<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Paolini : se están realizando más de 15 operativos | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[208,280] -->
<meta name="description"  content="Con el Móvil de Tardes Informales buscamos la Palabra del Comisario Miguel Paolini quien nos informó que en tres minutos se organizó un operativo" />

<meta name="keywords"  content="policiales" />

<link rel="canonical" href="http://saltoenred.com.ar/?p=10366" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Paolini : se están realizando más de 15 operativos RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=10366" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ULTIMO MOMENTO:  Robo a mano armada, un herido' href='http://saltoenred.com.ar/?p=10359' />
<link rel='next' title='Renovación del convenio con el hogar del niño y modificación de tarifas' href='http://saltoenred.com.ar/?p=10374' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=10366' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db3ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10366 single-format-standard paolini-se-estan-realizando-mas-de-15-operativos global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, Agosto 30, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a6986c4e9e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59a6986c4e9e1" ><script>var block_td_uid_2_59a6986c4e9e1 = new tdBlock();
block_td_uid_2_59a6986c4e9e1.id = "td_uid_2_59a6986c4e9e1";
block_td_uid_2_59a6986c4e9e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59a6986c4e9e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59a6986c4e9e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59a6986c4e9e1.td_column_number = "3";
block_td_uid_2_59a6986c4e9e1.block_type = "td_block_mega_menu";
block_td_uid_2_59a6986c4e9e1.post_count = "5";
block_td_uid_2_59a6986c4e9e1.found_posts = "166";
block_td_uid_2_59a6986c4e9e1.header_color = "";
block_td_uid_2_59a6986c4e9e1.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a6986c4e9e1.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_2_59a6986c4e9e1);
</script><div id=td_uid_2_59a6986c4e9e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10344" rel="bookmark" title="En Berdier salió el sol… aunque estaba nublado."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/21150283_1960942830809994_3736091605779487479_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/21150283_1960942830809994_3736091605779487479_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/21150283_1960942830809994_3736091605779487479_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Berdier salió el sol… aunque estaba nublado."/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10344" rel="bookmark" title="En Berdier salió el sol… aunque estaba nublado.">En Berdier salió el sol… aunque estaba nublado.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10342" rel="bookmark" title="Merendero de Barrio Valaco"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/giselle-barrio-valaco-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/giselle-barrio-valaco-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/giselle-barrio-valaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merendero de Barrio Valaco"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10342" rel="bookmark" title="Merendero de Barrio Valaco">Merendero de Barrio Valaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10298" rel="bookmark" title="Transito: el Cinturón de seguridad"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transito: el Cinturón de seguridad"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10298" rel="bookmark" title="Transito: el Cinturón de seguridad">Transito: el Cinturón de seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10281" rel="bookmark" title="COLECTA SOLIDARIA “POR MAS SONRISAS&#8221;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/21015479_10214214676025289_469637595_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/21015479_10214214676025289_469637595_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/21015479_10214214676025289_469637595_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COLECTA SOLIDARIA “POR MAS SONRISAS&#8221;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10281" rel="bookmark" title="COLECTA SOLIDARIA “POR MAS SONRISAS&#8221;">COLECTA SOLIDARIA “POR MAS SONRISAS&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10279" rel="bookmark" title="Día del niño a pleno sol y diversión, festejo de integración"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del niño a pleno sol y diversión, festejo de integración"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10279" rel="bookmark" title="Día del niño a pleno sol y diversión, festejo de integración">Día del niño a pleno sol y diversión, festejo de integración</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a6986c4e9e1" data-td_block_id="td_uid_2_59a6986c4e9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a6986c4e9e1" data-td_block_id="td_uid_2_59a6986c4e9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59a6986c566e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59a6986c566e8" ><script>var block_td_uid_3_59a6986c566e8 = new tdBlock();
block_td_uid_3_59a6986c566e8.id = "td_uid_3_59a6986c566e8";
block_td_uid_3_59a6986c566e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59a6986c566e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a6986c566e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59a6986c566e8.td_column_number = "3";
block_td_uid_3_59a6986c566e8.block_type = "td_block_mega_menu";
block_td_uid_3_59a6986c566e8.post_count = "5";
block_td_uid_3_59a6986c566e8.found_posts = "49";
block_td_uid_3_59a6986c566e8.header_color = "";
block_td_uid_3_59a6986c566e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a6986c566e8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_59a6986c566e8);
</script><div id=td_uid_3_59a6986c566e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10325" rel="bookmark" title="Espectáculo Grito de Alcorta,  cuando la historia pasa por la sangre"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480863-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480863-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480863-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espectáculo Grito de Alcorta,  cuando la historia pasa por la sangre"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10325" rel="bookmark" title="Espectáculo Grito de Alcorta,  cuando la historia pasa por la sangre">Espectáculo Grito de Alcorta,  cuando la historia pasa por la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10303" rel="bookmark" title="CASA DE LA CULTURA: Agenda Septiembre"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASA DE LA CULTURA: Agenda Septiembre"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10303" rel="bookmark" title="CASA DE LA CULTURA: Agenda Septiembre">CASA DE LA CULTURA: Agenda Septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10279" rel="bookmark" title="Día del niño a pleno sol y diversión, festejo de integración"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del niño a pleno sol y diversión, festejo de integración"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10279" rel="bookmark" title="Día del niño a pleno sol y diversión, festejo de integración">Día del niño a pleno sol y diversión, festejo de integración</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10211" rel="bookmark" title="Gran festejo por el día del niño"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/20170816_104014-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/20170816_104014-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/20170816_104014-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran festejo por el día del niño"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10211" rel="bookmark" title="Gran festejo por el día del niño">Gran festejo por el día del niño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10213" rel="bookmark" title="Día del Niño con libros"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/feria-libro-biblio-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/feria-libro-biblio-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/feria-libro-biblio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del Niño con libros"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10213" rel="bookmark" title="Día del Niño con libros">Día del Niño con libros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a6986c566e8" data-td_block_id="td_uid_3_59a6986c566e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a6986c566e8" data-td_block_id="td_uid_3_59a6986c566e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59a6986c5d46f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a6986c5d46f" ><script>var block_td_uid_4_59a6986c5d46f = new tdBlock();
block_td_uid_4_59a6986c5d46f.id = "td_uid_4_59a6986c5d46f";
block_td_uid_4_59a6986c5d46f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59a6986c5d46f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a6986c5d46f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59a6986c5d46f.td_column_number = "3";
block_td_uid_4_59a6986c5d46f.block_type = "td_block_mega_menu";
block_td_uid_4_59a6986c5d46f.post_count = "5";
block_td_uid_4_59a6986c5d46f.found_posts = "223";
block_td_uid_4_59a6986c5d46f.header_color = "";
block_td_uid_4_59a6986c5d46f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a6986c5d46f.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_59a6986c5d46f);
</script><div id=td_uid_4_59a6986c5d46f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10376" rel="bookmark" title="Repudio hacia actos políticos de Cambiemos Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repudio hacia actos políticos de Cambiemos Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10376" rel="bookmark" title="Repudio hacia actos políticos de Cambiemos Salto">Repudio hacia actos políticos de Cambiemos Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10374" rel="bookmark" title="Renovación del convenio con el hogar del niño y modificación de tarifas"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renovación del convenio con el hogar del niño y modificación de tarifas"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10374" rel="bookmark" title="Renovación del convenio con el hogar del niño y modificación de tarifas">Renovación del convenio con el hogar del niño y modificación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10346" rel="bookmark" title="Arimay: Salto estuvo relegada en Infraestructura"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460709-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460709-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460709-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arimay: Salto estuvo relegada en Infraestructura"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10346" rel="bookmark" title="Arimay: Salto estuvo relegada en Infraestructura">Arimay: Salto estuvo relegada en Infraestructura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10331" rel="bookmark" title="Se inauguró sala de emergencias en el Hospital Local"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480787-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480787-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480787-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró sala de emergencias en el Hospital Local"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10331" rel="bookmark" title="Se inauguró sala de emergencias en el Hospital Local">Se inauguró sala de emergencias en el Hospital Local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10327" rel="bookmark" title="COMUNICADO DE LA COALICIÓN CÍVICA ARI"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430678-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430678-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430678-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMUNICADO DE LA COALICIÓN CÍVICA ARI"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10327" rel="bookmark" title="COMUNICADO DE LA COALICIÓN CÍVICA ARI">COMUNICADO DE LA COALICIÓN CÍVICA ARI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a6986c5d46f" data-td_block_id="td_uid_4_59a6986c5d46f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a6986c5d46f" data-td_block_id="td_uid_4_59a6986c5d46f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59a6986c65144_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59a6986c65144" ><script>var block_td_uid_5_59a6986c65144 = new tdBlock();
block_td_uid_5_59a6986c65144.id = "td_uid_5_59a6986c65144";
block_td_uid_5_59a6986c65144.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59a6986c65144_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59a6986c65144_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59a6986c65144.td_column_number = "3";
block_td_uid_5_59a6986c65144.block_type = "td_block_mega_menu";
block_td_uid_5_59a6986c65144.post_count = "5";
block_td_uid_5_59a6986c65144.found_posts = "80";
block_td_uid_5_59a6986c65144.header_color = "";
block_td_uid_5_59a6986c65144.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a6986c65144.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_5_59a6986c65144);
</script><div id=td_uid_5_59a6986c65144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10366" rel="bookmark" title="Paolini : se están realizando más de 15 operativos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paolini : se están realizando más de 15 operativos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10366" rel="bookmark" title="Paolini : se están realizando más de 15 operativos">Paolini : se están realizando más de 15 operativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10359" rel="bookmark" title="ULTIMO MOMENTO:  Robo a mano armada, un herido"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULTIMO MOMENTO:  Robo a mano armada, un herido"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10359" rel="bookmark" title="ULTIMO MOMENTO:  Robo a mano armada, un herido">ULTIMO MOMENTO:  Robo a mano armada, un herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10329" rel="bookmark" title="Informe Policial Robos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Robos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10329" rel="bookmark" title="Informe Policial Robos">Informe Policial Robos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10308" rel="bookmark" title="Accidente fatal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente fatal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10308" rel="bookmark" title="Accidente fatal">Accidente fatal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10298" rel="bookmark" title="Transito: el Cinturón de seguridad"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/gianini-navarrete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transito: el Cinturón de seguridad"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10298" rel="bookmark" title="Transito: el Cinturón de seguridad">Transito: el Cinturón de seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a6986c65144" data-td_block_id="td_uid_5_59a6986c65144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a6986c65144" data-td_block_id="td_uid_5_59a6986c65144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59a6986c6ddce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59a6986c6ddce" ><script>var block_td_uid_6_59a6986c6ddce = new tdBlock();
block_td_uid_6_59a6986c6ddce.id = "td_uid_6_59a6986c6ddce";
block_td_uid_6_59a6986c6ddce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59a6986c6ddce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59a6986c6ddce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59a6986c6ddce.td_column_number = "3";
block_td_uid_6_59a6986c6ddce.block_type = "td_block_mega_menu";
block_td_uid_6_59a6986c6ddce.post_count = "5";
block_td_uid_6_59a6986c6ddce.found_posts = "39";
block_td_uid_6_59a6986c6ddce.header_color = "";
block_td_uid_6_59a6986c6ddce.ajax_pagination_infinite_stop = "";
block_td_uid_6_59a6986c6ddce.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_6_59a6986c6ddce);
</script><div id=td_uid_6_59a6986c6ddce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10301" rel="bookmark" title="Luis Coria: Día de los trabajadores de las estaciones de servicio"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/20170818_150343-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/20170818_150343-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/20170818_150343-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Coria: Día de los trabajadores de las estaciones de servicio"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10301" rel="bookmark" title="Luis Coria: Día de los trabajadores de las estaciones de servicio">Luis Coria: Día de los trabajadores de las estaciones de servicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10303" rel="bookmark" title="CASA DE LA CULTURA: Agenda Septiembre"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480760-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASA DE LA CULTURA: Agenda Septiembre"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10303" rel="bookmark" title="CASA DE LA CULTURA: Agenda Septiembre">CASA DE LA CULTURA: Agenda Septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10059" rel="bookmark" title="Circulo Docentes Bonaerense Salto Excelente charla del Lic. Daniel Grugnala"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1470758-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1470758-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1470758-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circulo Docentes Bonaerense Salto Excelente charla del Lic. Daniel Grugnala"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10059" rel="bookmark" title="Circulo Docentes Bonaerense Salto Excelente charla del Lic. Daniel Grugnala">Circulo Docentes Bonaerense Salto Excelente charla del Lic. Daniel Grugnala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9666" rel="bookmark" title="Suteba Salto lucharemos por los jubilados y los que se Jubilaran"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1470221-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1470221-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1470221-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suteba Salto lucharemos por los jubilados y los que se Jubilaran"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9666" rel="bookmark" title="Suteba Salto lucharemos por los jubilados y los que se Jubilaran">Suteba Salto lucharemos por los jubilados y los que se Jubilaran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9595" rel="bookmark" title="Docentes y madres de la escuela 29 de Salto sienten discriminación…"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/20170713_182218-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/20170713_182218-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/20170713_182218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes y madres de la escuela 29 de Salto sienten discriminación…"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9595" rel="bookmark" title="Docentes y madres de la escuela 29 de Salto sienten discriminación…">Docentes y madres de la escuela 29 de Salto sienten discriminación…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59a6986c6ddce" data-td_block_id="td_uid_6_59a6986c6ddce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59a6986c6ddce" data-td_block_id="td_uid_6_59a6986c6ddce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59a6986c77a20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59a6986c77a20" ><script>var block_td_uid_7_59a6986c77a20 = new tdBlock();
block_td_uid_7_59a6986c77a20.id = "td_uid_7_59a6986c77a20";
block_td_uid_7_59a6986c77a20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59a6986c77a20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a6986c77a20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59a6986c77a20.td_column_number = "3";
block_td_uid_7_59a6986c77a20.block_type = "td_block_mega_menu";
block_td_uid_7_59a6986c77a20.post_count = "5";
block_td_uid_7_59a6986c77a20.found_posts = "7";
block_td_uid_7_59a6986c77a20.header_color = "";
block_td_uid_7_59a6986c77a20.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a6986c77a20.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_59a6986c77a20);
</script><div id=td_uid_7_59a6986c77a20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9705" rel="bookmark" title="Gimnasio a cielo abierto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gimnasio a cielo abierto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9705" rel="bookmark" title="Gimnasio a cielo abierto">Gimnasio a cielo abierto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9115" rel="bookmark" title="Se inauguró la red de gas en Inés Indart"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró la red de gas en Inés Indart"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9115" rel="bookmark" title="Se inauguró la red de gas en Inés Indart">Se inauguró la red de gas en Inés Indart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE">RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal">Arrecifes: Segunda Fiesta del Lechón Artesanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASFALTO EN ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE">ASFALTO EN ARROYO DULCE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59a6986c77a20" data-td_block_id="td_uid_7_59a6986c77a20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59a6986c77a20" data-td_block_id="td_uid_7_59a6986c77a20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=35">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paolini : se están realizando más de 15 operativos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10366" class="post-10366 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=35">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Paolini : se están realizando más de 15 operativos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:20:34+00:00" >29 Agosto, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=10366#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10366">947</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=10366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=10366&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg&description=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-696x392.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-696x392.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="P1480884"/></a></div>
        <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-10366-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/SAM-3968.mp3?_=1" /><a href="http://saltoenred.com.ar/wp-content/uploads/2017/08/SAM-3968.mp3">http://saltoenred.com.ar/wp-content/uploads/2017/08/SAM-3968.mp3</a></audio>
<p>&nbsp;</p>
<p>Con el Móvil de Tardes Informales buscamos la Palabra del Comisario Miguel Paolini  quien nos informó que en  tres minutos se organizó un operativo cerrojo, donde participo  toda la región</p>
<p>Según Paolini entraron 3 o 4 personas y por causas que se tratan de establecer,  los malvivientes huyeron, sin llevarse botin alguno,  disparando a una persona de 56 años aproximadamente, quien fue herido y asistido en el Hospital Local, siendo intervenido quirúrgicamente.</p>
<p>Paolini manifestó que no puede dar más información porque se esa investigando y se puso en funcionamiento  todos los estamentos policiales y judiciales para esclarecer este hecho.</p>
<p>Fue un hecho lamentable, no común en nuestra ciudad, manifestó Paolini</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="http://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=10366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=10366&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg&description=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paolini+%3A+se+est%C3%A1n+realizando+m%C3%A1s+de+15+operativos%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D10366" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=10366&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=10366" data-text="Paolini : se están realizando más de 15 operativos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=10359">ULTIMO MOMENTO:  Robo a mano armada, un herido</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://saltoenred.com.ar/?p=10374">Renovación del convenio con el hogar del niño y modificación de tarifas</a></div></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-08-29T21:20:34+00:00"><meta itemprop="dateModified" content="2017-08-29T21:22:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=10366"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Paolini : se están realizando más de 15 operativos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_59a6986c8643d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59a6986c8643d" ><script>var block_td_uid_9_59a6986c8643d = new tdBlock();
block_td_uid_9_59a6986c8643d.id = "td_uid_9_59a6986c8643d";
block_td_uid_9_59a6986c8643d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59a6986c8643d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a6986c8643d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10366,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_59a6986c8643d.td_column_number = "3";
block_td_uid_9_59a6986c8643d.block_type = "td_block_related_posts";
block_td_uid_9_59a6986c8643d.post_count = "3";
block_td_uid_9_59a6986c8643d.found_posts = "79";
block_td_uid_9_59a6986c8643d.header_color = "";
block_td_uid_9_59a6986c8643d.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a6986c8643d.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_59a6986c8643d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_59a6986c873f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_59a6986c8643d" href="#">Artículo relacionados</a><a id="td_uid_11_59a6986c883c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_59a6986c8643d" href="#">Más del autor</a></h4><div id=td_uid_9_59a6986c8643d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10359" rel="bookmark" title="ULTIMO MOMENTO:  Robo a mano armada, un herido"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480886-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULTIMO MOMENTO:  Robo a mano armada, un herido"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10359" rel="bookmark" title="ULTIMO MOMENTO:  Robo a mano armada, un herido">ULTIMO MOMENTO:  Robo a mano armada, un herido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10329" rel="bookmark" title="Informe Policial Robos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/607ab58f-1e7b-4715-b62d-fed549d07615-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Robos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10329" rel="bookmark" title="Informe Policial Robos">Informe Policial Robos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10308" rel="bookmark" title="Accidente fatal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/08/3ace5100-e539-420e-b7ba-eda587f6636a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente fatal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10308" rel="bookmark" title="Accidente fatal">Accidente fatal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a6986c8643d" data-td_block_id="td_uid_9_59a6986c8643d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59a6986c8643d" data-td_block_id="td_uid_9_59a6986c8643d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-98">
			<article>
	            <footer>
                                        <cite><a href='http://Correo%20electronico' rel='external nofollow' class='url'>David</a></cite>

                    <a class="comment-link" href="#comment-98">
                        <time pubdate="1504049139">29 Agosto, 2017 at 11:25 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lo que se tendria que hacer aca en salto es prevenir antes de curar que significa esto &#8230; es poner mas agentes policiales en todas las entradas de nuestra ciudad y hacer controles para evitar que los delincuentes que vienen de afuera ; a esas personas es a quien hay que temerles por que son las que te matan sin importarles nada es mi opinion &#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-98">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=10366#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_59a6986c900ba_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_59a6986c900ba" ><script>var block_td_uid_13_59a6986c900ba = new tdBlock();
block_td_uid_13_59a6986c900ba.id = "td_uid_13_59a6986c900ba";
block_td_uid_13_59a6986c900ba.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59a6986c900ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59a6986c900ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_59a6986c900ba.td_column_number = "1";
block_td_uid_13_59a6986c900ba.block_type = "td_block_7";
block_td_uid_13_59a6986c900ba.post_count = "3";
block_td_uid_13_59a6986c900ba.found_posts = "2118";
block_td_uid_13_59a6986c900ba.header_color = "";
block_td_uid_13_59a6986c900ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_59a6986c900ba.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_13_59a6986c900ba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_59a6986c900ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10376" rel="bookmark" title="Repudio hacia actos políticos de Cambiemos Salto"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480874-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Repudio hacia actos políticos de Cambiemos Salto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10376" rel="bookmark" title="Repudio hacia actos políticos de Cambiemos Salto">Repudio hacia actos políticos de Cambiemos Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T09:37:30+00:00" >30 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10374" rel="bookmark" title="Renovación del convenio con el hogar del niño y modificación de tarifas"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480870-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Renovación del convenio con el hogar del niño y modificación de tarifas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10374" rel="bookmark" title="Renovación del convenio con el hogar del niño y modificación de tarifas">Renovación del convenio con el hogar del niño y modificación de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T09:37:13+00:00" >30 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10366" rel="bookmark" title="Paolini : se están realizando más de 15 operativos"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/08/P1480884-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paolini : se están realizando más de 15 operativos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10366" rel="bookmark" title="Paolini : se están realizando más de 15 operativos">Paolini : se están realizando más de 15 operativos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:20:34+00:00" >29 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_59a6986c92f58_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59a6986c92f58" ><script>var block_td_uid_14_59a6986c92f58 = new tdBlock();
block_td_uid_14_59a6986c92f58.id = "td_uid_14_59a6986c92f58";
block_td_uid_14_59a6986c92f58.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59a6986c92f58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59a6986c92f58_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59a6986c92f58.td_column_number = "1";
block_td_uid_14_59a6986c92f58.block_type = "td_block_7";
block_td_uid_14_59a6986c92f58.post_count = "3";
block_td_uid_14_59a6986c92f58.found_posts = "2118";
block_td_uid_14_59a6986c92f58.header_color = "";
block_td_uid_14_59a6986c92f58.ajax_pagination_infinite_stop = "";
block_td_uid_14_59a6986c92f58.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_14_59a6986c92f58);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_59a6986c92f58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL">Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T00:43:29+00:00" >12 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_59a6986ca2968_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_59a6986ca2968" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">223</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">166</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">80</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">49</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">39</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">21</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">9</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">7</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59a6986ca48a3
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='http://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[4.8,40.7],"today_humidity":88,"today_wind_speed":[5.4,3.3],"today_min":[4.8,40.7],"today_max":[4.8,40.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1504195200,"day_temp":[14,58],"day_name":"Jue","owm_day_index":2},{"timestamp":1504281600,"day_temp":[17,63],"day_name":"Vie","owm_day_index":3},{"timestamp":1504368000,"day_temp":[19,66],"day_name":"Sab","owm_day_index":4},{"timestamp":1504450800,"day_temp":[16,60],"day_name":"Dom","owm_day_index":5},{"timestamp":1504537200,"day_temp":[17,63],"day_name":"Lun","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>