<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Bomberos en alerta por el ajuste del presupuesto | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Bomberos en alerta por el ajuste del presupuesto RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=11681" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CLOU Teatro presenta: Nidito de Amor' href='http://saltoenred.com.ar/?p=11679' />
<link rel='next' title='Hoy sesión preparatoria escucha lo que dicen los futuros concejales' href='http://saltoenred.com.ar/?p=11683' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=11681" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=11681' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11681 single-format-standard bomberos-en-alerta-por-el-ajuste-del-presupuesto global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, diciembre 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a29b728ad6e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a29b728ad6e8" ><script>var block_td_uid_2_5a29b728ad6e8 = new tdBlock();
block_td_uid_2_5a29b728ad6e8.id = "td_uid_2_5a29b728ad6e8";
block_td_uid_2_5a29b728ad6e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a29b728ad6e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a29b728ad6e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a29b728ad6e8.td_column_number = "3";
block_td_uid_2_5a29b728ad6e8.block_type = "td_block_mega_menu";
block_td_uid_2_5a29b728ad6e8.post_count = "5";
block_td_uid_2_5a29b728ad6e8.found_posts = "219";
block_td_uid_2_5a29b728ad6e8.header_color = "";
block_td_uid_2_5a29b728ad6e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a29b728ad6e8.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_2_5a29b728ad6e8);
</script><div id=td_uid_2_5a29b728ad6e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11681" rel="bookmark" title="Bomberos en alerta por el ajuste del presupuesto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos en alerta por el ajuste del presupuesto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11681" rel="bookmark" title="Bomberos en alerta por el ajuste del presupuesto">Bomberos en alerta por el ajuste del presupuesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11653" rel="bookmark" title="Juan Curuchet en Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Curuchet en Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11653" rel="bookmark" title="Juan Curuchet en Salto">Juan Curuchet en Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana Comienza las inscripciones en el Inst. 126"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126">Mañana Comienza las inscripciones en el Inst. 126</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11570" rel="bookmark" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11570" rel="bookmark" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi">Más servicios para la comunidad: se habilitan seis puntos públicos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11556" rel="bookmark" title="Ordenanza Prohibición de pirotecnia en Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/pirotecnia-venta-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/pirotecnia-venta-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/pirotecnia-venta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ordenanza Prohibición de pirotecnia en Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11556" rel="bookmark" title="Ordenanza Prohibición de pirotecnia en Salto">Ordenanza Prohibición de pirotecnia en Salto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a29b728ad6e8" data-td_block_id="td_uid_2_5a29b728ad6e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a29b728ad6e8" data-td_block_id="td_uid_2_5a29b728ad6e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a29b728b4100_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a29b728b4100" ><script>var block_td_uid_3_5a29b728b4100 = new tdBlock();
block_td_uid_3_5a29b728b4100.id = "td_uid_3_5a29b728b4100";
block_td_uid_3_5a29b728b4100.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a29b728b4100_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a29b728b4100_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a29b728b4100.td_column_number = "3";
block_td_uid_3_5a29b728b4100.block_type = "td_block_mega_menu";
block_td_uid_3_5a29b728b4100.post_count = "5";
block_td_uid_3_5a29b728b4100.found_posts = "77";
block_td_uid_3_5a29b728b4100.header_color = "";
block_td_uid_3_5a29b728b4100.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a29b728b4100.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_5a29b728b4100);
</script><div id=td_uid_3_5a29b728b4100 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11679" rel="bookmark" title="CLOU Teatro presenta: Nidito de Amor"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_182313-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_182313-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_182313-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLOU Teatro presenta: Nidito de Amor"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11679" rel="bookmark" title="CLOU Teatro presenta: Nidito de Amor">CLOU Teatro presenta: Nidito de Amor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11634" rel="bookmark" title="Pancho Sierra mística y creencia.."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/12-14-010-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/12-14-010-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/12-14-010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pancho Sierra mística y creencia.."/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11634" rel="bookmark" title="Pancho Sierra mística y creencia..">Pancho Sierra mística y creencia..</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11600" rel="bookmark" title="Destacada labor  de alumnos en programas y proyectos educativos."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500904-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500904-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500904-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacada labor  de alumnos en programas y proyectos educativos."/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11600" rel="bookmark" title="Destacada labor  de alumnos en programas y proyectos educativos.">Destacada labor  de alumnos en programas y proyectos educativos.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana Comienza las inscripciones en el Inst. 126"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126">Mañana Comienza las inscripciones en el Inst. 126</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11582" rel="bookmark" title="Cierre de ciclo lectivo en el Hogar Agrícola"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/centro-permanene-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/centro-permanene-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/centro-permanene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre de ciclo lectivo en el Hogar Agrícola"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11582" rel="bookmark" title="Cierre de ciclo lectivo en el Hogar Agrícola">Cierre de ciclo lectivo en el Hogar Agrícola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a29b728b4100" data-td_block_id="td_uid_3_5a29b728b4100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a29b728b4100" data-td_block_id="td_uid_3_5a29b728b4100"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a29b728ba3db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a29b728ba3db" ><script>var block_td_uid_4_5a29b728ba3db = new tdBlock();
block_td_uid_4_5a29b728ba3db.id = "td_uid_4_5a29b728ba3db";
block_td_uid_4_5a29b728ba3db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a29b728ba3db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a29b728ba3db_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a29b728ba3db.td_column_number = "3";
block_td_uid_4_5a29b728ba3db.block_type = "td_block_mega_menu";
block_td_uid_4_5a29b728ba3db.post_count = "5";
block_td_uid_4_5a29b728ba3db.found_posts = "319";
block_td_uid_4_5a29b728ba3db.header_color = "";
block_td_uid_4_5a29b728ba3db.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a29b728ba3db.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_4_5a29b728ba3db);
</script><div id=td_uid_4_5a29b728ba3db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11683" rel="bookmark" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11683" rel="bookmark" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales">Hoy sesión preparatoria escucha lo que dicen los futuros concejales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11672" rel="bookmark" title="Sin agua: Afectará a toda la planta urbana desde las 4:00 de hoy"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_103520-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_103520-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171206_103520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin agua: Afectará a toda la planta urbana desde las 4:00 de hoy"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11672" rel="bookmark" title="Sin agua: Afectará a toda la planta urbana desde las 4:00 de hoy">Sin agua: Afectará a toda la planta urbana desde las 4:00&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11659" rel="bookmark" title="El jueves no habrá  agua"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/SERVICIOS-SANITARIOS-INFORMA-1-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/SERVICIOS-SANITARIOS-INFORMA-1-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/SERVICIOS-SANITARIOS-INFORMA-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El jueves no habrá  agua"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11659" rel="bookmark" title="El jueves no habrá  agua">El jueves no habrá  agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11655" rel="bookmark" title="ORDENANZA 118/17: PROHIBICIÓN DE PIROTECNIA EN SALTO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/mascotas118-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/mascotas118-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/mascotas118-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ORDENANZA 118/17: PROHIBICIÓN DE PIROTECNIA EN SALTO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11655" rel="bookmark" title="ORDENANZA 118/17: PROHIBICIÓN DE PIROTECNIA EN SALTO">ORDENANZA 118/17: PROHIBICIÓN DE PIROTECNIA EN SALTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11651" rel="bookmark" title="Nueva temporada de verano en el balneario municipal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171204_113217-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171204_113217-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171204_113217-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva temporada de verano en el balneario municipal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11651" rel="bookmark" title="Nueva temporada de verano en el balneario municipal">Nueva temporada de verano en el balneario municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a29b728ba3db" data-td_block_id="td_uid_4_5a29b728ba3db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a29b728ba3db" data-td_block_id="td_uid_4_5a29b728ba3db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a29b728c112e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a29b728c112e" ><script>var block_td_uid_5_5a29b728c112e = new tdBlock();
block_td_uid_5_5a29b728c112e.id = "td_uid_5_5a29b728c112e";
block_td_uid_5_5a29b728c112e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a29b728c112e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a29b728c112e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a29b728c112e.td_column_number = "3";
block_td_uid_5_5a29b728c112e.block_type = "td_block_mega_menu";
block_td_uid_5_5a29b728c112e.post_count = "5";
block_td_uid_5_5a29b728c112e.found_posts = "129";
block_td_uid_5_5a29b728c112e.header_color = "";
block_td_uid_5_5a29b728c112e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a29b728c112e.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_5_5a29b728c112e);
</script><div id=td_uid_5_5a29b728c112e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11692" rel="bookmark" title="Sigue la búsqueda en el río"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigue la búsqueda en el río"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11692" rel="bookmark" title="Sigue la búsqueda en el río">Sigue la búsqueda en el río</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11686" rel="bookmark" title="Rio Salto:  se lleva un vida  de un menor de edad"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Salto:  se lleva un vida  de un menor de edad"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11686" rel="bookmark" title="Rio Salto:  se lleva un vida  de un menor de edad">Rio Salto:  se lleva un vida  de un menor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11674" rel="bookmark" title="Policía de Salto en el operativo de la Salada"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/b8682ae3-266d-45b3-af41-9cabb8ed2a18-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/b8682ae3-266d-45b3-af41-9cabb8ed2a18-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/b8682ae3-266d-45b3-af41-9cabb8ed2a18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía de Salto en el operativo de la Salada"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11674" rel="bookmark" title="Policía de Salto en el operativo de la Salada">Policía de Salto en el operativo de la Salada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11663" rel="bookmark" title="Informe policial : vecino amenazaba con un machete &#8211; Lesiones graves"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/cfc38ac9-9469-4f5e-ad2b-e9a1de981493-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/cfc38ac9-9469-4f5e-ad2b-e9a1de981493-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/cfc38ac9-9469-4f5e-ad2b-e9a1de981493-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial : vecino amenazaba con un machete &#8211; Lesiones graves"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11663" rel="bookmark" title="Informe policial : vecino amenazaba con un machete &#8211; Lesiones graves">Informe policial : vecino amenazaba con un machete &#8211; Lesiones graves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11632" rel="bookmark" title="Informe policial Homicidio Culposos. Accidente"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/87efc13c-c768-4a2c-8fc3-4e5790037d71-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/87efc13c-c768-4a2c-8fc3-4e5790037d71-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/87efc13c-c768-4a2c-8fc3-4e5790037d71-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial Homicidio Culposos. Accidente"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11632" rel="bookmark" title="Informe policial Homicidio Culposos. Accidente">Informe policial Homicidio Culposos. Accidente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a29b728c112e" data-td_block_id="td_uid_5_5a29b728c112e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a29b728c112e" data-td_block_id="td_uid_5_5a29b728c112e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a29b728c811a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a29b728c811a" ><script>var block_td_uid_6_5a29b728c811a = new tdBlock();
block_td_uid_6_5a29b728c811a.id = "td_uid_6_5a29b728c811a";
block_td_uid_6_5a29b728c811a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a29b728c811a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a29b728c811a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a29b728c811a.td_column_number = "3";
block_td_uid_6_5a29b728c811a.block_type = "td_block_mega_menu";
block_td_uid_6_5a29b728c811a.post_count = "5";
block_td_uid_6_5a29b728c811a.found_posts = "48";
block_td_uid_6_5a29b728c811a.header_color = "";
block_td_uid_6_5a29b728c811a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a29b728c811a.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5a29b728c811a);
</script><div id=td_uid_6_5a29b728c811a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11597" rel="bookmark" title="Se postergan las celebraciones ne le Sind. de la carne"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se postergan las celebraciones ne le Sind. de la carne"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11597" rel="bookmark" title="Se postergan las celebraciones ne le Sind. de la carne">Se postergan las celebraciones ne le Sind. de la carne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11572" rel="bookmark" title="Hoy paran los docentes de CETERA"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-356x247.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy paran los docentes de CETERA"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11572" rel="bookmark" title="Hoy paran los docentes de CETERA">Hoy paran los docentes de CETERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11476" rel="bookmark" title="Cierre de Talleres en el Centro Cultural Miguel Tapia"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre de Talleres en el Centro Cultural Miguel Tapia"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11476" rel="bookmark" title="Cierre de Talleres en el Centro Cultural Miguel Tapia">Cierre de Talleres en el Centro Cultural Miguel Tapia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11389" rel="bookmark" title="Sindicato trabajadores Municipales, Cena en su día"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato trabajadores Municipales, Cena en su día"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11389" rel="bookmark" title="Sindicato trabajadores Municipales, Cena en su día">Sindicato trabajadores Municipales, Cena en su día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11309" rel="bookmark" title="Reunión en Federación Agraria por la  nueva ley impositiva"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión en Federación Agraria por la  nueva ley impositiva"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11309" rel="bookmark" title="Reunión en Federación Agraria por la  nueva ley impositiva">Reunión en Federación Agraria por la  nueva ley impositiva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a29b728c811a" data-td_block_id="td_uid_6_5a29b728c811a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a29b728c811a" data-td_block_id="td_uid_6_5a29b728c811a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a29b728ce503_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a29b728ce503" ><script>var block_td_uid_7_5a29b728ce503 = new tdBlock();
block_td_uid_7_5a29b728ce503.id = "td_uid_7_5a29b728ce503";
block_td_uid_7_5a29b728ce503.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a29b728ce503_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a29b728ce503_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a29b728ce503.td_column_number = "3";
block_td_uid_7_5a29b728ce503.block_type = "td_block_mega_menu";
block_td_uid_7_5a29b728ce503.post_count = "5";
block_td_uid_7_5a29b728ce503.found_posts = "12";
block_td_uid_7_5a29b728ce503.header_color = "";
block_td_uid_7_5a29b728ce503.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a29b728ce503.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5a29b728ce503);
</script><div id=td_uid_7_5a29b728ce503 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a29b728ce503" data-td_block_id="td_uid_7_5a29b728ce503"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a29b728ce503" data-td_block_id="td_uid_7_5a29b728ce503"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Sociales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=33">
                                  <span itemprop="name">Sociales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bomberos en alerta por el ajuste del presupuesto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11681" class="post-11681 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bomberos en alerta por el ajuste del presupuesto</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T00:26:39+00:00" >7 diciembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=11681#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11681">258</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+en+alerta+por+el+ajuste+del+presupuesto&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=11681" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=11681&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg&description=Bomberos+en+alerta+por+el+ajuste+del+presupuesto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bomberos+en+alerta+por+el+ajuste+del+presupuesto%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-696x391.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-696x391.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-747x420.jpg 747w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg 998w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20171205_184540"/></a></div>
        <p>Los bomberos voluntarios están en estado de alerta ante el posible recorte presupuestario que pondría a la actividad en una situación crítica. Lo manifestó el Jefe de Bomberos y Presidente de la Federación de La Provincia de Buenos Aires Osvaldo Lori .<br />
Se trata de un recorte que alcanzaría los 27 millones de pesos en caso de aprobarse tal cual está el Presupuesto 2018 del Poder Ejecutivo Nacional. En la provincia hay 44 Asociaciones afiliadas para prestar dicho servicio y el intento de recorte molestó a los bomberos<br />
<img class="size-medium wp-image-11669 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-300x169.jpg" alt="" width="300" height="169" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-696x391.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540-747x420.jpg 747w, http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg 998w" sizes="(max-width: 300px) 100vw, 300px" />Bomberos Voluntarios de todo el país, expresaron su preocupación por el borrador que maneja la Comisión de Presupuesto de la Cámara de Diputados de la Nación para avanzar con un profundo recorte presupuestario que afectaría a los cuarteles de todo el país. Debido a su carácter de organizaciones no gubernamentales, las Asociaciones de Bomberos Voluntarios se financian con el 0,45 por ciento de todas las pólizas de seguros que se destinan a un fondo que se genera con el aporte de los contribuyentes, que luego se distribuye entre el Consejo Nacional de Bomberos Voluntarias, las Federaciones provinciales y las Asociaciones de toda la Argentina.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="http://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+en+alerta+por+el+ajuste+del+presupuesto&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=11681" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=11681&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg&description=Bomberos+en+alerta+por+el+ajuste+del+presupuesto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bomberos+en+alerta+por+el+ajuste+del+presupuesto%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11681" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=11681&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=11681" data-text="Bomberos en alerta por el ajuste del presupuesto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=11679">CLOU Teatro presenta: Nidito de Amor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://saltoenred.com.ar/?p=11683">Hoy sesión preparatoria escucha lo que dicen los futuros concejales</a></div></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-12-07T00:26:39+00:00"><meta itemprop="dateModified" content="2017-12-07T00:26:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=11681"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Bomberos en alerta por el ajuste del presupuesto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/12/20171205_184540.jpg"><meta itemprop="width" content="998"><meta itemprop="height" content="561"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a29b728db0eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a29b728db0eb" ><script>var block_td_uid_9_5a29b728db0eb = new tdBlock();
block_td_uid_9_5a29b728db0eb.id = "td_uid_9_5a29b728db0eb";
block_td_uid_9_5a29b728db0eb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a29b728db0eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a29b728db0eb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11681,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5a29b728db0eb.td_column_number = "3";
block_td_uid_9_5a29b728db0eb.block_type = "td_block_related_posts";
block_td_uid_9_5a29b728db0eb.post_count = "3";
block_td_uid_9_5a29b728db0eb.found_posts = "218";
block_td_uid_9_5a29b728db0eb.header_color = "";
block_td_uid_9_5a29b728db0eb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a29b728db0eb.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_9_5a29b728db0eb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a29b728dc438" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a29b728db0eb" href="#">Artículo relacionados</a><a id="td_uid_11_5a29b728dc476" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a29b728db0eb" href="#">Más del autor</a></h4><div id=td_uid_9_5a29b728db0eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11653" rel="bookmark" title="Juan Curuchet en Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500949-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Curuchet en Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11653" rel="bookmark" title="Juan Curuchet en Salto">Juan Curuchet en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171127_180111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana Comienza las inscripciones en el Inst. 126"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11584" rel="bookmark" title="Mañana Comienza las inscripciones en el Inst. 126">Mañana Comienza las inscripciones en el Inst. 126</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11570" rel="bookmark" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/INVITACION-WIFI-PUBLICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11570" rel="bookmark" title="Más servicios para la comunidad: se habilitan seis puntos públicos de wifi">Más servicios para la comunidad: se habilitan seis puntos públicos de wifi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a29b728db0eb" data-td_block_id="td_uid_9_5a29b728db0eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a29b728db0eb" data-td_block_id="td_uid_9_5a29b728db0eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=11681#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f68d00e53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5a29b728e03f5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a29b728e03f5" ><script>var block_td_uid_13_5a29b728e03f5 = new tdBlock();
block_td_uid_13_5a29b728e03f5.id = "td_uid_13_5a29b728e03f5";
block_td_uid_13_5a29b728e03f5.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a29b728e03f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a29b728e03f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a29b728e03f5.td_column_number = "1";
block_td_uid_13_5a29b728e03f5.block_type = "td_block_7";
block_td_uid_13_5a29b728e03f5.post_count = "3";
block_td_uid_13_5a29b728e03f5.found_posts = "2351";
block_td_uid_13_5a29b728e03f5.header_color = "";
block_td_uid_13_5a29b728e03f5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a29b728e03f5.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_13_5a29b728e03f5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5a29b728e03f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11692" rel="bookmark" title="Sigue la búsqueda en el río"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/12/P1500953-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sigue la búsqueda en el río"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11692" rel="bookmark" title="Sigue la búsqueda en el río">Sigue la búsqueda en el río</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T06:41:21+00:00" >7 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11686" rel="bookmark" title="Rio Salto:  se lleva un vida  de un menor de edad"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rio Salto:  se lleva un vida  de un menor de edad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11686" rel="bookmark" title="Rio Salto:  se lleva un vida  de un menor de edad">Rio Salto:  se lleva un vida  de un menor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T06:33:16+00:00" >7 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11683" rel="bookmark" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/hcd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11683" rel="bookmark" title="Hoy sesión preparatoria escucha lo que dicen los futuros concejales">Hoy sesión preparatoria escucha lo que dicen los futuros concejales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T00:31:28+00:00" >7 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5a29b728e494e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a29b728e494e" ><script>var block_td_uid_14_5a29b728e494e = new tdBlock();
block_td_uid_14_5a29b728e494e.id = "td_uid_14_5a29b728e494e";
block_td_uid_14_5a29b728e494e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a29b728e494e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a29b728e494e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a29b728e494e.td_column_number = "1";
block_td_uid_14_5a29b728e494e.block_type = "td_block_7";
block_td_uid_14_5a29b728e494e.post_count = "3";
block_td_uid_14_5a29b728e494e.found_posts = "2351";
block_td_uid_14_5a29b728e494e.header_color = "";
block_td_uid_14_5a29b728e494e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a29b728e494e.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_14_5a29b728e494e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5a29b728e494e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL">Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T00:43:29+00:00" >12 mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5a29b728ee36e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a29b728ee36e" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">319</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">219</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">129</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">77</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">48</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">30</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">12</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a29b728f03ed
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25,77.1],"today_humidity":30,"today_wind_speed":[4.9,3],"today_min":[25,77.1],"today_max":[25,77.1],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511190000,"day_temp":[18,64],"day_name":"Lun","owm_day_index":1},{"timestamp":1511276400,"day_temp":[21,70],"day_name":"Mar","owm_day_index":2},{"timestamp":1511362800,"day_temp":[28,82],"day_name":"Mie","owm_day_index":3},{"timestamp":1511449200,"day_temp":[32,90],"day_name":"Jue","owm_day_index":4},{"timestamp":1511535600,"day_temp":[32,89],"day_name":"Vie","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>