<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=12390" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informe Policial . Atención Estafa&#8230; Robos' href='http://saltoenred.com.ar/?p=12381' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=12390" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=12390' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12390 single-format-standard operativos-de-seguridad-por-el-fin-de-semana-del-carnaval global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, febrero 14, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a845e4790b09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a845e4790b09" ><script>var block_td_uid_2_5a845e4790b09 = new tdBlock();
block_td_uid_2_5a845e4790b09.id = "td_uid_2_5a845e4790b09";
block_td_uid_2_5a845e4790b09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a845e4790b09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a845e4790b09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a845e4790b09.td_column_number = "3";
block_td_uid_2_5a845e4790b09.block_type = "td_block_mega_menu";
block_td_uid_2_5a845e4790b09.post_count = "5";
block_td_uid_2_5a845e4790b09.found_posts = "237";
block_td_uid_2_5a845e4790b09.header_color = "";
block_td_uid_2_5a845e4790b09.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a845e4790b09.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_2_5a845e4790b09);
</script><div id=td_uid_2_5a845e4790b09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12315" rel="bookmark" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12315" rel="bookmark" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS">APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12313" rel="bookmark" title="Cierre al tráfico vehicular de las Av. Italia, D. Lafalce y Antártida en toda su extensión desde las 15:00"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-05-at-11.34.54-AM-2-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-05-at-11.34.54-AM-2-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-05-at-11.34.54-AM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre al tráfico vehicular de las Av. Italia, D. Lafalce y Antártida en toda su extensión desde las 15:00"/></a></div>                <a href="http://saltoenred.com.ar/?cat=1" class="td-post-category">Sin categoría</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12313" rel="bookmark" title="Cierre al tráfico vehicular de las Av. Italia, D. Lafalce y Antártida en toda su extensión desde las 15:00">Cierre al tráfico vehicular de las Av. Italia, D. Lafalce y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12311" rel="bookmark" title="La prueba de ciclismo de ruta retorna a nuestra ciudad en su 83º Edición"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-1-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-1-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La prueba de ciclismo de ruta retorna a nuestra ciudad en su 83º Edición"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12311" rel="bookmark" title="La prueba de ciclismo de ruta retorna a nuestra ciudad en su 83º Edición">La prueba de ciclismo de ruta retorna a nuestra ciudad en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12212" rel="bookmark" title="FESTEJOS PATRONALES: SE REALIZÓ LA PRUEBA DE ATLETISMO “LUÍS LAGOA”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520122-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520122-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FESTEJOS PATRONALES: SE REALIZÓ LA PRUEBA DE ATLETISMO “LUÍS LAGOA”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12212" rel="bookmark" title="FESTEJOS PATRONALES: SE REALIZÓ LA PRUEBA DE ATLETISMO “LUÍS LAGOA”">FESTEJOS PATRONALES: SE REALIZÓ LA PRUEBA DE ATLETISMO “LUÍS LAGOA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12157" rel="bookmark" title="Charla y entrega de alimentos para celíacos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/depositphotos_14091211-stock-photo-radiate-rays-of-different-beans-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/depositphotos_14091211-stock-photo-radiate-rays-of-different-beans-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/depositphotos_14091211-stock-photo-radiate-rays-of-different-beans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla y entrega de alimentos para celíacos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12157" rel="bookmark" title="Charla y entrega de alimentos para celíacos">Charla y entrega de alimentos para celíacos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a845e4790b09" data-td_block_id="td_uid_2_5a845e4790b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a845e4790b09" data-td_block_id="td_uid_2_5a845e4790b09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a845e4797e52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a845e4797e52" ><script>var block_td_uid_3_5a845e4797e52 = new tdBlock();
block_td_uid_3_5a845e4797e52.id = "td_uid_3_5a845e4797e52";
block_td_uid_3_5a845e4797e52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a845e4797e52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a845e4797e52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a845e4797e52.td_column_number = "3";
block_td_uid_3_5a845e4797e52.block_type = "td_block_mega_menu";
block_td_uid_3_5a845e4797e52.post_count = "5";
block_td_uid_3_5a845e4797e52.found_posts = "89";
block_td_uid_3_5a845e4797e52.header_color = "";
block_td_uid_3_5a845e4797e52.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a845e4797e52.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5a845e4797e52);
</script><div id=td_uid_3_5a845e4797e52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12296" rel="bookmark" title="Desfile por el Dia del Gaucho Saltense"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/P1520552-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/P1520552-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/P1520552-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desfile por el Dia del Gaucho Saltense"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12296" rel="bookmark" title="Desfile por el Dia del Gaucho Saltense">Desfile por el Dia del Gaucho Saltense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12265" rel="bookmark" title="SIGUEN LOS FESTEJOS PATRONALES: HOMENAJE AL GAUCHO SALTENSE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-gaucho-saltense-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-gaucho-saltense-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WEB-gaucho-saltense-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIGUEN LOS FESTEJOS PATRONALES: HOMENAJE AL GAUCHO SALTENSE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12265" rel="bookmark" title="SIGUEN LOS FESTEJOS PATRONALES: HOMENAJE AL GAUCHO SALTENSE">SIGUEN LOS FESTEJOS PATRONALES: HOMENAJE AL GAUCHO SALTENSE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12220" rel="bookmark" title="Imponente marco de público en la jornada central de las Fiestas Patronales 2018"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520247-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520247-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/P1520247-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imponente marco de público en la jornada central de las Fiestas Patronales 2018"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12220" rel="bookmark" title="Imponente marco de público en la jornada central de las Fiestas Patronales 2018">Imponente marco de público en la jornada central de las Fiestas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12160" rel="bookmark" title="Se vienen las Fiestas Patronales"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180122_105704-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180122_105704-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/20180122_105704-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se vienen las Fiestas Patronales"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12160" rel="bookmark" title="Se vienen las Fiestas Patronales">Se vienen las Fiestas Patronales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12139" rel="bookmark" title="Los festejos del 27 y 28 en el parque Tobin"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/Afiche-2-1-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/Afiche-2-1-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/Afiche-2-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los festejos del 27 y 28 en el parque Tobin"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12139" rel="bookmark" title="Los festejos del 27 y 28 en el parque Tobin">Los festejos del 27 y 28 en el parque Tobin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a845e4797e52" data-td_block_id="td_uid_3_5a845e4797e52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a845e4797e52" data-td_block_id="td_uid_3_5a845e4797e52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a845e479ec48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a845e479ec48" ><script>var block_td_uid_4_5a845e479ec48 = new tdBlock();
block_td_uid_4_5a845e479ec48.id = "td_uid_4_5a845e479ec48";
block_td_uid_4_5a845e479ec48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a845e479ec48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a845e479ec48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a845e479ec48.td_column_number = "3";
block_td_uid_4_5a845e479ec48.block_type = "td_block_mega_menu";
block_td_uid_4_5a845e479ec48.post_count = "5";
block_td_uid_4_5a845e479ec48.found_posts = "383";
block_td_uid_4_5a845e479ec48.header_color = "";
block_td_uid_4_5a845e479ec48.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a845e479ec48.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_4_5a845e479ec48);
</script><div id=td_uid_4_5a845e479ec48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12335" rel="bookmark" title="Rueda de prensa de María Andrea Álvarez"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_0008-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_0008-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rueda de prensa de María Andrea Álvarez"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12335" rel="bookmark" title="Rueda de prensa de María Andrea Álvarez">Rueda de prensa de María Andrea Álvarez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12318" rel="bookmark" title="Se comprobó la comisión del delito de contaminación ambiental por tratamiento irregular de desechos tóxicos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_12031-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_12031-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_12031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se comprobó la comisión del delito de contaminación ambiental por tratamiento irregular de desechos tóxicos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12318" rel="bookmark" title="Se comprobó la comisión del delito de contaminación ambiental por tratamiento irregular de desechos tóxicos">Se comprobó la comisión del delito de contaminación ambiental por tratamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12315" rel="bookmark" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/DSC_1254-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12315" rel="bookmark" title="APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA PARA INCORPORAR MENÚS SIN TACC EN COMERCIOS GASTRONÓMICOS">APERTURA REGISTRO MUNICIPAL DE PACIENTES CON CELIAQUÍA Y PROYECTO DE ORDENANZA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12308" rel="bookmark" title="Se registraron un total de 78 infracciones y fueron retenidos 26 vehículos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/20171207_091450-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/20171207_091450-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/20171207_091450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registraron un total de 78 infracciones y fueron retenidos 26 vehículos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12308" rel="bookmark" title="Se registraron un total de 78 infracciones y fueron retenidos 26 vehículos">Se registraron un total de 78 infracciones y fueron retenidos 26&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12299" rel="bookmark" title="Sancion a Cerealera de Salto por contaminación ambiental"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/arroyo-del-burro-muerto-2-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/arroyo-del-burro-muerto-2-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/arroyo-del-burro-muerto-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sancion a Cerealera de Salto por contaminación ambiental"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12299" rel="bookmark" title="Sancion a Cerealera de Salto por contaminación ambiental">Sancion a Cerealera de Salto por contaminación ambiental</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a845e479ec48" data-td_block_id="td_uid_4_5a845e479ec48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a845e479ec48" data-td_block_id="td_uid_4_5a845e479ec48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a845e47a61ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a845e47a61ac" ><script>var block_td_uid_5_5a845e47a61ac = new tdBlock();
block_td_uid_5_5a845e47a61ac.id = "td_uid_5_5a845e47a61ac";
block_td_uid_5_5a845e47a61ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a845e47a61ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a845e47a61ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a845e47a61ac.td_column_number = "3";
block_td_uid_5_5a845e47a61ac.block_type = "td_block_mega_menu";
block_td_uid_5_5a845e47a61ac.post_count = "5";
block_td_uid_5_5a845e47a61ac.found_posts = "159";
block_td_uid_5_5a845e47a61ac.header_color = "";
block_td_uid_5_5a845e47a61ac.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a845e47a61ac.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_5_5a845e47a61ac);
</script><div id=td_uid_5_5a845e47a61ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL">OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial . Atención Estafa&#8230; Robos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos">Informe Policial . Atención Estafa&#8230; Robos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez">Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12324" rel="bookmark" title="Informe Policial varios accidente, un robo de moto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial varios accidente, un robo de moto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12324" rel="bookmark" title="Informe Policial varios accidente, un robo de moto">Informe Policial varios accidente, un robo de moto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12270" rel="bookmark" title="Informe Policial. Robos reiterados- esclarecimientos- menores involucrados"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial. Robos reiterados- esclarecimientos- menores involucrados"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12270" rel="bookmark" title="Informe Policial. Robos reiterados- esclarecimientos- menores involucrados">Informe Policial. Robos reiterados- esclarecimientos- menores involucrados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a845e47a61ac" data-td_block_id="td_uid_5_5a845e47a61ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a845e47a61ac" data-td_block_id="td_uid_5_5a845e47a61ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a845e47ac7f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a845e47ac7f6" ><script>var block_td_uid_6_5a845e47ac7f6 = new tdBlock();
block_td_uid_6_5a845e47ac7f6.id = "td_uid_6_5a845e47ac7f6";
block_td_uid_6_5a845e47ac7f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a845e47ac7f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a845e47ac7f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a845e47ac7f6.td_column_number = "3";
block_td_uid_6_5a845e47ac7f6.block_type = "td_block_mega_menu";
block_td_uid_6_5a845e47ac7f6.post_count = "5";
block_td_uid_6_5a845e47ac7f6.found_posts = "51";
block_td_uid_6_5a845e47ac7f6.header_color = "";
block_td_uid_6_5a845e47ac7f6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a845e47ac7f6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_5a845e47ac7f6);
</script><div id=td_uid_6_5a845e47ac7f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12141" rel="bookmark" title="Peligra el comienzo de clases?"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peligra el comienzo de clases?"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12141" rel="bookmark" title="Peligra el comienzo de clases?">Peligra el comienzo de clases?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11940" rel="bookmark" title="Importante adquisición del sindicato de la alimentación"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/2b123354-d6b2-4241-bf9e-894b0e75769f-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/2b123354-d6b2-4241-bf9e-894b0e75769f-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/2b123354-d6b2-4241-bf9e-894b0e75769f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importante adquisición del sindicato de la alimentación"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11940" rel="bookmark" title="Importante adquisición del sindicato de la alimentación">Importante adquisición del sindicato de la alimentación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11781" rel="bookmark" title="Paro y movilización"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/12/36e4ae67-99f9-4089-a148-0bedc1ce2067-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/12/36e4ae67-99f9-4089-a148-0bedc1ce2067-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/12/36e4ae67-99f9-4089-a148-0bedc1ce2067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paro y movilización"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11781" rel="bookmark" title="Paro y movilización">Paro y movilización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11597" rel="bookmark" title="Se postergan las celebraciones ne le Sind. de la carne"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/12932983_210592392643642_1796817435350529368_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se postergan las celebraciones ne le Sind. de la carne"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11597" rel="bookmark" title="Se postergan las celebraciones ne le Sind. de la carne">Se postergan las celebraciones ne le Sind. de la carne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11572" rel="bookmark" title="Hoy paran los docentes de CETERA"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/17190701_1919564311605894_5117974641234262623_n-356x247.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy paran los docentes de CETERA"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11572" rel="bookmark" title="Hoy paran los docentes de CETERA">Hoy paran los docentes de CETERA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a845e47ac7f6" data-td_block_id="td_uid_6_5a845e47ac7f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a845e47ac7f6" data-td_block_id="td_uid_6_5a845e47ac7f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a845e47b2f7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a845e47b2f7d" ><script>var block_td_uid_7_5a845e47b2f7d = new tdBlock();
block_td_uid_7_5a845e47b2f7d.id = "td_uid_7_5a845e47b2f7d";
block_td_uid_7_5a845e47b2f7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a845e47b2f7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a845e47b2f7d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a845e47b2f7d.td_column_number = "3";
block_td_uid_7_5a845e47b2f7d.block_type = "td_block_mega_menu";
block_td_uid_7_5a845e47b2f7d.post_count = "5";
block_td_uid_7_5a845e47b2f7d.found_posts = "12";
block_td_uid_7_5a845e47b2f7d.header_color = "";
block_td_uid_7_5a845e47b2f7d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a845e47b2f7d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5a845e47b2f7d);
</script><div id=td_uid_7_5a845e47b2f7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a845e47b2f7d" data-td_block_id="td_uid_7_5a845e47b2f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a845e47b2f7d" data-td_block_id="td_uid_7_5a845e47b2f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=35">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12390" class="post-12390 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=35">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T06:25:34+00:00" >14 febrero, 2018</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=12390#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12390">184</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=12390" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=12390&amp;media=http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg&description=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-696x522.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-696x522.jpeg 696w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-300x225.jpeg 300w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-768x576.jpeg 768w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-1024x768.jpeg 1024w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-80x60.jpeg 80w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-265x198.jpeg 265w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-560x420.jpeg 560w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg 1032w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2018-02-13 at 6.08.38 PM (1)"/></a></div>
        <p>Desde hace algún tiempo, se vienen realizando operativos en la zona del balneario, principalmente en el ingreso al mismo. Se identifican personas y vehículos. El municipio <img class=" wp-image-12391 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-300x225.jpeg" alt="" width="234" height="176" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-300x225.jpeg 300w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-768x576.jpeg 768w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1024x768.jpeg 1024w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-80x60.jpeg 80w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-265x198.jpeg 265w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-696x522.jpeg 696w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-560x420.jpeg 560w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM.jpeg 1032w" sizes="(max-width: 234px) 100vw, 234px" />contrata personal policial mediante sistema POL.AD (Pagos Adicionales) y se los afecta a las motos provistas por el ministerio de seguridad.<br />
Este fin de semana largo, se realizaron estos operativos junto a otros servicios de seguridad planeados con motivo de los diferentes eventos que estaban organizados.</p>
<p>El servicio de seguridad con motivo del tercer “Master de Ciclismo” en Salto se desarrolló <img class=" wp-image-12393 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM-169x300.jpeg" alt="" width="95" height="169" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM-169x300.jpeg 169w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM-576x1024.jpeg 576w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM-696x1237.jpeg 696w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM-236x420.jpeg 236w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.10.01-PM.jpeg 720w" sizes="(max-width: 95px) 100vw, 95px" />sin inconvenientes y de manera exitosa. Se afectaron 2 móviles de la Comisaría, 2 móviles de Arrecifes, 2 móviles de Patrulla Rural Salto y 2 móviles de Seguridad Vial Pergamino. Los pelotones eran escoltados por la ambulancia y dos móviles.<br />
Además, la dirección de tránsito realizó un gran esfuerzo en cortar las calles que conformaban el circuito y todo finalizó en l tarde de ayer con la entrega de premios.<br />
No se registraron accidentes en ninguna de las 3 jornadas.</p>
<p>También se realizaron celebraciones en la localidad de Berdier y en Gahan, con festivales, espectáculos y bailes. Todo transcurrió con total normalidad.</p>
<p>El viernes y sábado se realizó un festival en el predio del club Sport en el cual se presentaron espectáculos musicales. El evento fue declarado de interés cultural por el municipio y en consecuencia se dispuso un servicio de seguridad especial, gracias al cual no hemos tenido alteraciones del orden durante ninguna de las dos jornadas.<br />
El domingo por la noche y como todos los domingos de febrero, se llevó a cabo el evento de música en la diagonal organizado por la secretaria de cultura de la municipalidad. Allí se afectó un móvil con recorridas en la zona y todo transcurrió con normalidad, sin un solo incidente denunciado.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="http://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=12390" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=12390&amp;media=http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg&description=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=OPERATIVOS+DE+SEGURIDAD++POR+EL+FIN+DE+SEMANA+DEL+CARNAVAL%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12390" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=12390&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=12390" data-text="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=12381">Informe Policial . Atención Estafa&#8230; Robos</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2018-02-14T06:25:34+00:00"><meta itemprop="dateModified" content="2018-02-14T06:25:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=12390"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1.jpeg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a845e47d02b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a845e47d02b9" ><script>var block_td_uid_9_5a845e47d02b9 = new tdBlock();
block_td_uid_9_5a845e47d02b9.id = "td_uid_9_5a845e47d02b9";
block_td_uid_9_5a845e47d02b9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a845e47d02b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a845e47d02b9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12390,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5a845e47d02b9.td_column_number = "3";
block_td_uid_9_5a845e47d02b9.block_type = "td_block_related_posts";
block_td_uid_9_5a845e47d02b9.post_count = "3";
block_td_uid_9_5a845e47d02b9.found_posts = "158";
block_td_uid_9_5a845e47d02b9.header_color = "";
block_td_uid_9_5a845e47d02b9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a845e47d02b9.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_9_5a845e47d02b9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a845e47d148b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a845e47d02b9" href="#">Artículo relacionados</a><a id="td_uid_11_5a845e47d14cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a845e47d02b9" href="#">Más del autor</a></h4><div id=td_uid_9_5a845e47d02b9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial . Atención Estafa&#8230; Robos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos">Informe Policial . Atención Estafa&#8230; Robos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez">Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12324" rel="bookmark" title="Informe Policial varios accidente, un robo de moto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/02/c5c4c2d3-43b9-4ef8-87ae-4fa8e436bac8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial varios accidente, un robo de moto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12324" rel="bookmark" title="Informe Policial varios accidente, un robo de moto">Informe Policial varios accidente, un robo de moto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a845e47d02b9" data-td_block_id="td_uid_9_5a845e47d02b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a845e47d02b9" data-td_block_id="td_uid_9_5a845e47d02b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=12390#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64b4df67be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5a845e47d51fa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a845e47d51fa" ><script>var block_td_uid_13_5a845e47d51fa = new tdBlock();
block_td_uid_13_5a845e47d51fa.id = "td_uid_13_5a845e47d51fa";
block_td_uid_13_5a845e47d51fa.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a845e47d51fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a845e47d51fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a845e47d51fa.td_column_number = "1";
block_td_uid_13_5a845e47d51fa.block_type = "td_block_7";
block_td_uid_13_5a845e47d51fa.post_count = "3";
block_td_uid_13_5a845e47d51fa.found_posts = "2473";
block_td_uid_13_5a845e47d51fa.header_color = "";
block_td_uid_13_5a845e47d51fa.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a845e47d51fa.max_num_pages = "825";
tdBlocksArray.push(block_td_uid_13_5a845e47d51fa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5a845e47d51fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-100x70.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-100x70.jpeg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL">OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T06:25:34+00:00" >14 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-100x70.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-100x70.jpeg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-3.54.03-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe Policial . Atención Estafa&#8230; Robos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12381" rel="bookmark" title="Informe Policial . Atención Estafa&#8230; Robos">Informe Policial . Atención Estafa&#8230; Robos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T09:49:54+00:00" >13 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-100x70.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-100x70.jpeg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-08-at-11.59.23-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12341" rel="bookmark" title="Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof Dominguez">Ultimo Momento&#8230; dos detenidos en el caso de robo en Prof...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T12:16:31+00:00" >8 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5a845e47d9b0e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a845e47d9b0e" ><script>var block_td_uid_14_5a845e47d9b0e = new tdBlock();
block_td_uid_14_5a845e47d9b0e.id = "td_uid_14_5a845e47d9b0e";
block_td_uid_14_5a845e47d9b0e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a845e47d9b0e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a845e47d9b0e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a845e47d9b0e.td_column_number = "1";
block_td_uid_14_5a845e47d9b0e.block_type = "td_block_7";
block_td_uid_14_5a845e47d9b0e.post_count = "3";
block_td_uid_14_5a845e47d9b0e.found_posts = "2473";
block_td_uid_14_5a845e47d9b0e.header_color = "";
block_td_uid_14_5a845e47d9b0e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a845e47d9b0e.max_num_pages = "825";
tdBlocksArray.push(block_td_uid_14_5a845e47d9b0e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5a845e47d9b0e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5a845e47e3a41_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a845e47e3a41" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">383</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">237</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">159</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">89</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">51</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">33</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">14</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a845e47e5da6
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25,77],"today_humidity":47,"today_wind_speed":[3.1,1.9],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1518710400,"day_temp":[28,83],"day_name":"Jue","owm_day_index":1},{"timestamp":1518796800,"day_temp":[28,83],"day_name":"Vie","owm_day_index":2},{"timestamp":1518883200,"day_temp":[33,91],"day_name":"Sab","owm_day_index":3},{"timestamp":1518969600,"day_temp":[34,93],"day_name":"Dom","owm_day_index":4},{"timestamp":1519056000,"day_temp":[26,79],"day_name":"Lun","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>