<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Accidentes : El de cada dia&#8230; | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Accidentes : El de cada dia&#8230; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=12902" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informe Policial Robos, detenidos &#8211;  Menores complicados' href='http://saltoenred.com.ar/?p=12896' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=12902" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=12902' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12902 single-format-standard accidentes-el-de-cada-dia global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, marzo 31, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5abf3710cfc2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5abf3710cfc2e" ><script>var block_td_uid_2_5abf3710cfc2e = new tdBlock();
block_td_uid_2_5abf3710cfc2e.id = "td_uid_2_5abf3710cfc2e";
block_td_uid_2_5abf3710cfc2e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5abf3710cfc2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5abf3710cfc2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5abf3710cfc2e.td_column_number = "3";
block_td_uid_2_5abf3710cfc2e.block_type = "td_block_mega_menu";
block_td_uid_2_5abf3710cfc2e.post_count = "5";
block_td_uid_2_5abf3710cfc2e.found_posts = "257";
block_td_uid_2_5abf3710cfc2e.header_color = "";
block_td_uid_2_5abf3710cfc2e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5abf3710cfc2e.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_2_5abf3710cfc2e);
</script><div id=td_uid_2_5abf3710cfc2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12851" rel="bookmark" title="Salto También reclamo &#8220;Marcha por la Vida&#8221;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530859-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530859-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530859-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salto También reclamo &#8220;Marcha por la Vida&#8221;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12851" rel="bookmark" title="Salto También reclamo &#8220;Marcha por la Vida&#8221;">Salto También reclamo &#8220;Marcha por la Vida&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12846" rel="bookmark" title="POR MÁS HUERTAS ORGÁNICAS EN SALTO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_134717_HDR-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_134717_HDR-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_134717_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="POR MÁS HUERTAS ORGÁNICAS EN SALTO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12846" rel="bookmark" title="POR MÁS HUERTAS ORGÁNICAS EN SALTO">POR MÁS HUERTAS ORGÁNICAS EN SALTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12837" rel="bookmark" title="Siu Casas y juan Casalongue nos hablan sobre el IV Festival sin Uniforme"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_174022_HDR-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_174022_HDR-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_174022_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siu Casas y juan Casalongue nos hablan sobre el IV Festival sin Uniforme"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12837" rel="bookmark" title="Siu Casas y juan Casalongue nos hablan sobre el IV Festival sin Uniforme">Siu Casas y juan Casalongue nos hablan sobre el IV Festival&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12834" rel="bookmark" title="#ATENCIÓN: CALLE DE LOS INMIGRANTES PASA A TENER SENTIDO ÚNICO DE CIRCULACIÓN &#x27a1;&#xfe0f;&#x27a1;&#xfe0f;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/CAMBIO-SENTIDO-CIRCULACION-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/CAMBIO-SENTIDO-CIRCULACION-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/CAMBIO-SENTIDO-CIRCULACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ATENCIÓN: CALLE DE LOS INMIGRANTES PASA A TENER SENTIDO ÚNICO DE CIRCULACIÓN &#x27a1;&#xfe0f;&#x27a1;&#xfe0f;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12834" rel="bookmark" title="#ATENCIÓN: CALLE DE LOS INMIGRANTES PASA A TENER SENTIDO ÚNICO DE CIRCULACIÓN &#x27a1;&#xfe0f;&#x27a1;&#xfe0f;">#ATENCIÓN: CALLE DE LOS INMIGRANTES PASA A TENER SENTIDO ÚNICO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12823" rel="bookmark" title="Cristina Lara:  Consejo de  Discapacidad , Día del Sindrome de Down"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_183612_HDR-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_183612_HDR-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_183612_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Lara:  Consejo de  Discapacidad , Día del Sindrome de Down"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12823" rel="bookmark" title="Cristina Lara:  Consejo de  Discapacidad , Día del Sindrome de Down">Cristina Lara:  Consejo de  Discapacidad , Día del Sindrome&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5abf3710cfc2e" data-td_block_id="td_uid_2_5abf3710cfc2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5abf3710cfc2e" data-td_block_id="td_uid_2_5abf3710cfc2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5abf3710d6afa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5abf3710d6afa" ><script>var block_td_uid_3_5abf3710d6afa = new tdBlock();
block_td_uid_3_5abf3710d6afa.id = "td_uid_3_5abf3710d6afa";
block_td_uid_3_5abf3710d6afa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5abf3710d6afa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5abf3710d6afa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5abf3710d6afa.td_column_number = "3";
block_td_uid_3_5abf3710d6afa.block_type = "td_block_mega_menu";
block_td_uid_3_5abf3710d6afa.post_count = "5";
block_td_uid_3_5abf3710d6afa.found_posts = "101";
block_td_uid_3_5abf3710d6afa.header_color = "";
block_td_uid_3_5abf3710d6afa.ajax_pagination_infinite_stop = "";
block_td_uid_3_5abf3710d6afa.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_3_5abf3710d6afa);
</script><div id=td_uid_3_5abf3710d6afa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12816" rel="bookmark" title="Escuela técnica Trabajo en conjunto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_112029_HDR-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_112029_HDR-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180321_112029_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela técnica Trabajo en conjunto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12816" rel="bookmark" title="Escuela técnica Trabajo en conjunto">Escuela técnica Trabajo en conjunto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12811" rel="bookmark" title="Museo Rincón de Historia Excelente espectáculo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/LUNES.Imagen-fija012-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/LUNES.Imagen-fija012-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/LUNES.Imagen-fija012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museo Rincón de Historia Excelente espectáculo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12811" rel="bookmark" title="Museo Rincón de Historia Excelente espectáculo">Museo Rincón de Historia Excelente espectáculo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12760" rel="bookmark" title="Charla en el CIC en el mes de la mujer"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/CHARLA-INFORMATIVA-B-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/CHARLA-INFORMATIVA-B-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/CHARLA-INFORMATIVA-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla en el CIC en el mes de la mujer"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12760" rel="bookmark" title="Charla en el CIC en el mes de la mujer">Charla en el CIC en el mes de la mujer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12756" rel="bookmark" title="Acto de inicio de clases del hogar agrícola"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/hogar-agrícola-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/hogar-agrícola-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/hogar-agrícola-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de inicio de clases del hogar agrícola"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12756" rel="bookmark" title="Acto de inicio de clases del hogar agrícola">Acto de inicio de clases del hogar agrícola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12742" rel="bookmark" title="Museo Rincón de historia &#8220;Corazón de mujer&#8221;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180314_174405-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180314_174405-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180314_174405-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museo Rincón de historia &#8220;Corazón de mujer&#8221;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12742" rel="bookmark" title="Museo Rincón de historia &#8220;Corazón de mujer&#8221;">Museo Rincón de historia &#8220;Corazón de mujer&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5abf3710d6afa" data-td_block_id="td_uid_3_5abf3710d6afa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5abf3710d6afa" data-td_block_id="td_uid_3_5abf3710d6afa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5abf3710dcd4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5abf3710dcd4b" ><script>var block_td_uid_4_5abf3710dcd4b = new tdBlock();
block_td_uid_4_5abf3710dcd4b.id = "td_uid_4_5abf3710dcd4b";
block_td_uid_4_5abf3710dcd4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5abf3710dcd4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5abf3710dcd4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5abf3710dcd4b.td_column_number = "3";
block_td_uid_4_5abf3710dcd4b.block_type = "td_block_mega_menu";
block_td_uid_4_5abf3710dcd4b.post_count = "5";
block_td_uid_4_5abf3710dcd4b.found_posts = "422";
block_td_uid_4_5abf3710dcd4b.header_color = "";
block_td_uid_4_5abf3710dcd4b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5abf3710dcd4b.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_4_5abf3710dcd4b);
</script><div id=td_uid_4_5abf3710dcd4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12889" rel="bookmark" title="Salto Coalición Cívica"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/v-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/v-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/v-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salto Coalición Cívica"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12889" rel="bookmark" title="Salto Coalición Cívica">Salto Coalición Cívica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12886" rel="bookmark" title="SEMANA SANTA: RECOLECCIÓN DE RESIDUOS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/semana-santa-2018-2-1-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/semana-santa-2018-2-1-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/semana-santa-2018-2-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEMANA SANTA: RECOLECCIÓN DE RESIDUOS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12886" rel="bookmark" title="SEMANA SANTA: RECOLECCIÓN DE RESIDUOS">SEMANA SANTA: RECOLECCIÓN DE RESIDUOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12860" rel="bookmark" title="Nuevo Proyecto, Pedido de Emergencia tarifaria"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_112944_HDR-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_112944_HDR-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_112944_HDR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo Proyecto, Pedido de Emergencia tarifaria"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12860" rel="bookmark" title="Nuevo Proyecto, Pedido de Emergencia tarifaria">Nuevo Proyecto, Pedido de Emergencia tarifaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12878" rel="bookmark" title="Diego Feo Renuncia a la Gerencia de la Oficina de La Anses"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_104449_HDR-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_104449_HDR-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180326_104449_HDR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diego Feo Renuncia a la Gerencia de la Oficina de La Anses"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12878" rel="bookmark" title="Diego Feo Renuncia a la Gerencia de la Oficina de La Anses">Diego Feo Renuncia a la Gerencia de la Oficina de La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12881" rel="bookmark" title="CÁMARAS PORTÁTILES PARA INSPECTORES DE TRÁNSITO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_101815_HDR-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_101815_HDR-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/20180322_101815_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CÁMARAS PORTÁTILES PARA INSPECTORES DE TRÁNSITO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12881" rel="bookmark" title="CÁMARAS PORTÁTILES PARA INSPECTORES DE TRÁNSITO">CÁMARAS PORTÁTILES PARA INSPECTORES DE TRÁNSITO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5abf3710dcd4b" data-td_block_id="td_uid_4_5abf3710dcd4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5abf3710dcd4b" data-td_block_id="td_uid_4_5abf3710dcd4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5abf3710e3c1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5abf3710e3c1f" ><script>var block_td_uid_5_5abf3710e3c1f = new tdBlock();
block_td_uid_5_5abf3710e3c1f.id = "td_uid_5_5abf3710e3c1f";
block_td_uid_5_5abf3710e3c1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5abf3710e3c1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5abf3710e3c1f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5abf3710e3c1f.td_column_number = "3";
block_td_uid_5_5abf3710e3c1f.block_type = "td_block_mega_menu";
block_td_uid_5_5abf3710e3c1f.post_count = "5";
block_td_uid_5_5abf3710e3c1f.found_posts = "177";
block_td_uid_5_5abf3710e3c1f.header_color = "";
block_td_uid_5_5abf3710e3c1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5abf3710e3c1f.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_5_5abf3710e3c1f);
</script><div id=td_uid_5_5abf3710e3c1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12902" rel="bookmark" title="Accidentes : El de cada dia&#8230;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidentes : El de cada dia&#8230;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12902" rel="bookmark" title="Accidentes : El de cada dia&#8230;">Accidentes : El de cada dia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados">Informe Policial Robos, detenidos &#8211;  Menores complicados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12875" rel="bookmark" title="LESIONES LEVES CONTRA TRES DOCENTES"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LESIONES LEVES CONTRA TRES DOCENTES"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12875" rel="bookmark" title="LESIONES LEVES CONTRA TRES DOCENTES">LESIONES LEVES CONTRA TRES DOCENTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12868" rel="bookmark" title="Robos, Infracción a ley 23737, Robo en escuela N°7"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robos, Infracción a ley 23737, Robo en escuela N°7"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12868" rel="bookmark" title="Robos, Infracción a ley 23737, Robo en escuela N°7">Robos, Infracción a ley 23737, Robo en escuela N°7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12863" rel="bookmark" title="Accidentes con lesiones graves"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-4.18.27-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-4.18.27-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-4.18.27-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidentes con lesiones graves"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12863" rel="bookmark" title="Accidentes con lesiones graves">Accidentes con lesiones graves</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5abf3710e3c1f" data-td_block_id="td_uid_5_5abf3710e3c1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5abf3710e3c1f" data-td_block_id="td_uid_5_5abf3710e3c1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5abf3710e9fae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5abf3710e9fae" ><script>var block_td_uid_6_5abf3710e9fae = new tdBlock();
block_td_uid_6_5abf3710e9fae.id = "td_uid_6_5abf3710e9fae";
block_td_uid_6_5abf3710e9fae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5abf3710e9fae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5abf3710e9fae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5abf3710e9fae.td_column_number = "3";
block_td_uid_6_5abf3710e9fae.block_type = "td_block_mega_menu";
block_td_uid_6_5abf3710e9fae.post_count = "5";
block_td_uid_6_5abf3710e9fae.found_posts = "55";
block_td_uid_6_5abf3710e9fae.header_color = "";
block_td_uid_6_5abf3710e9fae.ajax_pagination_infinite_stop = "";
block_td_uid_6_5abf3710e9fae.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_5abf3710e9fae);
</script><div id=td_uid_6_5abf3710e9fae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12698" rel="bookmark" title="Cena para los trabajadores de la alimentación"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530327-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530327-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530327-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cena para los trabajadores de la alimentación"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12698" rel="bookmark" title="Cena para los trabajadores de la alimentación">Cena para los trabajadores de la alimentación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12700" rel="bookmark" title="Cena de los trabajadores de la carne"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530360-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530360-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/P1530360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cena de los trabajadores de la carne"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12700" rel="bookmark" title="Cena de los trabajadores de la carne">Cena de los trabajadores de la carne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12636" rel="bookmark" title="Gremios Molineros Salto entrega de  útiles"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-06-at-5.05.41-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-06-at-5.05.41-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-06-at-5.05.41-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gremios Molineros Salto entrega de  útiles"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12636" rel="bookmark" title="Gremios Molineros Salto entrega de  útiles">Gremios Molineros Salto entrega de  útiles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12574" rel="bookmark" title="Más de la mitad de los docentes están frente al aula en las escuelas de la provincia"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/b151d6075f12d9ef9629ee7bb65d100a-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/b151d6075f12d9ef9629ee7bb65d100a-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/b151d6075f12d9ef9629ee7bb65d100a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de la mitad de los docentes están frente al aula en las escuelas de la provincia"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12574" rel="bookmark" title="Más de la mitad de los docentes están frente al aula en las escuelas de la provincia">Más de la mitad de los docentes están frente al aula&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12141" rel="bookmark" title="Peligra el comienzo de clases?"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/01/20180118_095354-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peligra el comienzo de clases?"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12141" rel="bookmark" title="Peligra el comienzo de clases?">Peligra el comienzo de clases?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5abf3710e9fae" data-td_block_id="td_uid_6_5abf3710e9fae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5abf3710e9fae" data-td_block_id="td_uid_6_5abf3710e9fae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5abf3710efe78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5abf3710efe78" ><script>var block_td_uid_7_5abf3710efe78 = new tdBlock();
block_td_uid_7_5abf3710efe78.id = "td_uid_7_5abf3710efe78";
block_td_uid_7_5abf3710efe78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5abf3710efe78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5abf3710efe78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5abf3710efe78.td_column_number = "3";
block_td_uid_7_5abf3710efe78.block_type = "td_block_mega_menu";
block_td_uid_7_5abf3710efe78.post_count = "5";
block_td_uid_7_5abf3710efe78.found_posts = "12";
block_td_uid_7_5abf3710efe78.header_color = "";
block_td_uid_7_5abf3710efe78.ajax_pagination_infinite_stop = "";
block_td_uid_7_5abf3710efe78.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5abf3710efe78);
</script><div id=td_uid_7_5abf3710efe78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5abf3710efe78" data-td_block_id="td_uid_7_5abf3710efe78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5abf3710efe78" data-td_block_id="td_uid_7_5abf3710efe78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=35">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accidentes : El de cada dia&#8230;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12902" class="post-12902 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=35">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Accidentes : El de cada dia&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T10:32:13+00:00" >30 marzo, 2018</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=12902#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12902">965</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidentes+%3A+El+de+cada+dia%E2%80%A6&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=12902" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=12902&amp;media=http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg&description=Accidentes+%3A+El+de+cada+dia%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accidentes+%3A+El+de+cada+dia%E2%80%A6%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-696x391.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-696x391.jpeg 696w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-300x168.jpeg 300w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-768x431.jpeg 768w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1024x575.jpeg 1024w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-748x420.jpeg 748w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2018-03-30 at 5.50.34 AM"/></a></div>
        <p><strong>ACCIDENTE DE TRANSITO – LESIONES GRAVES CULPOSAS</strong><br />
El martes pasado cerca de las 20:00 horas, se produjo un accidente entre dos motos en la intersección de las arterias Dardo Lafalce y Alsina.<br />
<img class=" wp-image-12904 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1-168x300.jpeg" alt="" width="86" height="154" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1-168x300.jpeg 168w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1-575x1024.jpeg 575w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1-236x420.jpeg 236w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-1.jpeg 584w" sizes="(max-width: 86px) 100vw, 86px" />Una motocicleta Yamaha FZ conducida por un joven de 21 años que venia circulando por Lafalce, tiene una colisión con otra moto marca Gilera 110cc que era conducida por una mujer de 45 que circulaba por la misma calle. Esta mujer estaba acompañada por su cuñada de 43 años y su sobrina de 2. Al parecer, la Gilera quiso girar repentinamente para tomar calle Alsina y es embestida por el joven de 21 años, quien termino hospitalizado con fractura en su muñeca izquierda, mientras que las tres mujeres solo sufren lesiones menores (Golpes y contusiones).<br />
Se instruyen actuaciones judiciales por Lesiones Graves culposas con intervención de la <strong>fiscalía 6 de Mercedes</strong></p>
<p><strong>ACCIDENTE DE TRANSITO</strong><br />
<img class="size-medium wp-image-12905 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-300x225.jpeg" alt="" width="300" height="225" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-300x225.jpeg 300w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-768x576.jpeg 768w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-1024x768.jpeg 1024w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-80x60.jpeg 80w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-265x198.jpeg 265w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-696x522.jpeg 696w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-1068x801.jpeg 1068w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM-560x420.jpeg 560w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-6.09.56-AM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />El miércoles 28 cerca de las 22 horas, se produce un accidente de tránsito en calle 25 de Mayo y Las Heras.<br />
Un joven de 32 años vecino de Salto circulaba en su Chevrolet Cruze por calle Las heras, colisiona con otro joven de esta ciudad que circulaba por calle 25 en una moto 110cc.<br />
Como consecuencia del accidente, el conductor de la moto sufre algunas escoriaciones.<br />
No realizan denuncia ni se labran actuaciones judiciales por voluntad de las partes.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="http://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidentes+%3A+El+de+cada+dia%E2%80%A6&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=12902" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=12902&amp;media=http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg&description=Accidentes+%3A+El+de+cada+dia%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accidentes+%3A+El+de+cada+dia%E2%80%A6%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D12902" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=12902&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=12902" data-text="Accidentes : El de cada dia&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=12896">Informe Policial Robos, detenidos &#8211;  Menores complicados</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2018-03-30T10:32:13+00:00"><meta itemprop="dateModified" content="2018-03-30T10:33:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=12902"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Accidentes : El de cada dia..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="584"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5abf371107e4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5abf371107e4a" ><script>var block_td_uid_9_5abf371107e4a = new tdBlock();
block_td_uid_9_5abf371107e4a.id = "td_uid_9_5abf371107e4a";
block_td_uid_9_5abf371107e4a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5abf371107e4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5abf371107e4a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12902,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5abf371107e4a.td_column_number = "3";
block_td_uid_9_5abf371107e4a.block_type = "td_block_related_posts";
block_td_uid_9_5abf371107e4a.post_count = "3";
block_td_uid_9_5abf371107e4a.found_posts = "176";
block_td_uid_9_5abf371107e4a.header_color = "";
block_td_uid_9_5abf371107e4a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5abf371107e4a.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_9_5abf371107e4a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5abf371108fb5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5abf371107e4a" href="#">Artículo relacionados</a><a id="td_uid_11_5abf371108ff4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5abf371107e4a" href="#">Más del autor</a></h4><div id=td_uid_9_5abf371107e4a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados">Informe Policial Robos, detenidos &#8211;  Menores complicados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12875" rel="bookmark" title="LESIONES LEVES CONTRA TRES DOCENTES"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LESIONES LEVES CONTRA TRES DOCENTES"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12875" rel="bookmark" title="LESIONES LEVES CONTRA TRES DOCENTES">LESIONES LEVES CONTRA TRES DOCENTES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12868" rel="bookmark" title="Robos, Infracción a ley 23737, Robo en escuela N°7"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-218x150.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-218x150.jpeg 218w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-26-at-5.25.35-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robos, Infracción a ley 23737, Robo en escuela N°7"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12868" rel="bookmark" title="Robos, Infracción a ley 23737, Robo en escuela N°7">Robos, Infracción a ley 23737, Robo en escuela N°7</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5abf371107e4a" data-td_block_id="td_uid_9_5abf371107e4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5abf371107e4a" data-td_block_id="td_uid_9_5abf371107e4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=12902#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11a9fdce01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5abf37110c8d8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5abf37110c8d8" ><script>var block_td_uid_13_5abf37110c8d8 = new tdBlock();
block_td_uid_13_5abf37110c8d8.id = "td_uid_13_5abf37110c8d8";
block_td_uid_13_5abf37110c8d8.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5abf37110c8d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5abf37110c8d8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5abf37110c8d8.td_column_number = "1";
block_td_uid_13_5abf37110c8d8.block_type = "td_block_7";
block_td_uid_13_5abf37110c8d8.post_count = "3";
block_td_uid_13_5abf37110c8d8.found_posts = "2562";
block_td_uid_13_5abf37110c8d8.header_color = "";
block_td_uid_13_5abf37110c8d8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5abf37110c8d8.max_num_pages = "854";
tdBlocksArray.push(block_td_uid_13_5abf37110c8d8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5abf37110c8d8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12902" rel="bookmark" title="Accidentes : El de cada dia&#8230;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-100x70.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-100x70.jpeg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-5.50.34-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accidentes : El de cada dia&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12902" rel="bookmark" title="Accidentes : El de cada dia&#8230;">Accidentes : El de cada dia&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T10:32:13+00:00" >30 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-100x70.jpeg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-100x70.jpeg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-4.14.34-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe Policial Robos, detenidos &#8211;  Menores complicados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12896" rel="bookmark" title="Informe Policial Robos, detenidos &#8211;  Menores complicados">Informe Policial Robos, detenidos &#8211;  Menores complicados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T10:15:29+00:00" >30 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12889" rel="bookmark" title="Salto Coalición Cívica"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/03/v-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/03/v-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/03/v-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salto Coalición Cívica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12889" rel="bookmark" title="Salto Coalición Cívica">Salto Coalición Cívica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T06:31:16+00:00" >28 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5abf371110b5d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5abf371110b5d" ><script>var block_td_uid_14_5abf371110b5d = new tdBlock();
block_td_uid_14_5abf371110b5d.id = "td_uid_14_5abf371110b5d";
block_td_uid_14_5abf371110b5d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5abf371110b5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5abf371110b5d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5abf371110b5d.td_column_number = "1";
block_td_uid_14_5abf371110b5d.block_type = "td_block_7";
block_td_uid_14_5abf371110b5d.post_count = "3";
block_td_uid_14_5abf371110b5d.found_posts = "2562";
block_td_uid_14_5abf371110b5d.header_color = "";
block_td_uid_14_5abf371110b5d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5abf371110b5d.max_num_pages = "854";
tdBlocksArray.push(block_td_uid_14_5abf371110b5d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5abf371110b5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5abf37111af2a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5abf37111af2a" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">422</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">257</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">177</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">101</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">55</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">35</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">14</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5abf37111cf42
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[22,71.6],"today_humidity":84,"today_wind_speed":[1.2,0.7],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1522594800,"day_temp":[27,80],"day_name":"Dom","owm_day_index":2},{"timestamp":1522681200,"day_temp":[28,82],"day_name":"Lun","owm_day_index":3},{"timestamp":1522767600,"day_temp":[29,84],"day_name":"Mar","owm_day_index":4},{"timestamp":1522854000,"day_temp":[29,84],"day_name":"Mie","owm_day_index":5},{"timestamp":1522940400,"day_temp":[28,82],"day_name":"Jue","owm_day_index":6}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>