<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Informe  19:30 horas 11 familias evacuadas en esta jornada | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Informe  19:30 horas 11 familias evacuadas en esta jornada RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=7970" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.16'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ya hay 4 familias evacuadas en Salto' href='http://saltoenred.com.ar/?p=7959' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=7970" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=7970' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#122c5e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7970 single-format-standard informe-1930-horas-11-familias-evacuadas-en-esta-jornada global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, Abril 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER172deabril.png" src="http://saltoenred.com.ar/img/logoSER172deabril.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER172deabril.png" src="http://saltoenred.com.ar/img/logoSER172deabril.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER172deabril.png" src="http://saltoenred.com.ar/img/logoSER172deabril.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58eb038244264_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58eb038244264" ><script>var block_td_uid_2_58eb038244264 = new tdBlock();
block_td_uid_2_58eb038244264.id = "td_uid_2_58eb038244264";
block_td_uid_2_58eb038244264.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58eb038244264_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58eb038244264_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58eb038244264.td_column_number = "3";
block_td_uid_2_58eb038244264.block_type = "td_block_mega_menu";
block_td_uid_2_58eb038244264.post_count = "5";
block_td_uid_2_58eb038244264.found_posts = "56";
block_td_uid_2_58eb038244264.header_color = "";
block_td_uid_2_58eb038244264.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eb038244264.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_2_58eb038244264);
</script><div id=td_uid_2_58eb038244264 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7970" rel="bookmark" title="Informe  19:30 horas 11 familias evacuadas en esta jornada"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe  19:30 horas 11 familias evacuadas en esta jornada"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7970" rel="bookmark" title="Informe  19:30 horas 11 familias evacuadas en esta jornada">Informe  19:30 horas 11 familias evacuadas en esta jornada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya hay 4 familias evacuadas en Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto">Ya hay 4 familias evacuadas en Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco">Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7925" rel="bookmark" title="El Garage Blend : disfrutar un buen vino"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Garage Blend : disfrutar un buen vino"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7925" rel="bookmark" title="El Garage Blend : disfrutar un buen vino">El Garage Blend : disfrutar un buen vino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7928" rel="bookmark" title="Osiris el cuidado de lentes de contacto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/20170404_174307-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/20170404_174307-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/20170404_174307-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osiris el cuidado de lentes de contacto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7928" rel="bookmark" title="Osiris el cuidado de lentes de contacto">Osiris el cuidado de lentes de contacto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eb038244264" data-td_block_id="td_uid_2_58eb038244264"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eb038244264" data-td_block_id="td_uid_2_58eb038244264"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58eb03824de9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58eb03824de9e" ><script>var block_td_uid_3_58eb03824de9e = new tdBlock();
block_td_uid_3_58eb03824de9e.id = "td_uid_3_58eb03824de9e";
block_td_uid_3_58eb03824de9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58eb03824de9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58eb03824de9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58eb03824de9e.td_column_number = "3";
block_td_uid_3_58eb03824de9e.block_type = "td_block_mega_menu";
block_td_uid_3_58eb03824de9e.post_count = "5";
block_td_uid_3_58eb03824de9e.found_posts = "22";
block_td_uid_3_58eb03824de9e.header_color = "";
block_td_uid_3_58eb03824de9e.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eb03824de9e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_58eb03824de9e);
</script><div id=td_uid_3_58eb03824de9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7879" rel="bookmark" title="Diego Garavano presenta el libro Tudo Ben"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440288-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440288-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440288-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diego Garavano presenta el libro Tudo Ben"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7879" rel="bookmark" title="Diego Garavano presenta el libro Tudo Ben">Diego Garavano presenta el libro Tudo Ben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7844" rel="bookmark" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7844" rel="bookmark" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares">Talleres del programa Fortalecimiento de las Cooperadoras Escolares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7834" rel="bookmark" title="Homenaje a los ex combatientes"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440199-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440199-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440199-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a los ex combatientes"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7834" rel="bookmark" title="Homenaje a los ex combatientes">Homenaje a los ex combatientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7794" rel="bookmark" title="Comienzan los talleres de Cultura"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/talleres-cultura-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/talleres-cultura-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/talleres-cultura-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienzan los talleres de Cultura"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7794" rel="bookmark" title="Comienzan los talleres de Cultura">Comienzan los talleres de Cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7777" rel="bookmark" title="Acto Homenaje a los veteranos de Malvinas"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/WEB-MALVINAS-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/WEB-MALVINAS-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/WEB-MALVINAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto Homenaje a los veteranos de Malvinas"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7777" rel="bookmark" title="Acto Homenaje a los veteranos de Malvinas">Acto Homenaje a los veteranos de Malvinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58eb03824de9e" data-td_block_id="td_uid_3_58eb03824de9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58eb03824de9e" data-td_block_id="td_uid_3_58eb03824de9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58eb038259a29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58eb038259a29" ><script>var block_td_uid_4_58eb038259a29 = new tdBlock();
block_td_uid_4_58eb038259a29.id = "td_uid_4_58eb038259a29";
block_td_uid_4_58eb038259a29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58eb038259a29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58eb038259a29_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58eb038259a29.td_column_number = "3";
block_td_uid_4_58eb038259a29.block_type = "td_block_mega_menu";
block_td_uid_4_58eb038259a29.post_count = "5";
block_td_uid_4_58eb038259a29.found_posts = "58";
block_td_uid_4_58eb038259a29.header_color = "";
block_td_uid_4_58eb038259a29.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eb038259a29.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_58eb038259a29);
</script><div id=td_uid_4_58eb038259a29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7930" rel="bookmark" title=" El PRO Salto Denuncia al  intendente y funcionarios"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440380-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440380-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440380-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" El PRO Salto Denuncia al  intendente y funcionarios"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7930" rel="bookmark" title=" El PRO Salto Denuncia al  intendente y funcionarios"> El PRO Salto Denuncia al  intendente y funcionarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7922" rel="bookmark" title="Alessandro : “ Cerré el municipio por seguridad”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440376-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440376-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440376-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alessandro : “ Cerré el municipio por seguridad”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7922" rel="bookmark" title="Alessandro : “ Cerré el municipio por seguridad”">Alessandro : “ Cerré el municipio por seguridad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7920" rel="bookmark" title="Coalición Civica: Municipalidad Cerrada"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440357-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440357-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440357-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coalición Civica: Municipalidad Cerrada"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7920" rel="bookmark" title="Coalición Civica: Municipalidad Cerrada">Coalición Civica: Municipalidad Cerrada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7893" rel="bookmark" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7893" rel="bookmark" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza">Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7907" rel="bookmark" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7907" rel="bookmark" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto">La FEB adhiere al paro  y confirmo acciones para seguir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eb038259a29" data-td_block_id="td_uid_4_58eb038259a29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58eb038259a29" data-td_block_id="td_uid_4_58eb038259a29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58eb038264635_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_58eb038264635" ><script>var block_td_uid_5_58eb038264635 = new tdBlock();
block_td_uid_5_58eb038264635.id = "td_uid_5_58eb038264635";
block_td_uid_5_58eb038264635.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58eb038264635_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58eb038264635_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58eb038264635.td_column_number = "3";
block_td_uid_5_58eb038264635.block_type = "td_block_mega_menu";
block_td_uid_5_58eb038264635.post_count = "5";
block_td_uid_5_58eb038264635.found_posts = "20";
block_td_uid_5_58eb038264635.header_color = "";
block_td_uid_5_58eb038264635.ajax_pagination_infinite_stop = "";
block_td_uid_5_58eb038264635.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_58eb038264635);
</script><div id=td_uid_5_58eb038264635 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7943" rel="bookmark" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7943" rel="bookmark" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191">Informe Policial. Homicidio Culposo- Accidente en ruta 191</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7844" rel="bookmark" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7844" rel="bookmark" title="Talleres del programa Fortalecimiento de las Cooperadoras Escolares">Talleres del programa Fortalecimiento de las Cooperadoras Escolares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7839" rel="bookmark" title="Operativo en ruta, Hurto, Accidente, robo&#8230;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo en ruta, Hurto, Accidente, robo&#8230;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7839" rel="bookmark" title="Operativo en ruta, Hurto, Accidente, robo&#8230;">Operativo en ruta, Hurto, Accidente, robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7799" rel="bookmark" title="Raid de daños en vehiculos- Amenazas"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/51b9db24-5f31-4f68-af97-5e0ef20dea4f-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/51b9db24-5f31-4f68-af97-5e0ef20dea4f-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/51b9db24-5f31-4f68-af97-5e0ef20dea4f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raid de daños en vehiculos- Amenazas"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7799" rel="bookmark" title="Raid de daños en vehiculos- Amenazas">Raid de daños en vehiculos- Amenazas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7752" rel="bookmark" title="Accidente en Croacia  y De Los Inmigrantes"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/28-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/28-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente en Croacia  y De Los Inmigrantes"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7752" rel="bookmark" title="Accidente en Croacia  y De Los Inmigrantes">Accidente en Croacia  y De Los Inmigrantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58eb038264635" data-td_block_id="td_uid_5_58eb038264635"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58eb038264635" data-td_block_id="td_uid_5_58eb038264635"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58eb038270195_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_58eb038270195" ><script>var block_td_uid_6_58eb038270195 = new tdBlock();
block_td_uid_6_58eb038270195.id = "td_uid_6_58eb038270195";
block_td_uid_6_58eb038270195.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58eb038270195_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58eb038270195_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58eb038270195.td_column_number = "3";
block_td_uid_6_58eb038270195.block_type = "td_block_mega_menu";
block_td_uid_6_58eb038270195.post_count = "5";
block_td_uid_6_58eb038270195.found_posts = "21";
block_td_uid_6_58eb038270195.header_color = "";
block_td_uid_6_58eb038270195.ajax_pagination_infinite_stop = "";
block_td_uid_6_58eb038270195.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_58eb038270195);
</script><div id=td_uid_6_58eb038270195 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7893" rel="bookmark" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/paro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7893" rel="bookmark" title="Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida de fuerza">Hoy paro nacional Burgos, Tapia,Conte, Anobile, Coria declaraciones sobre esta medida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7907" rel="bookmark" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/0c90d1ea-6d55-4e8e-b19b-84e6606296a0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7907" rel="bookmark" title="La FEB adhiere al paro  y confirmo acciones para seguir en este conflicto">La FEB adhiere al paro  y confirmo acciones para seguir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7898" rel="bookmark" title="Comunicado de Prensa"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/cgt-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/cgt-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/cgt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de Prensa"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7898" rel="bookmark" title="Comunicado de Prensa">Comunicado de Prensa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7872" rel="bookmark" title="Los gremios Municipales adhieren al paro del 6 de abril"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los gremios Municipales adhieren al paro del 6 de abril"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7872" rel="bookmark" title="Los gremios Municipales adhieren al paro del 6 de abril">Los gremios Municipales adhieren al paro del 6 de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7757" rel="bookmark" title="Frente Gremial definió 48 horas de paro 29 y 30"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440132-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440132-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente Gremial definió 48 horas de paro 29 y 30"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7757" rel="bookmark" title="Frente Gremial definió 48 horas de paro 29 y 30">Frente Gremial definió 48 horas de paro 29 y 30</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58eb038270195" data-td_block_id="td_uid_6_58eb038270195"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58eb038270195" data-td_block_id="td_uid_6_58eb038270195"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58eb038285ca0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_58eb038285ca0" ><script>var block_td_uid_7_58eb038285ca0 = new tdBlock();
block_td_uid_7_58eb038285ca0.id = "td_uid_7_58eb038285ca0";
block_td_uid_7_58eb038285ca0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58eb038285ca0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58eb038285ca0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58eb038285ca0.td_column_number = "3";
block_td_uid_7_58eb038285ca0.block_type = "td_block_mega_menu";
block_td_uid_7_58eb038285ca0.post_count = "3";
block_td_uid_7_58eb038285ca0.found_posts = "3";
block_td_uid_7_58eb038285ca0.header_color = "";
block_td_uid_7_58eb038285ca0.ajax_pagination_infinite_stop = "";
block_td_uid_7_58eb038285ca0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_58eb038285ca0);
</script><div id=td_uid_7_58eb038285ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASFALTO EN ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE">ASFALTO EN ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haciendo escuelas y una recorrida"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida">Haciendo escuelas y una recorrida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7568" rel="bookmark" title="Descentralización del Centro de Monitoreo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descentralización del Centro de Monitoreo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7568" rel="bookmark" title="Descentralización del Centro de Monitoreo">Descentralización del Centro de Monitoreo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58eb038285ca0" data-td_block_id="td_uid_7_58eb038285ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_7_58eb038285ca0" data-td_block_id="td_uid_7_58eb038285ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Sociales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=33">
                                  <span itemprop="name">Sociales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Informe  19:30 horas 11 familias evacuadas en esta jornada</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7970" class="post-7970 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Informe  19:30 horas 11 familias evacuadas en esta jornada</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T23:32:35+00:00" >9 Abril, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=7970#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7970">1734</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=7970" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=7970&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg&description=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-696x462.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-696x462.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-300x199.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-768x510.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-1024x680.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-1068x710.jpg 1068w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-632x420.jpg 632w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="17858685_10212815271761057_244942289_o"/></a></div>
        <p>Actualmente está en plena marcha el operativo de gestión de emergencias diagramado por la Junta Municipal de Defensa Civil a consecuencia de la crecida del Río Salto. Según el registro de la hora 19:00 el río se encuentra a 5,67 metros de altura,  por lo que es posible mencionar que en el transcurso del día de la fecha la creciente ha evidenciado una magnitud de 1,52 metros sobre los datos extraídos a la medianoche.  <img class="size-medium wp-image-7973 alignright" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1-300x169.jpg" alt="" width="300" height="169" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1-696x392.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440468-1-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Hasta el momento han sido habilitados 3 centros de evacuados por el Municipio:</p>
<p>&#8211;          Centro Integrador Comunitario (Dellavalle y Viamonte) 13 personas (4 familias)</p>
<p>&#8211;          Club Barrio Retiro (José Hernández s/n) 12 personas (3 familias).</p>
<p>&#8211;          Gimnasio Esc. Técnica (Arredondo 857) 13 personas (2 familias)</p>
<p>Vale agregar que también se ha prestado asistencia a las familias que decidieron auto-evacuarse en hogares de familiares o allegados y en Templos Evangélicos (2 familias).</p>
<p><img class="size-medium wp-image-7974 alignleft" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-300x199.jpg" alt="" width="300" height="199" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-300x199.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-768x510.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-1024x680.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-696x462.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-1068x710.jpg 1068w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o-632x420.jpg 632w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858420_10212815270721031_105204906_o.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />A modo de síntesis señalamos que hasta el momento 11 familias se alojan en centros de evacuación, y a que esa cifra se deberá adicionar el número de familias auto-evacuadas.</p>
<p>Es necesario destacar que el conjunto de las acciones se desarrollaron bajo el sistema de evacuación en seco, tal como se planificó durante el día de ayer.</p>
<p>Los equipos de emergencia continuarán trabajando durante la noche para asistir a los habitantes en situación de riesgo.</p>
<p>Se recuerda que el único número válido para solicitar ayuda en el 100, línea de emergencias del Cuerpo de Bomberos Voluntarios local.<img class="aligncenter wp-image-7972 size-large" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1-1024x576.jpg" alt="" width="640" height="360" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1-696x392.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440466-1-747x420.jpg 747w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src=""/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=7970" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=7970&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg&description=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Informe++19%3A30+horas+11+familias+evacuadas+en+esta+jornada%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D7970" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=7970&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=7970" data-text="Informe  19:30 horas 11 familias evacuadas en esta jornada" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=7959">Ya hay 4 familias evacuadas en Salto</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-04-09T23:32:35+00:00"><meta itemprop="dateModified" content="2017-04-09T23:32:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=7970"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER172deabril.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Informe  19:30 horas 11 familias evacuadas en esta jornada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1063"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58eb03829c065_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58eb03829c065" ><script>var block_td_uid_9_58eb03829c065 = new tdBlock();
block_td_uid_9_58eb03829c065.id = "td_uid_9_58eb03829c065";
block_td_uid_9_58eb03829c065.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58eb03829c065_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58eb03829c065_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7970,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_58eb03829c065.td_column_number = "3";
block_td_uid_9_58eb03829c065.block_type = "td_block_related_posts";
block_td_uid_9_58eb03829c065.post_count = "3";
block_td_uid_9_58eb03829c065.found_posts = "55";
block_td_uid_9_58eb03829c065.header_color = "";
block_td_uid_9_58eb03829c065.ajax_pagination_infinite_stop = "";
block_td_uid_9_58eb03829c065.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_9_58eb03829c065);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_58eb03829df94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58eb03829c065" href="#">Artículo relacionados</a><a id="td_uid_11_58eb03829ef2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58eb03829c065" href="#">Más del autor</a></h4><div id=td_uid_9_58eb03829c065 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya hay 4 familias evacuadas en Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto">Ya hay 4 familias evacuadas en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco">Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7925" rel="bookmark" title="El Garage Blend : disfrutar un buen vino"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440349-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Garage Blend : disfrutar un buen vino"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7925" rel="bookmark" title="El Garage Blend : disfrutar un buen vino">El Garage Blend : disfrutar un buen vino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58eb03829c065" data-td_block_id="td_uid_9_58eb03829c065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58eb03829c065" data-td_block_id="td_uid_9_58eb03829c065"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7970#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_58eb0382a5c8d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_58eb0382a5c8d" ><script>var block_td_uid_13_58eb0382a5c8d = new tdBlock();
block_td_uid_13_58eb0382a5c8d.id = "td_uid_13_58eb0382a5c8d";
block_td_uid_13_58eb0382a5c8d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58eb0382a5c8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_58eb0382a5c8d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_58eb0382a5c8d.td_column_number = "1";
block_td_uid_13_58eb0382a5c8d.block_type = "td_block_7";
block_td_uid_13_58eb0382a5c8d.post_count = "3";
block_td_uid_13_58eb0382a5c8d.found_posts = "1745";
block_td_uid_13_58eb0382a5c8d.header_color = "";
block_td_uid_13_58eb0382a5c8d.ajax_pagination_infinite_stop = "";
block_td_uid_13_58eb0382a5c8d.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_13_58eb0382a5c8d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_58eb0382a5c8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7970" rel="bookmark" title="Informe  19:30 horas 11 familias evacuadas en esta jornada"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/17858685_10212815271761057_244942289_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe  19:30 horas 11 familias evacuadas en esta jornada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7970" rel="bookmark" title="Informe  19:30 horas 11 familias evacuadas en esta jornada">Informe  19:30 horas 11 familias evacuadas en esta jornada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T23:32:35+00:00" >9 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440449-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ya hay 4 familias evacuadas en Salto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7959" rel="bookmark" title="Ya hay 4 familias evacuadas en Salto">Ya hay 4 familias evacuadas en Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T14:35:10+00:00" >9 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco">Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T00:35:40+00:00" >9 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_58eb0382aaab5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_58eb0382aaab5" ><script>var block_td_uid_14_58eb0382aaab5 = new tdBlock();
block_td_uid_14_58eb0382aaab5.id = "td_uid_14_58eb0382aaab5";
block_td_uid_14_58eb0382aaab5.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58eb0382aaab5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58eb0382aaab5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_58eb0382aaab5.td_column_number = "1";
block_td_uid_14_58eb0382aaab5.block_type = "td_block_7";
block_td_uid_14_58eb0382aaab5.post_count = "3";
block_td_uid_14_58eb0382aaab5.found_posts = "1722";
block_td_uid_14_58eb0382aaab5.header_color = "";
block_td_uid_14_58eb0382aaab5.ajax_pagination_infinite_stop = "";
block_td_uid_14_58eb0382aaab5.max_num_pages = "574";
tdBlocksArray.push(block_td_uid_14_58eb0382aaab5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_58eb0382aaab5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7618" rel="bookmark" title="Un padre pide por los derechos de su hijo , el de educación"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430925-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430925-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430925-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un padre pide por los derechos de su hijo , el de educación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7618" rel="bookmark" title="Un padre pide por los derechos de su hijo , el de educación">Un padre pide por los derechos de su hijo , el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T09:34:34+00:00" >21 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440428-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7952" rel="bookmark" title="Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco">Crecida del rio Salto: Mañana comenzaran las evacuaciones en seco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T00:35:40+00:00" >9 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7943" rel="bookmark" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/accidente-poli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7943" rel="bookmark" title="Informe Policial. Homicidio Culposo- Accidente en ruta 191">Informe Policial. Homicidio Culposo- Accidente en ruta 191</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T01:24:58+00:00" >8 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_58eb0382bd39c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_58eb0382bd39c" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">58</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">56</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">22</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">21</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">20</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">6</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">5</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">3</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 



<div id="ppm-popup-7329" class="ppm-popup-wrapper ppm-popup-theme-id-1 ppm-popup-automatic-activate">
   
        <span class="cross-btn-ppm">x</span>
        
       
    <div class="ppm-popup-inner">
                <h2 class="ppm-popup-inner-title">Publicite aqui!</h2>
        
        
        <div class="ppm-popup-shortcodes">
            <div class="td-all-devices"><a href="http://saltoenred.com.ar/?page_id=6917"><img src="http://saltoenred.com.ar/img/Publicite.gif"/></a></div>        </div>
    </div> 
</div>


<style>
    
    #ppm-popup-7329 {width: 727px; border-width:0px;border-color:#00619e}
    #ppm-popup-7329 .ppm-popup-shortcodes input[type="submit"] {background:#00619e}
    #ppm-popup-7329 .cross-btn-ppm {color:#00619e}
    </style>


<script type="text/javascript">
//<![CDATA[  
    
    
    
    jQuery(window).load(function(){   
        
      

        
    
    if (jQuery.cookie('popupTemporaryCookie7329')) {

        // Popup is hiding after showing first time!
        jQuery("#ppm-popup-7329").hide();

    } else if (jQuery.cookie('popupLongerCookie7329')) {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
            



    } else {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
           

    }
        
      

    var expiresAt = new Date();
    
        expiresAt.setTime(expiresAt.getTime() + 1*24*60*60*1000); // Days               
    

    jQuery.cookie('popupLongerCookie7329', new Date());
    jQuery.cookie('popupTemporaryCookie7329', true, { expires: expiresAt });  
    
            
              

});

//]]>
</script>

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58eb0382c1213
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[17.9,64.2],"today_humidity":98,"today_wind_speed":[7.4,4.6],"today_min":[17.9,64.2],"today_max":[17.9,64.2],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1491926400,"day_temp":[22,71],"day_name":"Mar","owm_day_index":2},{"timestamp":1492012800,"day_temp":[20,68],"day_name":"Mie","owm_day_index":3},{"timestamp":1492099200,"day_temp":[22,72],"day_name":"Jue","owm_day_index":4},{"timestamp":1492185600,"day_temp":[22,72],"day_name":"Vie","owm_day_index":5},{"timestamp":1492272000,"day_temp":[21,69],"day_name":"Sab","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>