<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=8766" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wd_ffwd = {"ajax_url":"http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.19'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.19'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.19'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.19'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No hablo del intendente defiendo mi empresa' href='http://saltoenred.com.ar/?p=8739' />
<link rel='next' title='REGRESO A LOS HOGARES' href='http://saltoenred.com.ar/?p=8762' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=8766" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=8766' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db3ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8766 single-format-standard sigue-la-vacunacion-gratuita-para-mascotas global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, Mayo 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5925974c65384_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5925974c65384" ><script>var block_td_uid_2_5925974c65384 = new tdBlock();
block_td_uid_2_5925974c65384.id = "td_uid_2_5925974c65384";
block_td_uid_2_5925974c65384.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5925974c65384_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5925974c65384_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5925974c65384.td_column_number = "3";
block_td_uid_2_5925974c65384.block_type = "td_block_mega_menu";
block_td_uid_2_5925974c65384.post_count = "5";
block_td_uid_2_5925974c65384.found_posts = "96";
block_td_uid_2_5925974c65384.header_color = "";
block_td_uid_2_5925974c65384.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925974c65384.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_5925974c65384);
</script><div id=td_uid_2_5925974c65384 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8713" rel="bookmark" title="Tarjeta Fertil sorteo una moto entre sus clientes"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450368-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450368-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarjeta Fertil sorteo una moto entre sus clientes"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8713" rel="bookmark" title="Tarjeta Fertil sorteo una moto entre sus clientes">Tarjeta Fertil sorteo una moto entre sus clientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8687" rel="bookmark" title="¡El jueves 18 de mayo Tarjeta Fértil sortea una moto entre todos sus clientes!"><img width="218" height="148" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/Banner-Fertil-Salto-en-Red-315x148px-218x148.gif" alt="" title="¡El jueves 18 de mayo Tarjeta Fértil sortea una moto entre todos sus clientes!"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8687" rel="bookmark" title="¡El jueves 18 de mayo Tarjeta Fértil sortea una moto entre todos sus clientes!">¡El jueves 18 de mayo Tarjeta Fértil sortea una moto entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8624" rel="bookmark" title="Jornada sobre Acompañamiento Terapéutico , Tabaquismo/Alcoholismo, y Drogadependencia,"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450255-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450255-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450255-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada sobre Acompañamiento Terapéutico , Tabaquismo/Alcoholismo, y Drogadependencia,"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8624" rel="bookmark" title="Jornada sobre Acompañamiento Terapéutico , Tabaquismo/Alcoholismo, y Drogadependencia,">Jornada sobre Acompañamiento Terapéutico , Tabaquismo/Alcoholismo, y Drogadependencia,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8587" rel="bookmark" title="Rosa Baldomar de Bolognese : &#8220;Nací maestra&#8221;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/18448109_10213131575108443_66851557_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/18448109_10213131575108443_66851557_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/18448109_10213131575108443_66851557_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rosa Baldomar de Bolognese : &#8220;Nací maestra&#8221;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8587" rel="bookmark" title="Rosa Baldomar de Bolognese : &#8220;Nací maestra&#8221;">Rosa Baldomar de Bolognese : &#8220;Nací maestra&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8599" rel="bookmark" title="Nuevamente las aguas ganaron las calles y la angustia se apodera de los vecinos."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450322-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450322-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450322-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevamente las aguas ganaron las calles y la angustia se apodera de los vecinos."/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8599" rel="bookmark" title="Nuevamente las aguas ganaron las calles y la angustia se apodera de los vecinos.">Nuevamente las aguas ganaron las calles y la angustia se apodera&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925974c65384" data-td_block_id="td_uid_2_5925974c65384"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5925974c65384" data-td_block_id="td_uid_2_5925974c65384"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5925974c6c0dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5925974c6c0dc" ><script>var block_td_uid_3_5925974c6c0dc = new tdBlock();
block_td_uid_3_5925974c6c0dc.id = "td_uid_3_5925974c6c0dc";
block_td_uid_3_5925974c6c0dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5925974c6c0dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5925974c6c0dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5925974c6c0dc.td_column_number = "3";
block_td_uid_3_5925974c6c0dc.block_type = "td_block_mega_menu";
block_td_uid_3_5925974c6c0dc.post_count = "5";
block_td_uid_3_5925974c6c0dc.found_posts = "29";
block_td_uid_3_5925974c6c0dc.header_color = "";
block_td_uid_3_5925974c6c0dc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925974c6c0dc.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5925974c6c0dc);
</script><div id=td_uid_3_5925974c6c0dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8753" rel="bookmark" title="ACTO, TEDEUM Y ESPECTÁCULO PARA EL 25 DE MAYO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450378-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450378-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450378-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACTO, TEDEUM Y ESPECTÁCULO PARA EL 25 DE MAYO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8753" rel="bookmark" title="ACTO, TEDEUM Y ESPECTÁCULO PARA EL 25 DE MAYO">ACTO, TEDEUM Y ESPECTÁCULO PARA EL 25 DE MAYO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8669" rel="bookmark" title="“El ritmo del pensamiento de Gramsci”."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/img_n2f-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/img_n2f-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/img_n2f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El ritmo del pensamiento de Gramsci”."/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8669" rel="bookmark" title="“El ritmo del pensamiento de Gramsci”.">“El ritmo del pensamiento de Gramsci”.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8541" rel="bookmark" title="Este sábado espectáculo en Escuela de música Municipal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/18301975_10212985367818209_6180976494604495770_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/18301975_10212985367818209_6180976494604495770_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/18301975_10212985367818209_6180976494604495770_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este sábado espectáculo en Escuela de música Municipal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8541" rel="bookmark" title="Este sábado espectáculo en Escuela de música Municipal">Este sábado espectáculo en Escuela de música Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8447" rel="bookmark" title="Hundimiento del ara Belgrano  El recuerdo de un hecho doloroso de nuestra historia"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450147-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450147-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hundimiento del ara Belgrano  El recuerdo de un hecho doloroso de nuestra historia"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8447" rel="bookmark" title="Hundimiento del ara Belgrano  El recuerdo de un hecho doloroso de nuestra historia">Hundimiento del ara Belgrano  El recuerdo de un hecho doloroso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8417" rel="bookmark" title="Noche de historia  y cultura"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450093-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450093-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450093-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noche de historia  y cultura"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8417" rel="bookmark" title="Noche de historia  y cultura">Noche de historia  y cultura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925974c6c0dc" data-td_block_id="td_uid_3_5925974c6c0dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925974c6c0dc" data-td_block_id="td_uid_3_5925974c6c0dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5925974c71e8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5925974c71e8a" ><script>var block_td_uid_4_5925974c71e8a = new tdBlock();
block_td_uid_4_5925974c71e8a.id = "td_uid_4_5925974c71e8a";
block_td_uid_4_5925974c71e8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5925974c71e8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5925974c71e8a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5925974c71e8a.td_column_number = "3";
block_td_uid_4_5925974c71e8a.block_type = "td_block_mega_menu";
block_td_uid_4_5925974c71e8a.post_count = "5";
block_td_uid_4_5925974c71e8a.found_posts = "114";
block_td_uid_4_5925974c71e8a.header_color = "";
block_td_uid_4_5925974c71e8a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5925974c71e8a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_4_5925974c71e8a);
</script><div id=td_uid_4_5925974c71e8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="REGRESO A LOS HOGARES"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES">REGRESO A LOS HOGARES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8766" rel="bookmark" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8766" rel="bookmark" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS">SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8739" rel="bookmark" title="No hablo del intendente defiendo mi empresa"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No hablo del intendente defiendo mi empresa"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8739" rel="bookmark" title="No hablo del intendente defiendo mi empresa">No hablo del intendente defiendo mi empresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8751" rel="bookmark" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8751" rel="bookmark" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS">VIDAL EN PERGAMINO: ANUNCIO DE OBRAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8720" rel="bookmark" title="Camilo Alessandro:  Esto lo hacemos entre todos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/camilo-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/camilo-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/camilo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camilo Alessandro:  Esto lo hacemos entre todos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8720" rel="bookmark" title="Camilo Alessandro:  Esto lo hacemos entre todos">Camilo Alessandro:  Esto lo hacemos entre todos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5925974c71e8a" data-td_block_id="td_uid_4_5925974c71e8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5925974c71e8a" data-td_block_id="td_uid_4_5925974c71e8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5925974c77c40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5925974c77c40" ><script>var block_td_uid_5_5925974c77c40 = new tdBlock();
block_td_uid_5_5925974c77c40.id = "td_uid_5_5925974c77c40";
block_td_uid_5_5925974c77c40.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5925974c77c40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5925974c77c40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5925974c77c40.td_column_number = "3";
block_td_uid_5_5925974c77c40.block_type = "td_block_mega_menu";
block_td_uid_5_5925974c77c40.post_count = "5";
block_td_uid_5_5925974c77c40.found_posts = "41";
block_td_uid_5_5925974c77c40.header_color = "";
block_td_uid_5_5925974c77c40.ajax_pagination_infinite_stop = "";
block_td_uid_5_5925974c77c40.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_5925974c77c40);
</script><div id=td_uid_5_5925974c77c40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8747" rel="bookmark" title="ACTIVIDAD Patrulla Rural  OPERATIVO MOTOCHORRO ALTAMENTE POSITIVO."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/movil-patrulla-rural-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/movil-patrulla-rural-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/movil-patrulla-rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACTIVIDAD Patrulla Rural  OPERATIVO MOTOCHORRO ALTAMENTE POSITIVO."/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8747" rel="bookmark" title="ACTIVIDAD Patrulla Rural  OPERATIVO MOTOCHORRO ALTAMENTE POSITIVO.">ACTIVIDAD Patrulla Rural  OPERATIVO MOTOCHORRO ALTAMENTE POSITIVO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8735" rel="bookmark" title="Informe policial Robo esclarecimiento"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/02/comisaria1-356x360-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/02/comisaria1-356x360-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/02/comisaria1-356x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial Robo esclarecimiento"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8735" rel="bookmark" title="Informe policial Robo esclarecimiento">Informe policial Robo esclarecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8727" rel="bookmark" title="Informe Policial: Lesiones leves, encuentro de marihuana en vehículo,"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/comisaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Lesiones leves, encuentro de marihuana en vehículo,"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8727" rel="bookmark" title="Informe Policial: Lesiones leves, encuentro de marihuana en vehículo,">Informe Policial: Lesiones leves, encuentro de marihuana en vehículo,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8634" rel="bookmark" title="Informe Policial: Daño, accidente"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/8634927c-9205-4643-b439-fa4bfa1dff74-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/8634927c-9205-4643-b439-fa4bfa1dff74-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/8634927c-9205-4643-b439-fa4bfa1dff74-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Daño, accidente"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8634" rel="bookmark" title="Informe Policial: Daño, accidente">Informe Policial: Daño, accidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8604" rel="bookmark" title="Grave accidente de motos en la costanera"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/oo-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/oo-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/oo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grave accidente de motos en la costanera"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8604" rel="bookmark" title="Grave accidente de motos en la costanera">Grave accidente de motos en la costanera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5925974c77c40" data-td_block_id="td_uid_5_5925974c77c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5925974c77c40" data-td_block_id="td_uid_5_5925974c77c40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5925974c7e992_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5925974c7e992" ><script>var block_td_uid_6_5925974c7e992 = new tdBlock();
block_td_uid_6_5925974c7e992.id = "td_uid_6_5925974c7e992";
block_td_uid_6_5925974c7e992.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5925974c7e992_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5925974c7e992_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5925974c7e992.td_column_number = "3";
block_td_uid_6_5925974c7e992.block_type = "td_block_mega_menu";
block_td_uid_6_5925974c7e992.post_count = "5";
block_td_uid_6_5925974c7e992.found_posts = "29";
block_td_uid_6_5925974c7e992.header_color = "";
block_td_uid_6_5925974c7e992.ajax_pagination_infinite_stop = "";
block_td_uid_6_5925974c7e992.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_6_5925974c7e992);
</script><div id=td_uid_6_5925974c7e992 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8758" rel="bookmark" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8758" rel="bookmark" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos">Zunilda Machado: Una madre espera que la Obra social de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8737" rel="bookmark" title="ELECCIONES DE SUTEBA   SALTO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/charras-bonjorn-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/charras-bonjorn-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/charras-bonjorn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELECCIONES DE SUTEBA   SALTO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8737" rel="bookmark" title="ELECCIONES DE SUTEBA   SALTO">ELECCIONES DE SUTEBA   SALTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8694" rel="bookmark" title="Elecciones del Suteba gano Lista Celeste Violeta"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/descarga-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/descarga-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/descarga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elecciones del Suteba gano Lista Celeste Violeta"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8694" rel="bookmark" title="Elecciones del Suteba gano Lista Celeste Violeta">Elecciones del Suteba gano Lista Celeste Violeta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8674" rel="bookmark" title="Hoy elecciones en suteba"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/401195-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/401195-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/401195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy elecciones en suteba"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8674" rel="bookmark" title="Hoy elecciones en suteba">Hoy elecciones en suteba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8461" rel="bookmark" title="Suppaj gremio de panaderos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/supaj-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/supaj-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/supaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suppaj gremio de panaderos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8461" rel="bookmark" title="Suppaj gremio de panaderos">Suppaj gremio de panaderos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5925974c7e992" data-td_block_id="td_uid_6_5925974c7e992"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5925974c7e992" data-td_block_id="td_uid_6_5925974c7e992"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5925974c8474f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5925974c8474f" ><script>var block_td_uid_7_5925974c8474f = new tdBlock();
block_td_uid_7_5925974c8474f.id = "td_uid_7_5925974c8474f";
block_td_uid_7_5925974c8474f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5925974c8474f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5925974c8474f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5925974c8474f.td_column_number = "3";
block_td_uid_7_5925974c8474f.block_type = "td_block_mega_menu";
block_td_uid_7_5925974c8474f.post_count = "5";
block_td_uid_7_5925974c8474f.found_posts = "5";
block_td_uid_7_5925974c8474f.header_color = "";
block_td_uid_7_5925974c8474f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5925974c8474f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5925974c8474f);
</script><div id=td_uid_7_5925974c8474f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE">RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal">Arrecifes: Segunda Fiesta del Lechón Artesanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASFALTO EN ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE">ASFALTO EN ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haciendo escuelas y una recorrida"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida">Haciendo escuelas y una recorrida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7568" rel="bookmark" title="Descentralización del Centro de Monitoreo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1430718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descentralización del Centro de Monitoreo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7568" rel="bookmark" title="Descentralización del Centro de Monitoreo">Descentralización del Centro de Monitoreo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5925974c8474f" data-td_block_id="td_uid_7_5925974c8474f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_7_5925974c8474f" data-td_block_id="td_uid_7_5925974c8474f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=32">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8766" class="post-8766 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=32">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T09:23:58+00:00" >24 Mayo, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=8766#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8766">157</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=8766" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=8766&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg&description=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg 640w, http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="rebozzio"/></a></div>
        <p>La Dirección de Bromatología informa que durante ésta semana continuarán con la campaña de vacunación antirrábica de mascotas.</p>
<p>A continuación se detalla el cronograma por zona:</p>
<p>Martes 23: entre calles Perú y Remedios de Escalada, y entre Avda. Antártida y Luis Traverso. De 14:00 a 17:00 horas.</p>
<p>Miércoles 24: entre calles Remedios de Escalada y Ruta 31, y Bombero Voluntario y Vicente Pelliza. De 14: 00 a 17:00 horas.</p>
<p>Viernes 26: entre calles Remedios de Escalada y Ruta 31, y entre Vicente Pelliza y Pancho Sierra. De 14:00 a 17:00 horas.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src=""/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=8766" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=8766&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg&description=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SIGUE+LA+VACUNACI%C3%93N+GRATUITA+PARA+MASCOTAS%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D8766" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=8766&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=8766" data-text="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=8739">No hablo del intendente defiendo mi empresa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://saltoenred.com.ar/?p=8762">REGRESO A LOS HOGARES</a></div></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-05-24T09:23:58+00:00"><meta itemprop="dateModified" content="2017-05-24T09:23:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=8766"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5925974c921f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5925974c921f4" ><script>var block_td_uid_9_5925974c921f4 = new tdBlock();
block_td_uid_9_5925974c921f4.id = "td_uid_9_5925974c921f4";
block_td_uid_9_5925974c921f4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5925974c921f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5925974c921f4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8766,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5925974c921f4.td_column_number = "3";
block_td_uid_9_5925974c921f4.block_type = "td_block_related_posts";
block_td_uid_9_5925974c921f4.post_count = "3";
block_td_uid_9_5925974c921f4.found_posts = "113";
block_td_uid_9_5925974c921f4.header_color = "";
block_td_uid_9_5925974c921f4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5925974c921f4.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_9_5925974c921f4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5925974c93196" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5925974c921f4" href="#">Artículo relacionados</a><a id="td_uid_11_5925974c94138" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5925974c921f4" href="#">Más del autor</a></h4><div id=td_uid_9_5925974c921f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="REGRESO A LOS HOGARES"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES">REGRESO A LOS HOGARES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8739" rel="bookmark" title="No hablo del intendente defiendo mi empresa"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450376-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No hablo del intendente defiendo mi empresa"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8739" rel="bookmark" title="No hablo del intendente defiendo mi empresa">No hablo del intendente defiendo mi empresa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8751" rel="bookmark" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-22-at-11.18.58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8751" rel="bookmark" title="VIDAL EN PERGAMINO: ANUNCIO DE OBRAS">VIDAL EN PERGAMINO: ANUNCIO DE OBRAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5925974c921f4" data-td_block_id="td_uid_9_5925974c921f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5925974c921f4" data-td_block_id="td_uid_9_5925974c921f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8766#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5925974c98fb9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5925974c98fb9" ><script>var block_td_uid_13_5925974c98fb9 = new tdBlock();
block_td_uid_13_5925974c98fb9.id = "td_uid_13_5925974c98fb9";
block_td_uid_13_5925974c98fb9.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5925974c98fb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5925974c98fb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5925974c98fb9.td_column_number = "1";
block_td_uid_13_5925974c98fb9.block_type = "td_block_7";
block_td_uid_13_5925974c98fb9.post_count = "3";
block_td_uid_13_5925974c98fb9.found_posts = "1873";
block_td_uid_13_5925974c98fb9.header_color = "";
block_td_uid_13_5925974c98fb9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5925974c98fb9.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_13_5925974c98fb9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5925974c98fb9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8758" rel="bookmark" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/ZUNY-MACHADO-316x220.jpg 316w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8758" rel="bookmark" title="Zunilda Machado: Una madre espera que la Obra social de la UOM cumpla con los derechos de sus hijos">Zunilda Machado: Una madre espera que la Obra social de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T09:25:10+00:00" >24 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REGRESO A LOS HOGARES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8762" rel="bookmark" title="REGRESO A LOS HOGARES">REGRESO A LOS HOGARES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T09:24:28+00:00" >24 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8766" rel="bookmark" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/rebozzio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8766" rel="bookmark" title="SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS">SIGUE LA VACUNACIÓN GRATUITA PARA MASCOTAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T09:23:58+00:00" >24 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5925974c9be36_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5925974c9be36" ><script>var block_td_uid_14_5925974c9be36 = new tdBlock();
block_td_uid_14_5925974c9be36.id = "td_uid_14_5925974c9be36";
block_td_uid_14_5925974c9be36.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5925974c9be36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5925974c9be36_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5925974c9be36.td_column_number = "1";
block_td_uid_14_5925974c9be36.block_type = "td_block_7";
block_td_uid_14_5925974c9be36.post_count = "3";
block_td_uid_14_5925974c9be36.found_posts = "1873";
block_td_uid_14_5925974c9be36.header_color = "";
block_td_uid_14_5925974c9be36.ajax_pagination_infinite_stop = "";
block_td_uid_14_5925974c9be36.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_14_5925974c9be36);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5925974c9be36 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL">Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T00:43:29+00:00" >12 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5925974ca89ad_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5925974ca89ad" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">114</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">96</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">41</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">29</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">29</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">13</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">6</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">5</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 



<div id="ppm-popup-7329" class="ppm-popup-wrapper ppm-popup-theme-id-1 ppm-popup-automatic-activate">
   
        <span class="cross-btn-ppm">x</span>
        
       
    <div class="ppm-popup-inner">
                <h2 class="ppm-popup-inner-title">Publicite aqui!</h2>
        
        
        <div class="ppm-popup-shortcodes">
            <div class="td-all-devices"><a href="http://saltoenred.com.ar/?page_id=6917"><img src="http://saltoenred.com.ar/img/Publicite.gif"/></a></div>        </div>
    </div> 
</div>


<style>
    
    #ppm-popup-7329 {width: 727px; border-width:0px;border-color:#00619e}
    #ppm-popup-7329 .ppm-popup-shortcodes input[type="submit"] {background:#00619e}
    #ppm-popup-7329 .cross-btn-ppm {color:#00619e}
    </style>


<script type="text/javascript">
//<![CDATA[  
    
    
    
    jQuery(window).load(function(){   
        
      

        
    
    if (jQuery.cookie('popupTemporaryCookie7329')) {

        // Popup is hiding after showing first time!
        jQuery("#ppm-popup-7329").hide();

    } else if (jQuery.cookie('popupLongerCookie7329')) {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
            



    } else {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
           

    }
        
      

    var expiresAt = new Date();
    
        expiresAt.setTime(expiresAt.getTime() + 1*24*60*60*1000); // Days               
    

    jQuery.cookie('popupLongerCookie7329', new Date());
    jQuery.cookie('popupTemporaryCookie7329', true, { expires: expiresAt });  
    
            
              

});

//]]>
</script>

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5925974cab843
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[12,53.7],"today_humidity":91,"today_wind_speed":[1.3,0.8],"today_min":[12,53.7],"today_max":[12,53.7],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1495724400,"day_temp":[16,61],"day_name":"Jue","owm_day_index":1},{"timestamp":1495810800,"day_temp":[14,57],"day_name":"Vie","owm_day_index":2},{"timestamp":1495897200,"day_temp":[15,60],"day_name":"Sab","owm_day_index":3},{"timestamp":1495983600,"day_temp":[16,61],"day_name":"Dom","owm_day_index":4},{"timestamp":1496070000,"day_temp":[16,62],"day_name":"Lun","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>