<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Festejos por el día de la independencia: acto y desfile | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://saltoenred.com.ar/?p=9441" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festejos por el día de la independencia: acto y desfile | Salto En Red" />
<meta property="og:description" content="El Director de Cultura, César Larroude, brindó una rueda de prensa con motivo de informar el cronograma a desarrollar en los festejos por un nuevo aniversario del Día de la Independencia. Es así que, el próximo domingo 9 a partir de las 10:00 horas, se invita a toda la comunidad a participar del Acto Protocolar &hellip;" />
<meta property="og:url" content="http://saltoenred.com.ar/?p=9441" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-07-06T09:35:28+00:00" />
<meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Director de Cultura, César Larroude, brindó una rueda de prensa con motivo de informar el cronograma a desarrollar en los festejos por un nuevo aniversario del Día de la Independencia. Es así que, el próximo domingo 9 a partir de las 10:00 horas, se invita a toda la comunidad a participar del Acto Protocolar [&hellip;]" />
<meta name="twitter:title" content="Festejos por el día de la independencia: acto y desfile | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg" />
<meta name="twitter:creator" content="@Saltoenred" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Festejos por el día de la independencia: acto y desfile RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=9441" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=9441' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db3ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9441 single-format-standard festejos-dia-la-independencia-acto-desfile global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Julio 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595e3796f1162_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_595e3796f1162" ><script>var block_td_uid_2_595e3796f1162 = new tdBlock();
block_td_uid_2_595e3796f1162.id = "td_uid_2_595e3796f1162";
block_td_uid_2_595e3796f1162.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_595e3796f1162_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_595e3796f1162_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_595e3796f1162.td_column_number = "3";
block_td_uid_2_595e3796f1162.block_type = "td_block_mega_menu";
block_td_uid_2_595e3796f1162.post_count = "5";
block_td_uid_2_595e3796f1162.found_posts = "125";
block_td_uid_2_595e3796f1162.header_color = "";
block_td_uid_2_595e3796f1162.ajax_pagination_infinite_stop = "";
block_td_uid_2_595e3796f1162.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_595e3796f1162);
</script><div id=td_uid_2_595e3796f1162 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9419" rel="bookmark" title="Nuevamente el Banco Provincia en los ojos de la comunidad&#8230; Mala Atención&#8230;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevamente el Banco Provincia en los ojos de la comunidad&#8230; Mala Atención&#8230;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9419" rel="bookmark" title="Nuevamente el Banco Provincia en los ojos de la comunidad&#8230; Mala Atención&#8230;">Nuevamente el Banco Provincia en los ojos de la comunidad&#8230; Mala&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9378" rel="bookmark" title="RURAL BIKE EN SALTO"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/saltoenred23-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/saltoenred23-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/saltoenred23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RURAL BIKE EN SALTO"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9378" rel="bookmark" title="RURAL BIKE EN SALTO">RURAL BIKE EN SALTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9349" rel="bookmark" title="Torneo Regional de Ajedrez"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/01_ajedrez-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/01_ajedrez-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/01_ajedrez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo Regional de Ajedrez"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9349" rel="bookmark" title="Torneo Regional de Ajedrez">Torneo Regional de Ajedrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9316" rel="bookmark" title="El polo de la niñez y la familia inicia nuevo ciclo de charlas de prevención de violencia familiar"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460596-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460596-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460596-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El polo de la niñez y la familia inicia nuevo ciclo de charlas de prevención de violencia familiar"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9316" rel="bookmark" title="El polo de la niñez y la familia inicia nuevo ciclo de charlas de prevención de violencia familiar">El polo de la niñez y la familia inicia nuevo ciclo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9305" rel="bookmark" title="Salud en Salto: Bajo notablemente la edad de inicio en adicciones"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460530-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460530-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460530-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud en Salto: Bajo notablemente la edad de inicio en adicciones"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9305" rel="bookmark" title="Salud en Salto: Bajo notablemente la edad de inicio en adicciones">Salud en Salto: Bajo notablemente la edad de inicio en adicciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595e3796f1162" data-td_block_id="td_uid_2_595e3796f1162"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595e3796f1162" data-td_block_id="td_uid_2_595e3796f1162"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_595e379703e4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_595e379703e4d" ><script>var block_td_uid_3_595e379703e4d = new tdBlock();
block_td_uid_3_595e379703e4d.id = "td_uid_3_595e379703e4d";
block_td_uid_3_595e379703e4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_595e379703e4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_595e379703e4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_595e379703e4d.td_column_number = "3";
block_td_uid_3_595e379703e4d.block_type = "td_block_mega_menu";
block_td_uid_3_595e379703e4d.post_count = "5";
block_td_uid_3_595e379703e4d.found_posts = "34";
block_td_uid_3_595e379703e4d.header_color = "";
block_td_uid_3_595e379703e4d.ajax_pagination_infinite_stop = "";
block_td_uid_3_595e379703e4d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_595e379703e4d);
</script><div id=td_uid_3_595e379703e4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00">9 de julio: Se cerrarán varias arterias del radio céntrico a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9441" rel="bookmark" title="Festejos por el día de la independencia: acto y desfile"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festejos por el día de la independencia: acto y desfile"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9441" rel="bookmark" title="Festejos por el día de la independencia: acto y desfile">Festejos por el día de la independencia: acto y desfile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9300" rel="bookmark" title="Feria de ciencias 2017: “valorar el trabajo de todos”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria de ciencias 2017: “valorar el trabajo de todos”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9300" rel="bookmark" title="Feria de ciencias 2017: “valorar el trabajo de todos”">Feria de ciencias 2017: “valorar el trabajo de todos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9144" rel="bookmark" title="Acto por el día de la Bandera en Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto por el día de la Bandera en Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9144" rel="bookmark" title="Acto por el día de la Bandera en Gahan">Acto por el día de la Bandera en Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8796" rel="bookmark" title="25 de mayo Salto estuvo en Plaza San Martin"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450544-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450544-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/P1450544-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25 de mayo Salto estuvo en Plaza San Martin"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8796" rel="bookmark" title="25 de mayo Salto estuvo en Plaza San Martin">25 de mayo Salto estuvo en Plaza San Martin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_595e379703e4d" data-td_block_id="td_uid_3_595e379703e4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_595e379703e4d" data-td_block_id="td_uid_3_595e379703e4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_595e379709a43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_595e379709a43" ><script>var block_td_uid_4_595e379709a43 = new tdBlock();
block_td_uid_4_595e379709a43.id = "td_uid_4_595e379709a43";
block_td_uid_4_595e379709a43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_595e379709a43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_595e379709a43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_595e379709a43.td_column_number = "3";
block_td_uid_4_595e379709a43.block_type = "td_block_mega_menu";
block_td_uid_4_595e379709a43.post_count = "5";
block_td_uid_4_595e379709a43.found_posts = "162";
block_td_uid_4_595e379709a43.header_color = "";
block_td_uid_4_595e379709a43.ajax_pagination_infinite_stop = "";
block_td_uid_4_595e379709a43.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_595e379709a43);
</script><div id=td_uid_4_595e379709a43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9449" rel="bookmark" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9449" rel="bookmark" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”">El CAS presentara sus  pre candidatos “Estamos trabajando para el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9443" rel="bookmark" title="El Intendente en reunión por el Banco Provincia"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Intendente en reunión por el Banco Provincia"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9443" rel="bookmark" title="El Intendente en reunión por el Banco Provincia">El Intendente en reunión por el Banco Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9426" rel="bookmark" title="Presento sus precandidatos la lista de Cambiemos"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460714-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460714-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460714-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presento sus precandidatos la lista de Cambiemos"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9426" rel="bookmark" title="Presento sus precandidatos la lista de Cambiemos">Presento sus precandidatos la lista de Cambiemos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9424" rel="bookmark" title="El municipio realizará presentación formal ante autoridades del Banco Provincia"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/02/municipio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El municipio realizará presentación formal ante autoridades del Banco Provincia"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9424" rel="bookmark" title="El municipio realizará presentación formal ante autoridades del Banco Provincia">El municipio realizará presentación formal ante autoridades del Banco Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9422" rel="bookmark" title="Spadone “Basta con la desidia del Banco Provincia, Pami e IOMA"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/20170704_123102-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/20170704_123102-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/20170704_123102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spadone “Basta con la desidia del Banco Provincia, Pami e IOMA"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9422" rel="bookmark" title="Spadone “Basta con la desidia del Banco Provincia, Pami e IOMA">Spadone “Basta con la desidia del Banco Provincia, Pami e IOMA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595e379709a43" data-td_block_id="td_uid_4_595e379709a43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595e379709a43" data-td_block_id="td_uid_4_595e379709a43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_595e3797107a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_595e3797107a1" ><script>var block_td_uid_5_595e3797107a1 = new tdBlock();
block_td_uid_5_595e3797107a1.id = "td_uid_5_595e3797107a1";
block_td_uid_5_595e3797107a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_595e3797107a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_595e3797107a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_595e3797107a1.td_column_number = "3";
block_td_uid_5_595e3797107a1.block_type = "td_block_mega_menu";
block_td_uid_5_595e3797107a1.post_count = "5";
block_td_uid_5_595e3797107a1.found_posts = "59";
block_td_uid_5_595e3797107a1.header_color = "";
block_td_uid_5_595e3797107a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_595e3797107a1.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_5_595e3797107a1);
</script><div id=td_uid_5_595e3797107a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9374" rel="bookmark" title="Informe Policial: Resistencia, daños, accidente"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/1b4641f1-231b-4bfd-8734-dde21bdc23f6-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/1b4641f1-231b-4bfd-8734-dde21bdc23f6-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/1b4641f1-231b-4bfd-8734-dde21bdc23f6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Resistencia, daños, accidente"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9374" rel="bookmark" title="Informe Policial: Resistencia, daños, accidente">Informe Policial: Resistencia, daños, accidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9280" rel="bookmark" title="Robo agravado por escalamiento y aprehensión del imputado:"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/6ff0960c-3f1e-4fee-9bf6-70207b19603d-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/6ff0960c-3f1e-4fee-9bf6-70207b19603d-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/6ff0960c-3f1e-4fee-9bf6-70207b19603d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robo agravado por escalamiento y aprehensión del imputado:"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9280" rel="bookmark" title="Robo agravado por escalamiento y aprehensión del imputado:">Robo agravado por escalamiento y aprehensión del imputado:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9267" rel="bookmark" title="Otro Accidente &#8230; van&#8230; moto y automóvil"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/c4c05523-4f43-478d-a35b-af4d9343c87e-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/c4c05523-4f43-478d-a35b-af4d9343c87e-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/c4c05523-4f43-478d-a35b-af4d9343c87e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro Accidente &#8230; van&#8230; moto y automóvil"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9267" rel="bookmark" title="Otro Accidente &#8230; van&#8230; moto y automóvil">Otro Accidente &#8230; van&#8230; moto y automóvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9248" rel="bookmark" title="Otro accidente:  Moto y automóvil"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/8d47cdd8-9c86-4c55-8c0e-a13c5093bdde-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/8d47cdd8-9c86-4c55-8c0e-a13c5093bdde-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/8d47cdd8-9c86-4c55-8c0e-a13c5093bdde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro accidente:  Moto y automóvil"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9248" rel="bookmark" title="Otro accidente:  Moto y automóvil">Otro accidente:  Moto y automóvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9246" rel="bookmark" title="Accidente Lesiones Graves"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460505-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460505-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460505-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente Lesiones Graves"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9246" rel="bookmark" title="Accidente Lesiones Graves">Accidente Lesiones Graves</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_595e3797107a1" data-td_block_id="td_uid_5_595e3797107a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_595e3797107a1" data-td_block_id="td_uid_5_595e3797107a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_595e3797174f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_595e3797174f8" ><script>var block_td_uid_6_595e3797174f8 = new tdBlock();
block_td_uid_6_595e3797174f8.id = "td_uid_6_595e3797174f8";
block_td_uid_6_595e3797174f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_595e3797174f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_595e3797174f8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_595e3797174f8.td_column_number = "3";
block_td_uid_6_595e3797174f8.block_type = "td_block_mega_menu";
block_td_uid_6_595e3797174f8.post_count = "5";
block_td_uid_6_595e3797174f8.found_posts = "34";
block_td_uid_6_595e3797174f8.header_color = "";
block_td_uid_6_595e3797174f8.ajax_pagination_infinite_stop = "";
block_td_uid_6_595e3797174f8.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_595e3797174f8);
</script><div id=td_uid_6_595e3797174f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9431" rel="bookmark" title="Se soluciono el conflicto docente"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/silvina-conte-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/silvina-conte-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/silvina-conte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se soluciono el conflicto docente"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9431" rel="bookmark" title="Se soluciono el conflicto docente">Se soluciono el conflicto docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9376" rel="bookmark" title="Cena por el dia de los molineros"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/19691382_10213681240609737_455770019_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/19691382_10213681240609737_455770019_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/19691382_10213681240609737_455770019_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cena por el dia de los molineros"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9376" rel="bookmark" title="Cena por el dia de los molineros">Cena por el dia de los molineros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9149" rel="bookmark" title="COMUNICADO A LOS COMPAÑEROS TRABAJADORES PANADEROS"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/13082580_10207689837661276_3297951418130468822_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/13082580_10207689837661276_3297951418130468822_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/13082580_10207689837661276_3297951418130468822_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMUNICADO A LOS COMPAÑEROS TRABAJADORES PANADEROS"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9149" rel="bookmark" title="COMUNICADO A LOS COMPAÑEROS TRABAJADORES PANADEROS">COMUNICADO A LOS COMPAÑEROS TRABAJADORES PANADEROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9117" rel="bookmark" title="Gremio de alimentación acordó suba de 24% con cláusula gatillo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460279-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460279-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460279-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gremio de alimentación acordó suba de 24% con cláusula gatillo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9117" rel="bookmark" title="Gremio de alimentación acordó suba de 24% con cláusula gatillo">Gremio de alimentación acordó suba de 24% con cláusula gatillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9061" rel="bookmark" title="Paritarias 2017: conflicto en la planta Bagley Arcor."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460195-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460195-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paritarias 2017: conflicto en la planta Bagley Arcor."/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9061" rel="bookmark" title="Paritarias 2017: conflicto en la planta Bagley Arcor.">Paritarias 2017: conflicto en la planta Bagley Arcor.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_595e3797174f8" data-td_block_id="td_uid_6_595e3797174f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_595e3797174f8" data-td_block_id="td_uid_6_595e3797174f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_595e37971d2ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_595e37971d2ba" ><script>var block_td_uid_7_595e37971d2ba = new tdBlock();
block_td_uid_7_595e37971d2ba.id = "td_uid_7_595e37971d2ba";
block_td_uid_7_595e37971d2ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_595e37971d2ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_595e37971d2ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_595e37971d2ba.td_column_number = "3";
block_td_uid_7_595e37971d2ba.block_type = "td_block_mega_menu";
block_td_uid_7_595e37971d2ba.post_count = "5";
block_td_uid_7_595e37971d2ba.found_posts = "6";
block_td_uid_7_595e37971d2ba.header_color = "";
block_td_uid_7_595e37971d2ba.ajax_pagination_infinite_stop = "";
block_td_uid_7_595e37971d2ba.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_595e37971d2ba);
</script><div id=td_uid_7_595e37971d2ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9115" rel="bookmark" title="Se inauguró la red de gas en Inés Indart"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-14.58.39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró la red de gas en Inés Indart"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9115" rel="bookmark" title="Se inauguró la red de gas en Inés Indart">Se inauguró la red de gas en Inés Indart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/05/C__Qwh4VYAEFUEd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8692" rel="bookmark" title="RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE">RAÚL PALAZZESI ASUMIÓ AL FRENTE DE LA DELEGACIÓN DE ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440980-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrecifes: Segunda Fiesta del Lechón Artesanal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8338" rel="bookmark" title="Arrecifes: Segunda Fiesta del Lechón Artesanal">Arrecifes: Segunda Fiesta del Lechón Artesanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/04/DSC_0400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASFALTO EN ARROYO DULCE"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7901" rel="bookmark" title="ASFALTO EN ARROYO DULCE">ASFALTO EN ARROYO DULCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/03/P1440139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haciendo escuelas y una recorrida"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=7747" rel="bookmark" title="Haciendo escuelas y una recorrida">Haciendo escuelas y una recorrida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_595e37971d2ba" data-td_block_id="td_uid_7_595e37971d2ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_595e37971d2ba" data-td_block_id="td_uid_7_595e37971d2ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=34">
                                  <span itemprop="name">Cultura</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Festejos por el día de la independencia: acto y desfile</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9441" class="post-9441 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=34">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Festejos por el día de la independencia: acto y desfile</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:35:28+00:00" >6 Julio, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=9441#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9441">125</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=9441" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=9441&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg&description=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-696x392.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-696x392.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-300x169.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-768x432.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg 1024w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="P1460726"/></a></div>
        <p>El Director de Cultura, César Larroude, brindó una rueda de prensa con motivo de informar el cronograma a desarrollar en los festejos por un nuevo aniversario del Día de la Independencia.</p>
<p>Es así que, el próximo domingo 9 a partir de las 10:00 horas, se invita a toda la comunidad a participar del Acto Protocolar en Plaza San Martín. Posteriormente se llevará a cabo el Tedeum a las 10:30 horas en la Conversión de San Pablo, para finalmente dar comienzo, alrededor de las 11:30 horas del Desfile Comunitario a efectuarse por calle Buenos Aires.</p>
<p>Estará encabezado por el Cuartel de Bomberos Voluntario de salto, luego desfilarán las instituciones educativas y una infinidad de instituciones y Centros Tradicionalistas, así lo expresó Larroude al ser consultado sobre cómo será el respectivo Desfile.</p>
<p>En horas de la tarde, continuarán los festejos con músicos en el escenario y cuerpos de bailes ofreciendo clases abiertas de danzas y una gran peña folclórica. También se podrá disfrutar de la tradicional “Feria Emprendedora” y Feria Gastronómica.</p>
<p>En caso de precipitaciones, quedarán suspendidas todas las actividades callejeras, a excepción del acto central que se concretará en la Escuela san Martín en el mismo horario y el Tedeum en Iglesia San Pablo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src=""/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=9441" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=9441&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg&description=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Festejos+por+el+d%C3%ADa+de+la+independencia%3A+acto+y+desfile%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D9441" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=9441&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=9441" data-text="Festejos por el día de la independencia: acto y desfile" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=9426">Presento sus precandidatos la lista de Cambiemos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://saltoenred.com.ar/?p=9443">El Intendente en reunión por el Banco Provincia</a></div></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-07-06T09:35:28+00:00"><meta itemprop="dateModified" content="2017-07-06T09:35:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=9441"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Festejos por el día de la independencia: acto y desfile"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460726.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_595e37974054d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_595e37974054d" ><script>var block_td_uid_9_595e37974054d = new tdBlock();
block_td_uid_9_595e37974054d.id = "td_uid_9_595e37974054d";
block_td_uid_9_595e37974054d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_595e37974054d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_595e37974054d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9441,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_595e37974054d.td_column_number = "3";
block_td_uid_9_595e37974054d.block_type = "td_block_related_posts";
block_td_uid_9_595e37974054d.post_count = "3";
block_td_uid_9_595e37974054d.found_posts = "33";
block_td_uid_9_595e37974054d.header_color = "";
block_td_uid_9_595e37974054d.ajax_pagination_infinite_stop = "";
block_td_uid_9_595e37974054d.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_595e37974054d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_595e37974166b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_595e37974054d" href="#">Artículo relacionados</a><a id="td_uid_11_595e37974248d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_595e37974054d" href="#">Más del autor</a></h4><div id=td_uid_9_595e37974054d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00">9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9300" rel="bookmark" title="Feria de ciencias 2017: “valorar el trabajo de todos”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460549-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria de ciencias 2017: “valorar el trabajo de todos”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9300" rel="bookmark" title="Feria de ciencias 2017: “valorar el trabajo de todos”">Feria de ciencias 2017: “valorar el trabajo de todos”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9144" rel="bookmark" title="Acto por el día de la Bandera en Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/06/P1460432-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto por el día de la Bandera en Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9144" rel="bookmark" title="Acto por el día de la Bandera en Gahan">Acto por el día de la Bandera en Gahan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_595e37974054d" data-td_block_id="td_uid_9_595e37974054d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_595e37974054d" data-td_block_id="td_uid_9_595e37974054d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=9441#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_595e3797472ba_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_595e3797472ba" ><script>var block_td_uid_13_595e3797472ba = new tdBlock();
block_td_uid_13_595e3797472ba.id = "td_uid_13_595e3797472ba";
block_td_uid_13_595e3797472ba.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_595e3797472ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_595e3797472ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_595e3797472ba.td_column_number = "1";
block_td_uid_13_595e3797472ba.block_type = "td_block_7";
block_td_uid_13_595e3797472ba.post_count = "3";
block_td_uid_13_595e3797472ba.found_posts = "1979";
block_td_uid_13_595e3797472ba.header_color = "";
block_td_uid_13_595e3797472ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_595e3797472ba.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_13_595e3797472ba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_595e3797472ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9449" rel="bookmark" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/07/P1460730-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9449" rel="bookmark" title="El CAS presentara sus  pre candidatos “Estamos trabajando para el 2019”">El CAS presentara sus  pre candidatos “Estamos trabajando para el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:45:54+00:00" >6 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/07/transito-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9446" rel="bookmark" title="9 de julio: Se cerrarán varias arterias del radio céntrico a partir de las 8:00">9 de julio: Se cerrarán varias arterias del radio céntrico a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:44:18+00:00" >6 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9443" rel="bookmark" title="El Intendente en reunión por el Banco Provincia"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-100x70.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-100x70.png 100w, http://saltoenred.com.ar/wp-content/uploads/2017/07/banco-provincia-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Intendente en reunión por el Banco Provincia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9443" rel="bookmark" title="El Intendente en reunión por el Banco Provincia">El Intendente en reunión por el Banco Provincia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:41:49+00:00" >6 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_595e37974a194_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_595e37974a194" ><script>var block_td_uid_14_595e37974a194 = new tdBlock();
block_td_uid_14_595e37974a194.id = "td_uid_14_595e37974a194";
block_td_uid_14_595e37974a194.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_595e37974a194_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_595e37974a194_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_595e37974a194.td_column_number = "1";
block_td_uid_14_595e37974a194.block_type = "td_block_7";
block_td_uid_14_595e37974a194.post_count = "3";
block_td_uid_14_595e37974a194.found_posts = "1979";
block_td_uid_14_595e37974a194.header_color = "";
block_td_uid_14_595e37974a194.ajax_pagination_infinite_stop = "";
block_td_uid_14_595e37974a194.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_14_595e37974a194);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_595e37974a194 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL">Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T00:43:29+00:00" >12 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_595e379757c56_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_595e379757c56" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">162</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">125</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">59</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">34</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">34</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">16</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">6</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">6</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 



<div id="ppm-popup-7329" class="ppm-popup-wrapper ppm-popup-theme-id-1 ppm-popup-automatic-activate">
   
        <span class="cross-btn-ppm">x</span>
        
       
    <div class="ppm-popup-inner">
                <h2 class="ppm-popup-inner-title">Publicite aqui!</h2>
        
        
        <div class="ppm-popup-shortcodes">
            <div class="td-all-devices"><a href="http://saltoenred.com.ar/?page_id=6917"><img src="http://saltoenred.com.ar/img/Publicite.gif"/></a></div>        </div>
    </div> 
</div>


<style>
    
    #ppm-popup-7329 {width: 727px; border-width:0px;border-color:#00619e}
    #ppm-popup-7329 .ppm-popup-shortcodes input[type="submit"] {background:#00619e}
    #ppm-popup-7329 .cross-btn-ppm {color:#00619e}
    </style>


<script type="text/javascript">
//<![CDATA[  
    
    
    
    jQuery(window).load(function(){   
        
      

        
    
    if (jQuery.cookie('popupTemporaryCookie7329')) {

        // Popup is hiding after showing first time!
        jQuery("#ppm-popup-7329").hide();

    } else if (jQuery.cookie('popupLongerCookie7329')) {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
            



    } else {
        
            jQuery("#ppm-popup-7329").easyModal({
            autoOpen: true,
            closeButtonClass: '.cross-btn-ppm'
        });
    
        jQuery('#ppm-popup-7329').addClass('ppm-popup-wrapper-activate');
        
           

    }
        
      

    var expiresAt = new Date();
    
        expiresAt.setTime(expiresAt.getTime() + 1*24*60*60*1000); // Days               
    

    jQuery.cookie('popupLongerCookie7329', new Date());
    jQuery.cookie('popupTemporaryCookie7329', true, { expires: expiresAt });  
    
            
              

});

//]]>
</script>

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 595e37975abb6
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[9.5,49],"today_humidity":94,"today_wind_speed":[4.5,2.8],"today_min":[9.5,49],"today_max":[9.5,49],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1499443200,"day_temp":[10,49],"day_name":"Vie","owm_day_index":1},{"timestamp":1499529600,"day_temp":[13,56],"day_name":"Sab","owm_day_index":2},{"timestamp":1499616000,"day_temp":[16,60],"day_name":"Dom","owm_day_index":3},{"timestamp":1499702400,"day_temp":[18,64],"day_name":"Lun","owm_day_index":4},{"timestamp":1499788800,"day_temp":[13,56],"day_name":"Mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>