<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES” | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES” RSS de los comentarios" href="https://saltoenred.com.ar/?feed=rss2&#038;p=13677" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Buenas noticias: a partir de hoy vas a poder sacar on-line el turno para tramitar o renovar tu registro de conducir' href='https://saltoenred.com.ar/?p=13668' />
<link rel='next' title='Informe Policial Robo, accidente y detención' href='https://saltoenred.com.ar/?p=13681' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://saltoenred.com.ar/?p=13677" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=13677' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13677 single-format-standard unselectable concurso-literario-cooperativo-2018-eleccion-de-ganadores global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, junio 19, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="https://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b29493cb0f05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b29493cb0f05" ><script>var block_td_uid_2_5b29493cb0f05 = new tdBlock();
block_td_uid_2_5b29493cb0f05.id = "td_uid_2_5b29493cb0f05";
block_td_uid_2_5b29493cb0f05.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b29493cb0f05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b29493cb0f05_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b29493cb0f05.td_column_number = "3";
block_td_uid_2_5b29493cb0f05.block_type = "td_block_mega_menu";
block_td_uid_2_5b29493cb0f05.post_count = "5";
block_td_uid_2_5b29493cb0f05.found_posts = "292";
block_td_uid_2_5b29493cb0f05.header_color = "";
block_td_uid_2_5b29493cb0f05.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b29493cb0f05.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_2_5b29493cb0f05);
</script><div id=td_uid_2_5b29493cb0f05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13619" rel="bookmark" title="Un año más sin Johana Torelli , Víctima de violencia de genero"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un año más sin Johana Torelli , Víctima de violencia de genero"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13619" rel="bookmark" title="Un año más sin Johana Torelli , Víctima de violencia de genero">Un año más sin Johana Torelli , Víctima de violencia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13597" rel="bookmark" title="Una plaza dos pañuelos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/portada-pañuelos-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/portada-pañuelos-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/portada-pañuelos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una plaza dos pañuelos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13597" rel="bookmark" title="Una plaza dos pañuelos">Una plaza dos pañuelos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13559" rel="bookmark" title="Colegio de farmacéuticos Salto&#8221;Las farmacias no son un negocio financiero&#8221;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_121507_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_121507_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_121507_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colegio de farmacéuticos Salto&#8221;Las farmacias no son un negocio financiero&#8221;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13559" rel="bookmark" title="Colegio de farmacéuticos Salto&#8221;Las farmacias no son un negocio financiero&#8221;">Colegio de farmacéuticos Salto&#8221;Las farmacias no son un negocio financiero&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13571" rel="bookmark" title="Concurso literario"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_101854_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_101854_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180606_101854_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso literario"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13571" rel="bookmark" title="Concurso literario">Concurso literario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13557" rel="bookmark" title="Ni Una Menos Salto Presente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/IMG_7653-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/IMG_7653-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/IMG_7653-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ni Una Menos Salto Presente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13557" rel="bookmark" title="Ni Una Menos Salto Presente">Ni Una Menos Salto Presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b29493cb0f05" data-td_block_id="td_uid_2_5b29493cb0f05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b29493cb0f05" data-td_block_id="td_uid_2_5b29493cb0f05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b29493cb341b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b29493cb341b" ><script>var block_td_uid_3_5b29493cb341b = new tdBlock();
block_td_uid_3_5b29493cb341b.id = "td_uid_3_5b29493cb341b";
block_td_uid_3_5b29493cb341b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b29493cb341b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b29493cb341b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b29493cb341b.td_column_number = "3";
block_td_uid_3_5b29493cb341b.block_type = "td_block_mega_menu";
block_td_uid_3_5b29493cb341b.post_count = "5";
block_td_uid_3_5b29493cb341b.found_posts = "116";
block_td_uid_3_5b29493cb341b.header_color = "";
block_td_uid_3_5b29493cb341b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b29493cb341b.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_3_5b29493cb341b);
</script><div id=td_uid_3_5b29493cb341b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13677" rel="bookmark" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13677" rel="bookmark" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”">CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13459" rel="bookmark" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13459" rel="bookmark" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores">&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13443" rel="bookmark" title="Acto oficial por el 25 de mayo"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto oficial por el 25 de mayo"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13443" rel="bookmark" title="Acto oficial por el 25 de mayo">Acto oficial por el 25 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13403" rel="bookmark" title="La peña Patria"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-847x580.jpg 847w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La peña Patria"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13403" rel="bookmark" title="La peña Patria">La peña Patria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13360" rel="bookmark" title="Actividades en el día internacional de los museos."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180516_173239_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180516_173239_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/20180516_173239_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades en el día internacional de los museos."/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13360" rel="bookmark" title="Actividades en el día internacional de los museos.">Actividades en el día internacional de los museos.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b29493cb341b" data-td_block_id="td_uid_3_5b29493cb341b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b29493cb341b" data-td_block_id="td_uid_3_5b29493cb341b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b29493cb55fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b29493cb55fc" ><script>var block_td_uid_4_5b29493cb55fc = new tdBlock();
block_td_uid_4_5b29493cb55fc.id = "td_uid_4_5b29493cb55fc";
block_td_uid_4_5b29493cb55fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b29493cb55fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b29493cb55fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b29493cb55fc.td_column_number = "3";
block_td_uid_4_5b29493cb55fc.block_type = "td_block_mega_menu";
block_td_uid_4_5b29493cb55fc.post_count = "5";
block_td_uid_4_5b29493cb55fc.found_posts = "497";
block_td_uid_4_5b29493cb55fc.header_color = "";
block_td_uid_4_5b29493cb55fc.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b29493cb55fc.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_4_5b29493cb55fc);
</script><div id=td_uid_4_5b29493cb55fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13687" rel="bookmark" title="La interpelación que no existió,  no  se aclaro nada&#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La interpelación que no existió,  no  se aclaro nada&#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13687" rel="bookmark" title="La interpelación que no existió,  no  se aclaro nada&#8230;">La interpelación que no existió,  no  se aclaro nada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13672" rel="bookmark" title="Los Concejales también se expidieron sobre el aborto legal"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180523_203159_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180523_203159_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180523_203159_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Concejales también se expidieron sobre el aborto legal"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13672" rel="bookmark" title="Los Concejales también se expidieron sobre el aborto legal">Los Concejales también se expidieron sobre el aborto legal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13663" rel="bookmark" title="Se Aprobó la ley y ahora el senado debe aprobar"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180614_142114-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180614_142114-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180614_142114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se Aprobó la ley y ahora el senado debe aprobar"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13663" rel="bookmark" title="Se Aprobó la ley y ahora el senado debe aprobar">Se Aprobó la ley y ahora el senado debe aprobar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13639" rel="bookmark" title="Entrevista exclusiva al Senador Esteban Bullrich"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/esteban-bullrich-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/esteban-bullrich-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/esteban-bullrich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista exclusiva al Senador Esteban Bullrich"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13639" rel="bookmark" title="Entrevista exclusiva al Senador Esteban Bullrich">Entrevista exclusiva al Senador Esteban Bullrich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13659" rel="bookmark" title="La Espera de la votación Histórica en el Congreso"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550537-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550537-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550537-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Espera de la votación Histórica en el Congreso"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13659" rel="bookmark" title="La Espera de la votación Histórica en el Congreso">La Espera de la votación Histórica en el Congreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b29493cb55fc" data-td_block_id="td_uid_4_5b29493cb55fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b29493cb55fc" data-td_block_id="td_uid_4_5b29493cb55fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b29493cb79ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b29493cb79ca" ><script>var block_td_uid_5_5b29493cb79ca = new tdBlock();
block_td_uid_5_5b29493cb79ca.id = "td_uid_5_5b29493cb79ca";
block_td_uid_5_5b29493cb79ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b29493cb79ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b29493cb79ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b29493cb79ca.td_column_number = "3";
block_td_uid_5_5b29493cb79ca.block_type = "td_block_mega_menu";
block_td_uid_5_5b29493cb79ca.post_count = "5";
block_td_uid_5_5b29493cb79ca.found_posts = "200";
block_td_uid_5_5b29493cb79ca.header_color = "";
block_td_uid_5_5b29493cb79ca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b29493cb79ca.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_5_5b29493cb79ca);
</script><div id=td_uid_5_5b29493cb79ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13681" rel="bookmark" title="Informe Policial Robo, accidente y detención"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Robo, accidente y detención"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13681" rel="bookmark" title="Informe Policial Robo, accidente y detención">Informe Policial Robo, accidente y detención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13629" rel="bookmark" title="Varios accidentes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.45.20-PM-1-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.45.20-PM-1-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.45.20-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios accidentes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13629" rel="bookmark" title="Varios accidentes">Varios accidentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13619" rel="bookmark" title="Un año más sin Johana Torelli , Víctima de violencia de genero"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550516-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un año más sin Johana Torelli , Víctima de violencia de genero"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13619" rel="bookmark" title="Un año más sin Johana Torelli , Víctima de violencia de genero">Un año más sin Johana Torelli , Víctima de violencia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13585" rel="bookmark" title="De Ultimo momento!!! Roban pollos  y ensaladas"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/pollos-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/pollos-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/pollos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Ultimo momento!!! Roban pollos  y ensaladas"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13585" rel="bookmark" title="De Ultimo momento!!! Roban pollos  y ensaladas">De Ultimo momento!!! Roban pollos  y ensaladas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13520" rel="bookmark" title="Informe Policial Accidentes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-8.15.42-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-8.15.42-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-8.15.42-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial Accidentes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13520" rel="bookmark" title="Informe Policial Accidentes">Informe Policial Accidentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b29493cb79ca" data-td_block_id="td_uid_5_5b29493cb79ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b29493cb79ca" data-td_block_id="td_uid_5_5b29493cb79ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b29493cb9b06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b29493cb9b06" ><script>var block_td_uid_6_5b29493cb9b06 = new tdBlock();
block_td_uid_6_5b29493cb9b06.id = "td_uid_6_5b29493cb9b06";
block_td_uid_6_5b29493cb9b06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b29493cb9b06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b29493cb9b06_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b29493cb9b06.td_column_number = "3";
block_td_uid_6_5b29493cb9b06.block_type = "td_block_mega_menu";
block_td_uid_6_5b29493cb9b06.post_count = "5";
block_td_uid_6_5b29493cb9b06.found_posts = "62";
block_td_uid_6_5b29493cb9b06.header_color = "";
block_td_uid_6_5b29493cb9b06.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b29493cb9b06.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5b29493cb9b06);
</script><div id=td_uid_6_5b29493cb9b06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13657" rel="bookmark" title="Asociación Trabajadores del Estado. Hoy sigue el paro"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180612_171509_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180612_171509_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180612_171509_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asociación Trabajadores del Estado. Hoy sigue el paro"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13657" rel="bookmark" title="Asociación Trabajadores del Estado. Hoy sigue el paro">Asociación Trabajadores del Estado. Hoy sigue el paro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13616" rel="bookmark" title="Los docentes paran en esta semana"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.14.20-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.14.20-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-11-at-5.14.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los docentes paran en esta semana"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13616" rel="bookmark" title="Los docentes paran en esta semana">Los docentes paran en esta semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13374" rel="bookmark" title="Cerro paritarias carnes rojas . Miguel Tapia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180521_092223_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180521_092223_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/20180521_092223_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerro paritarias carnes rojas . Miguel Tapia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13374" rel="bookmark" title="Cerro paritarias carnes rojas . Miguel Tapia">Cerro paritarias carnes rojas . Miguel Tapia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13377" rel="bookmark" title="Paro de docentes y Marcha Federal"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/32222363_247918552431662_418954904170659840_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/32222363_247918552431662_418954904170659840_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/32222363_247918552431662_418954904170659840_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paro de docentes y Marcha Federal"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13377" rel="bookmark" title="Paro de docentes y Marcha Federal">Paro de docentes y Marcha Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13196" rel="bookmark" title="Hoy  paro y movilización de docentes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/04/20180424_112556_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/04/20180424_112556_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/04/20180424_112556_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy  paro y movilización de docentes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13196" rel="bookmark" title="Hoy  paro y movilización de docentes">Hoy  paro y movilización de docentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b29493cb9b06" data-td_block_id="td_uid_6_5b29493cb9b06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b29493cb9b06" data-td_block_id="td_uid_6_5b29493cb9b06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b29493cbbd45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b29493cbbd45" ><script>var block_td_uid_7_5b29493cbbd45 = new tdBlock();
block_td_uid_7_5b29493cbbd45.id = "td_uid_7_5b29493cbbd45";
block_td_uid_7_5b29493cbbd45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b29493cbbd45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b29493cbbd45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b29493cbbd45.td_column_number = "3";
block_td_uid_7_5b29493cbbd45.block_type = "td_block_mega_menu";
block_td_uid_7_5b29493cbbd45.post_count = "5";
block_td_uid_7_5b29493cbbd45.found_posts = "12";
block_td_uid_7_5b29493cbbd45.header_color = "";
block_td_uid_7_5b29493cbbd45.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b29493cbbd45.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5b29493cbbd45);
</script><div id=td_uid_7_5b29493cbbd45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b29493cbbd45" data-td_block_id="td_uid_7_5b29493cbbd45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b29493cbbd45" data-td_block_id="td_uid_7_5b29493cbbd45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=34">
                                  <span itemprop="name">Cultura</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13677" class="post-13677 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=34">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T00:12:51+00:00" >19 junio, 2018</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=13677#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13677">81</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=13677" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=13677&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556.jpg&description=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-696x392.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-1024x576.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-1068x601.jpg 1068w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20180615_101556"/></a></div>
        <p>La Cooperativa Eléctrica de Salto junto al Banco Credicoop, realizaron por primera vez, el Concurso Literario Cooperativo, en conmemoración del Día del Cooperativismo, el cual se celebra el 1° sábado de julio.</p>
<p>Durante aproximadamente dos meses, los alumnos de todas las escuelas secundarias del partido de Salto, trabajaron en dicho concurso, el cual tenía como temática “El Cooperativismo”.</p>
<p>En el día de hoy se realizó la elección de las obras ganadoras, a través del jurado preestablecido, compuesto por:</p>
<p><img class="size-medium wp-image-13678 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-1024x576.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-1068x601.jpg 1068w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101608-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" />• Oscar Trotta &#8211; Pte. Consejo Administración CES<br />
• Miguel Mercé &#8211; Secretario Consejo Administración CES<br />
• Nini Abbott &#8211; Representante del Banco Credicoop<br />
• Cesar Larroude &#8211; Director de Cultura Municipalidad de Salto<br />
• Silvana Marino &#8211; Inspectora nivel Secundario<br />
• Lucio Mansilla &#8211; Representante Consejo Escolar Salto<br />
• Nicolás Perak &#8211; Profesor lengua y literatura</p>
<p>Fueron recibidas 31 obras, correspondientes 13 a ciclo superior y 18 a ciclo básico.</p>
<p>Los premios que recibirá cada categoría es:<br />
• Para el o los ganadores se les entregará un E-book (libro digital)<br />
• Para el colegio del cuento ganador una orden de compra por el valor del E-book</p>
<p>Así mismo se realizará la edición y publicación de ejemplares de las obras ganadoras, que se distribuirán en jardines y bibliotecas del partido de Salto.</p>
<p>GANADORES:<br />
PRIMER PREMIO CICLO SUPERIOR<br />
“Paso a paso – Un mundo mejor”<br />
Evelin Marlene Lopez – Seudónimo: Dibujo<br />
6° Año &#8211; Escuela N°7 – Arroyo Dulce</p>
<p>GANADORES:<br />
PRIMER PREMIO CICLO BASICO<br />
“Misión: Cooperar para vivir mejor”<br />
Luigina Plastina y Aylen Llop – Seudónimo: La Luna<br />
2° Año &#8211; Escuela N°7 – Arroyo Dulce</p>
<p>Cabe destacar que los escritos estaban identificados bajo un seudónimo. Luego de la elección se procedió a abrir los sobres cerrados que contenían los datos de dichos seudónimos ganadores.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=13677" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=13677&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556.jpg&description=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CONCURSO+LITERARIO+COOPERATIVO+2018%3A+%E2%80%9CELECCION+DE+GANADORES%E2%80%9D%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D13677" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=13677&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=13677" data-text="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=13668">Buenas noticias: a partir de hoy vas a poder sacar on-line el turno para tramitar o renovar tu registro de conducir</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/?p=13681">Informe Policial Robo, accidente y detención</a></div></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2018-06-19T00:12:51+00:00"><meta itemprop="dateModified" content="2018-06-19T00:12:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=13677"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556.jpg"><meta itemprop="width" content="4160"><meta itemprop="height" content="2340"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5b29493cc007f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b29493cc007f" ><script>var block_td_uid_9_5b29493cc007f = new tdBlock();
block_td_uid_9_5b29493cc007f.id = "td_uid_9_5b29493cc007f";
block_td_uid_9_5b29493cc007f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5b29493cc007f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b29493cc007f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13677,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5b29493cc007f.td_column_number = "3";
block_td_uid_9_5b29493cc007f.block_type = "td_block_related_posts";
block_td_uid_9_5b29493cc007f.post_count = "3";
block_td_uid_9_5b29493cc007f.found_posts = "115";
block_td_uid_9_5b29493cc007f.header_color = "";
block_td_uid_9_5b29493cc007f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b29493cc007f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5b29493cc007f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5b29493cc045c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5b29493cc007f" href="#">Artículo relacionados</a><a id="td_uid_11_5b29493cc047c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5b29493cc007f" href="#">Más del autor</a></h4><div id=td_uid_9_5b29493cc007f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13459" rel="bookmark" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/20180528_105851_HDR-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13459" rel="bookmark" title="&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores">&#8220;Orientá tu Futuro&#8221;, un puente hacia tus estudios superiores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13443" rel="bookmark" title="Acto oficial por el 25 de mayo"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/P1550117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto oficial por el 25 de mayo"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13443" rel="bookmark" title="Acto oficial por el 25 de mayo">Acto oficial por el 25 de mayo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13403" rel="bookmark" title="La peña Patria"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/05/22728932_10212145697690380_7527986533669920611_n-847x580.jpg 847w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La peña Patria"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13403" rel="bookmark" title="La peña Patria">La peña Patria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b29493cc007f" data-td_block_id="td_uid_9_5b29493cc007f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b29493cc007f" data-td_block_id="td_uid_9_5b29493cc007f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=13677#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5b29493cc1745_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b29493cc1745" ><script>var block_td_uid_13_5b29493cc1745 = new tdBlock();
block_td_uid_13_5b29493cc1745.id = "td_uid_13_5b29493cc1745";
block_td_uid_13_5b29493cc1745.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b29493cc1745_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b29493cc1745_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b29493cc1745.td_column_number = "1";
block_td_uid_13_5b29493cc1745.block_type = "td_block_7";
block_td_uid_13_5b29493cc1745.post_count = "3";
block_td_uid_13_5b29493cc1745.found_posts = "2705";
block_td_uid_13_5b29493cc1745.header_color = "";
block_td_uid_13_5b29493cc1745.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b29493cc1745.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_13_5b29493cc1745);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5b29493cc1745 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13687" rel="bookmark" title="La interpelación que no existió,  no  se aclaro nada&#8230;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/06/P1550589-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La interpelación que no existió,  no  se aclaro nada&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13687" rel="bookmark" title="La interpelación que no existió,  no  se aclaro nada&#8230;">La interpelación que no existió,  no  se aclaro nada&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T00:31:56+00:00" >19 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13681" rel="bookmark" title="Informe Policial Robo, accidente y detención"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-100x70.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-100x70.jpeg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-11.31.02-PM-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe Policial Robo, accidente y detención"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13681" rel="bookmark" title="Informe Policial Robo, accidente y detención">Informe Policial Robo, accidente y detención</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T00:17:40+00:00" >19 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13677" rel="bookmark" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/06/20180615_101556-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13677" rel="bookmark" title="CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”">CONCURSO LITERARIO COOPERATIVO 2018: “ELECCION DE GANADORES”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T00:12:51+00:00" >19 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5b29493cc26ef_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b29493cc26ef" ><script>var block_td_uid_14_5b29493cc26ef = new tdBlock();
block_td_uid_14_5b29493cc26ef.id = "td_uid_14_5b29493cc26ef";
block_td_uid_14_5b29493cc26ef.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b29493cc26ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b29493cc26ef_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b29493cc26ef.td_column_number = "1";
block_td_uid_14_5b29493cc26ef.block_type = "td_block_7";
block_td_uid_14_5b29493cc26ef.post_count = "3";
block_td_uid_14_5b29493cc26ef.found_posts = "2705";
block_td_uid_14_5b29493cc26ef.header_color = "";
block_td_uid_14_5b29493cc26ef.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b29493cc26ef.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_14_5b29493cc26ef);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5b29493cc26ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5b29493ccb428_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b29493ccb428" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">497</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">292</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">200</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">116</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">62</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">42</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">14</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11476" rel="bookmark" title="Cierre de Talleres en el Centro Cultural Miguel Tapia"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/11/23782321_10214993804503014_908772648_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cierre de Talleres en el Centro Cultural Miguel Tapia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11476" rel="bookmark" title="Cierre de Talleres en el Centro Cultural Miguel Tapia">Cierre de Talleres en el Centro Cultural Miguel Tapia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-22T06:22:32+00:00" >22 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13297" rel="bookmark" title="Montejano: Un orgullo se presente el libro de Manes en la Escuela"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/13100757_1060375147342466_5607018144420599986_n-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/13100757_1060375147342466_5607018144420599986_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/05/13100757_1060375147342466_5607018144420599986_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montejano: Un orgullo se presente el libro de Manes en la Escuela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13297" rel="bookmark" title="Montejano: Un orgullo se presente el libro de Manes en la Escuela">Montejano: Un orgullo se presente el libro de Manes en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-11T06:29:07+00:00" >11 mayo, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b29493ccd411
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21.2,70.2],"today_humidity":52,"today_wind_speed":[5.3,3.3],"today_min":[21.2,70.2],"today_max":[21.2,70.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1529506800,"day_temp":[19,67],"day_name":"mi\u00e9","owm_day_index":1},{"timestamp":1529593200,"day_temp":[18,65],"day_name":"jue","owm_day_index":2},{"timestamp":1529679600,"day_temp":[27,80],"day_name":"vie","owm_day_index":3},{"timestamp":1529766000,"day_temp":[23,73],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1529852400,"day_temp":[11,52],"day_name":"dom","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>