<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Salto: los jóvenes en el Parlamento juvenil 2018 | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Salto: los jóvenes en el Parlamento juvenil 2018 RSS de los comentarios" href="https://saltoenred.com.ar/?feed=rss2&#038;p=14600" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.7'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unidad Ciudadana en Tardes Informales' href='https://saltoenred.com.ar/?p=14616' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://saltoenred.com.ar/?p=14600" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=14600' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.89")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=" content="bZzAZ96NRk4e07uhKLZd"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14600 single-format-standard unselectable salto-los-jovenes-en-el-parlamento-juvenil-2018 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, septiembre 12, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="https://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b99ce28029e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b99ce28029e0" ><script>var block_td_uid_2_5b99ce28029e0 = new tdBlock();
block_td_uid_2_5b99ce28029e0.id = "td_uid_2_5b99ce28029e0";
block_td_uid_2_5b99ce28029e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b99ce28029e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b99ce28029e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b99ce28029e0.td_column_number = "3";
block_td_uid_2_5b99ce28029e0.block_type = "td_block_mega_menu";
block_td_uid_2_5b99ce28029e0.post_count = "5";
block_td_uid_2_5b99ce28029e0.found_posts = "340";
block_td_uid_2_5b99ce28029e0.header_color = "";
block_td_uid_2_5b99ce28029e0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b99ce28029e0.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_2_5b99ce28029e0);
</script><div id=td_uid_2_5b99ce28029e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14600" rel="bookmark" title="Salto: los jóvenes en el Parlamento juvenil 2018"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salto: los jóvenes en el Parlamento juvenil 2018"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14600" rel="bookmark" title="Salto: los jóvenes en el Parlamento juvenil 2018">Salto: los jóvenes en el Parlamento juvenil 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14582" rel="bookmark" title="Acto por el día del maestro"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto por el día del maestro"/></a></div>                <a href="https://saltoenred.com.ar/?cat=1" class="td-post-category">Sin categoría</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14582" rel="bookmark" title="Acto por el día del maestro">Acto por el día del maestro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14573" rel="bookmark" title="Juegos Bonaerenses: deportes se prepara para la final provincial"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Bonaerenses: deportes se prepara para la final provincial"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14573" rel="bookmark" title="Juegos Bonaerenses: deportes se prepara para la final provincial">Juegos Bonaerenses: deportes se prepara para la final provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”">Facundo Manes en Junín: “la educación debe ser el principal plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14532" rel="bookmark" title="Pollada solidaria, ayudemos a Tomy"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_183128-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_183128-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_183128-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pollada solidaria, ayudemos a Tomy"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14532" rel="bookmark" title="Pollada solidaria, ayudemos a Tomy">Pollada solidaria, ayudemos a Tomy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b99ce28029e0" data-td_block_id="td_uid_2_5b99ce28029e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b99ce28029e0" data-td_block_id="td_uid_2_5b99ce28029e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b99ce2804d4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b99ce2804d4f" ><script>var block_td_uid_3_5b99ce2804d4f = new tdBlock();
block_td_uid_3_5b99ce2804d4f.id = "td_uid_3_5b99ce2804d4f";
block_td_uid_3_5b99ce2804d4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b99ce2804d4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b99ce2804d4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b99ce2804d4f.td_column_number = "3";
block_td_uid_3_5b99ce2804d4f.block_type = "td_block_mega_menu";
block_td_uid_3_5b99ce2804d4f.post_count = "5";
block_td_uid_3_5b99ce2804d4f.found_posts = "131";
block_td_uid_3_5b99ce2804d4f.header_color = "";
block_td_uid_3_5b99ce2804d4f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b99ce2804d4f.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5b99ce2804d4f);
</script><div id=td_uid_3_5b99ce2804d4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”">Facundo Manes en Junín: “la educación debe ser el principal plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14527" rel="bookmark" title="Rodrigo Nider: Día del agricultor"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180904_181519-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180904_181519-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180904_181519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodrigo Nider: Día del agricultor"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14527" rel="bookmark" title="Rodrigo Nider: Día del agricultor">Rodrigo Nider: Día del agricultor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14522" rel="bookmark" title="Teatro Roma: Salto recuperó un emblema de su historia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-04-at-15.45.52-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-04-at-15.45.52-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-04-at-15.45.52-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro Roma: Salto recuperó un emblema de su historia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14522" rel="bookmark" title="Teatro Roma: Salto recuperó un emblema de su historia">Teatro Roma: Salto recuperó un emblema de su historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14493" rel="bookmark" title="Libros inclusivos en la Escuela Especial"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/IMG-20180831-WA0067-2-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/IMG-20180831-WA0067-2-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/IMG-20180831-WA0067-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libros inclusivos en la Escuela Especial"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14493" rel="bookmark" title="Libros inclusivos en la Escuela Especial">Libros inclusivos en la Escuela Especial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14372" rel="bookmark" title="Acto Oficial por el Padre de la Patria"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/08/20180817_144339-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/08/20180817_144339-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/08/20180817_144339-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto Oficial por el Padre de la Patria"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14372" rel="bookmark" title="Acto Oficial por el Padre de la Patria">Acto Oficial por el Padre de la Patria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b99ce2804d4f" data-td_block_id="td_uid_3_5b99ce2804d4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b99ce2804d4f" data-td_block_id="td_uid_3_5b99ce2804d4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b99ce280708d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b99ce280708d" ><script>var block_td_uid_4_5b99ce280708d = new tdBlock();
block_td_uid_4_5b99ce280708d.id = "td_uid_4_5b99ce280708d";
block_td_uid_4_5b99ce280708d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b99ce280708d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b99ce280708d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b99ce280708d.td_column_number = "3";
block_td_uid_4_5b99ce280708d.block_type = "td_block_mega_menu";
block_td_uid_4_5b99ce280708d.post_count = "5";
block_td_uid_4_5b99ce280708d.found_posts = "569";
block_td_uid_4_5b99ce280708d.header_color = "";
block_td_uid_4_5b99ce280708d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b99ce280708d.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_4_5b99ce280708d);
</script><div id=td_uid_4_5b99ce280708d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14616" rel="bookmark" title="Unidad Ciudadana en Tardes Informales"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unidad Ciudadana en Tardes Informales"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14616" rel="bookmark" title="Unidad Ciudadana en Tardes Informales">Unidad Ciudadana en Tardes Informales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14579" rel="bookmark" title="Alessandro: &#8221; Es un ajuste despiadado&#8221;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_111041-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_111041-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_111041-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alessandro: &#8221; Es un ajuste despiadado&#8221;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14579" rel="bookmark" title="Alessandro: &#8221; Es un ajuste despiadado&#8221;">Alessandro: &#8221; Es un ajuste despiadado&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14576" rel="bookmark" title="Charla sobre huerta orgánica y entrega de semillas para temporada primavera/verano"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/PRIMAVERA-VERANO-2019-1-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/PRIMAVERA-VERANO-2019-1-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/PRIMAVERA-VERANO-2019-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla sobre huerta orgánica y entrega de semillas para temporada primavera/verano"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14576" rel="bookmark" title="Charla sobre huerta orgánica y entrega de semillas para temporada primavera/verano">Charla sobre huerta orgánica y entrega de semillas para temporada primavera/verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14535" rel="bookmark" title="Berdier: &#8220;Los caminos unen&#8230;&#8221; Se inauguro el acceso"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570053-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570053-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570053-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berdier: &#8220;Los caminos unen&#8230;&#8221; Se inauguro el acceso"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14535" rel="bookmark" title="Berdier: &#8220;Los caminos unen&#8230;&#8221; Se inauguro el acceso">Berdier: &#8220;Los caminos unen&#8230;&#8221; Se inauguro el acceso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14518" rel="bookmark" title="Camino a Berdier: luego de culminadas las obras se realizará el acto inaugural"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/40679187_1861373983953868_2662670790540918784_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/40679187_1861373983953868_2662670790540918784_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/40679187_1861373983953868_2662670790540918784_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camino a Berdier: luego de culminadas las obras se realizará el acto inaugural"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14518" rel="bookmark" title="Camino a Berdier: luego de culminadas las obras se realizará el acto inaugural">Camino a Berdier: luego de culminadas las obras se realizará el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b99ce280708d" data-td_block_id="td_uid_4_5b99ce280708d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b99ce280708d" data-td_block_id="td_uid_4_5b99ce280708d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b99ce2809798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b99ce2809798" ><script>var block_td_uid_5_5b99ce2809798 = new tdBlock();
block_td_uid_5_5b99ce2809798.id = "td_uid_5_5b99ce2809798";
block_td_uid_5_5b99ce2809798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b99ce2809798_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b99ce2809798_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b99ce2809798.td_column_number = "3";
block_td_uid_5_5b99ce2809798.block_type = "td_block_mega_menu";
block_td_uid_5_5b99ce2809798.post_count = "5";
block_td_uid_5_5b99ce2809798.found_posts = "237";
block_td_uid_5_5b99ce2809798.header_color = "";
block_td_uid_5_5b99ce2809798.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b99ce2809798.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_5_5b99ce2809798);
</script><div id=td_uid_5_5b99ce2809798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14564" rel="bookmark" title="Informe policial  dos detenidos por robo- Infracción a Ley de drogas"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.23.49-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.23.49-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.23.49-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial  dos detenidos por robo- Infracción a Ley de drogas"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14564" rel="bookmark" title="Informe policial  dos detenidos por robo- Infracción a Ley de drogas">Informe policial  dos detenidos por robo- Infracción a Ley de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14554" rel="bookmark" title="Grave accidente en moto , dos  jóvenes graves"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.22.23-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.22.23-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-08-at-5.22.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grave accidente en moto , dos  jóvenes graves"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14554" rel="bookmark" title="Grave accidente en moto , dos  jóvenes graves">Grave accidente en moto , dos  jóvenes graves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14547" rel="bookmark" title="Informe policial robo, allanamientos y detenciones"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-06-at-3.45.19-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-06-at-3.45.19-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-06-at-3.45.19-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial robo, allanamientos y detenciones"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14547" rel="bookmark" title="Informe policial robo, allanamientos y detenciones">Informe policial robo, allanamientos y detenciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14530" rel="bookmark" title="Averiguación de causales de muerte"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Averiguación de causales de muerte"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14530" rel="bookmark" title="Averiguación de causales de muerte">Averiguación de causales de muerte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14501" rel="bookmark" title="Esclarecimiento  de tres hechos delictivos en Salto. Delitos complejos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_2089-1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_2089-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_2089-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esclarecimiento  de tres hechos delictivos en Salto. Delitos complejos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14501" rel="bookmark" title="Esclarecimiento  de tres hechos delictivos en Salto. Delitos complejos">Esclarecimiento  de tres hechos delictivos en Salto. Delitos complejos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b99ce2809798" data-td_block_id="td_uid_5_5b99ce2809798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b99ce2809798" data-td_block_id="td_uid_5_5b99ce2809798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b99ce280bc81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b99ce280bc81" ><script>var block_td_uid_6_5b99ce280bc81 = new tdBlock();
block_td_uid_6_5b99ce280bc81.id = "td_uid_6_5b99ce280bc81";
block_td_uid_6_5b99ce280bc81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b99ce280bc81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b99ce280bc81_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b99ce280bc81.td_column_number = "3";
block_td_uid_6_5b99ce280bc81.block_type = "td_block_mega_menu";
block_td_uid_6_5b99ce280bc81.post_count = "5";
block_td_uid_6_5b99ce280bc81.found_posts = "72";
block_td_uid_6_5b99ce280bc81.header_color = "";
block_td_uid_6_5b99ce280bc81.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b99ce280bc81.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_6_5b99ce280bc81);
</script><div id=td_uid_6_5b99ce280bc81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14457" rel="bookmark" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14457" rel="bookmark" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos">Sindicato de la Carne  y la Asociación civil abogados comprometidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14195" rel="bookmark" title="Frente de Unidad Docentes Bonaerenses"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente de Unidad Docentes Bonaerenses"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14195" rel="bookmark" title="Frente de Unidad Docentes Bonaerenses">Frente de Unidad Docentes Bonaerenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14192" rel="bookmark" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14192" rel="bookmark" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores">ATE. Convoca a paro solidarizándose por la muerte trágica de dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14145" rel="bookmark" title="SUTEBA Jornadas de paro por 48 hs"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUTEBA Jornadas de paro por 48 hs"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14145" rel="bookmark" title="SUTEBA Jornadas de paro por 48 hs">SUTEBA Jornadas de paro por 48 hs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14142" rel="bookmark" title="Comunicado de la FEB ante la conciliación obligatoria"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/Reunion-paritaria-docentes-bonaerenses-1920-2-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/Reunion-paritaria-docentes-bonaerenses-1920-2-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/Reunion-paritaria-docentes-bonaerenses-1920-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de la FEB ante la conciliación obligatoria"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14142" rel="bookmark" title="Comunicado de la FEB ante la conciliación obligatoria">Comunicado de la FEB ante la conciliación obligatoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b99ce280bc81" data-td_block_id="td_uid_6_5b99ce280bc81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b99ce280bc81" data-td_block_id="td_uid_6_5b99ce280bc81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b99ce280ed95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b99ce280ed95" ><script>var block_td_uid_7_5b99ce280ed95 = new tdBlock();
block_td_uid_7_5b99ce280ed95.id = "td_uid_7_5b99ce280ed95";
block_td_uid_7_5b99ce280ed95.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b99ce280ed95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b99ce280ed95_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b99ce280ed95.td_column_number = "3";
block_td_uid_7_5b99ce280ed95.block_type = "td_block_mega_menu";
block_td_uid_7_5b99ce280ed95.post_count = "5";
block_td_uid_7_5b99ce280ed95.found_posts = "12";
block_td_uid_7_5b99ce280ed95.header_color = "";
block_td_uid_7_5b99ce280ed95.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b99ce280ed95.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5b99ce280ed95);
</script><div id=td_uid_7_5b99ce280ed95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b99ce280ed95" data-td_block_id="td_uid_7_5b99ce280ed95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b99ce280ed95" data-td_block_id="td_uid_7_5b99ce280ed95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Sociales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=33">
                                  <span itemprop="name">Sociales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salto: los jóvenes en el Parlamento juvenil 2018</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14600" class="post-14600 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Salto: los jóvenes en el Parlamento juvenil 2018</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T06:39:18+00:00" >12 septiembre, 2018</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=14600#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14600">118</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=14600" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=14600&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg&description=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg" data-caption=""><img width="350" height="197" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg 350w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-300x169.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="" title="20180906_093602"/></a></div>
        <p>El Parlamento Juvenil del Mercosur incentiva a los jóvenes estudiantes de nivel secundario a asumir una actitud reflexiva frente a los temas de interés o problemáticas específicas que propone abordar el programa a través de la participación activa en estos espacios, promoviendo herramientas para la organización estudiantil y el desarrollo de estrategias que contribuyan a su apropiación en cada escuela secundaria participante, para el logro de sus propios objetivos. Además de fortalecer la investigación, el debate y la formulación grupal de propuestas tendientes a abordar temáticas de interés común que favorezcan la integración local, provincial, nacional y del Mercosur.<br />
<img class="size-medium wp-image-14602 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085253-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" />Los ejes temáticos que se trabajaron en esta edición fueron Inclusión educativa, Género, Jóvenes y Trabajo, Participación ciudadana de los jóvenes, Derechos Humanos, Integración Latinoamericana.</p>
<p><strong>La palabra de las Inspectoras, Directora políticas socio educativas&#8230;</strong></p>
<p>[audiosrc=&#8221;https://ar.ivoox.com/es/fm-ciudad-88-5-parlamento-juvenil_md_28506161_wp_1.mp3&#8243;]</p>
<p><img class="alignnone size-medium wp-image-14605" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085340_HDR-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-14604" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085335_HDR-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" />El Parlamento Juvenil tiene como objetivo generar la participación y el diálogo entre los alumnos para garantizar el intercambio de saberes y opiniones, a través de una variedad de ejes entre los que se destacan la Inclusión Educativa, Género, Jóvenes y Trabajo, Participación Ciudadana de los jóvenes y Derechos Humanos.<br />
<img class="alignnone size-medium wp-image-14601" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085246-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-14603" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_085323_HDR-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" />Al finalizar esta etapa, cerca de 1300 jóvenes serán seleccionados a través de los proyectos de trabajo propuestos, los que acompañados de sus docentes pasarán a participar de la instancia provincial del certamen a realizarse entre el 2 y 3 de octubre.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=14600" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=14600&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg&description=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salto%3A+los+j%C3%B3venes+en+el+Parlamento+juvenil+2018%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14600" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=14600&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=14600" data-text="Salto: los jóvenes en el Parlamento juvenil 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=14616">Unidad Ciudadana en Tardes Informales</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2018-09-12T06:39:18+00:00"><meta itemprop="dateModified" content="2018-09-12T06:39:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=14600"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Salto: los jóvenes en el Parlamento juvenil 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="197"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5b99ce2813c70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b99ce2813c70" ><script>var block_td_uid_9_5b99ce2813c70 = new tdBlock();
block_td_uid_9_5b99ce2813c70.id = "td_uid_9_5b99ce2813c70";
block_td_uid_9_5b99ce2813c70.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5b99ce2813c70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b99ce2813c70_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14600,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5b99ce2813c70.td_column_number = "3";
block_td_uid_9_5b99ce2813c70.block_type = "td_block_related_posts";
block_td_uid_9_5b99ce2813c70.post_count = "3";
block_td_uid_9_5b99ce2813c70.found_posts = "339";
block_td_uid_9_5b99ce2813c70.header_color = "";
block_td_uid_9_5b99ce2813c70.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b99ce2813c70.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_9_5b99ce2813c70);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5b99ce28140e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5b99ce2813c70" href="#">Artículo relacionados</a><a id="td_uid_11_5b99ce2814122" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5b99ce2813c70" href="#">Más del autor</a></h4><div id=td_uid_9_5b99ce2813c70 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14582" rel="bookmark" title="Acto por el día del maestro"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_102202-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto por el día del maestro"/></a></div>                <a href="https://saltoenred.com.ar/?cat=1" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14582" rel="bookmark" title="Acto por el día del maestro">Acto por el día del maestro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14573" rel="bookmark" title="Juegos Bonaerenses: deportes se prepara para la final provincial"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/40461441_1988305317857567_1535560862561992704_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Bonaerenses: deportes se prepara para la final provincial"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14573" rel="bookmark" title="Juegos Bonaerenses: deportes se prepara para la final provincial">Juegos Bonaerenses: deportes se prepara para la final provincial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-08-29-at-9.04.13-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14559" rel="bookmark" title="Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”">Facundo Manes en Junín: “la educación debe ser el principal plan económico de nuestro país”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b99ce2813c70" data-td_block_id="td_uid_9_5b99ce2813c70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b99ce2813c70" data-td_block_id="td_uid_9_5b99ce2813c70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14600#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5b99ce281576b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b99ce281576b" ><script>var block_td_uid_13_5b99ce281576b = new tdBlock();
block_td_uid_13_5b99ce281576b.id = "td_uid_13_5b99ce281576b";
block_td_uid_13_5b99ce281576b.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b99ce281576b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b99ce281576b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b99ce281576b.td_column_number = "1";
block_td_uid_13_5b99ce281576b.block_type = "td_block_7";
block_td_uid_13_5b99ce281576b.post_count = "3";
block_td_uid_13_5b99ce281576b.found_posts = "2874";
block_td_uid_13_5b99ce281576b.header_color = "";
block_td_uid_13_5b99ce281576b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b99ce281576b.max_num_pages = "958";
tdBlocksArray.push(block_td_uid_13_5b99ce281576b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5b99ce281576b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14600" rel="bookmark" title="Salto: los jóvenes en el Parlamento juvenil 2018"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180906_093602-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salto: los jóvenes en el Parlamento juvenil 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14600" rel="bookmark" title="Salto: los jóvenes en el Parlamento juvenil 2018">Salto: los jóvenes en el Parlamento juvenil 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T06:39:18+00:00" >12 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14616" rel="bookmark" title="Unidad Ciudadana en Tardes Informales"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/09/20180910_174205-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unidad Ciudadana en Tardes Informales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14616" rel="bookmark" title="Unidad Ciudadana en Tardes Informales">Unidad Ciudadana en Tardes Informales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T06:38:51+00:00" >12 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14608" rel="bookmark" title="Visita de la imagen de la Virgen de Lujan y misa por los docentes"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570114-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570114-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/09/P1570114-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visita de la imagen de la Virgen de Lujan y misa por los docentes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14608" rel="bookmark" title="Visita de la imagen de la Virgen de Lujan y misa por los docentes">Visita de la imagen de la Virgen de Lujan y misa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T06:38:31+00:00" >12 septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5b99ce2816da2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b99ce2816da2" ><script>var block_td_uid_14_5b99ce2816da2 = new tdBlock();
block_td_uid_14_5b99ce2816da2.id = "td_uid_14_5b99ce2816da2";
block_td_uid_14_5b99ce2816da2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b99ce2816da2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b99ce2816da2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b99ce2816da2.td_column_number = "1";
block_td_uid_14_5b99ce2816da2.block_type = "td_block_7";
block_td_uid_14_5b99ce2816da2.post_count = "3";
block_td_uid_14_5b99ce2816da2.found_posts = "2874";
block_td_uid_14_5b99ce2816da2.header_color = "";
block_td_uid_14_5b99ce2816da2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b99ce2816da2.max_num_pages = "958";
tdBlocksArray.push(block_td_uid_14_5b99ce2816da2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5b99ce2816da2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5b99ce281ef7e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b99ce281ef7e" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">569</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">340</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">237</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">131</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">72</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">49</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">16</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed -  Todos los derechos reservados <br>
   Powered by <a href="http://www.dattasys.com">DattaSys - donpc {desarrollo}</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://saltoenred.com.ar/wp-admin/admin-ajax.php";
</script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'es_ES'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	        
     <script>
	    jQuery( document ).ready(function( $ )
		{
	    	setTimeout(
				function()
				{	
					jQuery('.sfsi_plus_outr_div').css({'z-index':'1000000',opacity:1});
					jQuery('.sfsi_plus_outr_div').fadeIn();
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
				}
				,6000);
		});
	 </script>
     	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10421" rel="bookmark" title="Federación Agraria 100 años, descubrimiento de placa"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/09/20170902_100918-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/09/20170902_100918-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/09/20170902_100918-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federación Agraria 100 años, descubrimiento de placa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10421" rel="bookmark" title="Federación Agraria 100 años, descubrimiento de placa">Federación Agraria 100 años, descubrimiento de placa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T09:37:56+00:00" >4 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10578" rel="bookmark" title="Donar… una caricia al alma"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/09/20170914_160907-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/09/20170914_160907-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/09/20170914_160907-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Donar… una caricia al alma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10578" rel="bookmark" title="Donar… una caricia al alma">Donar… una caricia al alma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-15T06:38:11+00:00" >15 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b99ce2821758
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saltoenred.com.ar\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[18.9,66.1],"today_humidity":71,"today_wind_speed":[5.1,3.2],"today_min":[18.9,66.1],"today_max":[18.9,66.1],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1536850800,"day_temp":[20,68],"day_name":"jue","owm_day_index":1},{"timestamp":1536937200,"day_temp":[19,66],"day_name":"vie","owm_day_index":2},{"timestamp":1537023600,"day_temp":[21,70],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1537110000,"day_temp":[20,69],"day_name":"dom","owm_day_index":4},{"timestamp":1537196400,"day_temp":[22,72],"day_name":"lun","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>