<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Conoce HIFU en Salto tu rostro te lo merece y vos también | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Conoce HIFU en Salto tu rostro te lo merece y vos también RSS de los comentarios" href="https://saltoenred.com.ar/?feed=rss2&#038;p=14827" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.7'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Norma Velazquez este sábado &#8220;Te llevare conmigo”' href='https://saltoenred.com.ar/?p=14824' />
<link rel='next' title='Juan Jorge Barbero nuevamente en Italia' href='https://saltoenred.com.ar/?p=14831' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://saltoenred.com.ar/?p=14827" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=14827' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.89")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=" content="bZzAZ96NRk4e07uhKLZd"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14827 single-format-standard unselectable conoce-hifu-en-salto-tu-rostro-te-lo-merece-y-vos-tambien global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, octubre 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="https://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/img/logoSER17-1.png" src="https://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb80c0e28904_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bb80c0e28904" ><script>var block_td_uid_2_5bb80c0e28904 = new tdBlock();
block_td_uid_2_5bb80c0e28904.id = "td_uid_2_5bb80c0e28904";
block_td_uid_2_5bb80c0e28904.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5bb80c0e28904_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bb80c0e28904_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bb80c0e28904.td_column_number = "3";
block_td_uid_2_5bb80c0e28904.block_type = "td_block_mega_menu";
block_td_uid_2_5bb80c0e28904.post_count = "5";
block_td_uid_2_5bb80c0e28904.found_posts = "359";
block_td_uid_2_5bb80c0e28904.header_color = "";
block_td_uid_2_5bb80c0e28904.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb80c0e28904.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_2_5bb80c0e28904);
</script><div id=td_uid_2_5bb80c0e28904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corte de energía eléctrica mañana"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana">Corte de energía eléctrica mañana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Jorge Barbero nuevamente en Italia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia">Juan Jorge Barbero nuevamente en Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14827" rel="bookmark" title="Conoce HIFU en Salto tu rostro te lo merece y vos también"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce HIFU en Salto tu rostro te lo merece y vos también"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14827" rel="bookmark" title="Conoce HIFU en Salto tu rostro te lo merece y vos también">Conoce HIFU en Salto tu rostro te lo merece y vos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela N° 501:Integración en la semana de la Discapacidad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad">Escuela N° 501:Integración en la semana de la Discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14812" rel="bookmark" title="Comunicado de corte de energía eléctrica"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de corte de energía eléctrica"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14812" rel="bookmark" title="Comunicado de corte de energía eléctrica">Comunicado de corte de energía eléctrica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb80c0e28904" data-td_block_id="td_uid_2_5bb80c0e28904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb80c0e28904" data-td_block_id="td_uid_2_5bb80c0e28904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bb80c0e2ae9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bb80c0e2ae9e" ><script>var block_td_uid_3_5bb80c0e2ae9e = new tdBlock();
block_td_uid_3_5bb80c0e2ae9e.id = "td_uid_3_5bb80c0e2ae9e";
block_td_uid_3_5bb80c0e2ae9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5bb80c0e2ae9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bb80c0e2ae9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bb80c0e2ae9e.td_column_number = "3";
block_td_uid_3_5bb80c0e2ae9e.block_type = "td_block_mega_menu";
block_td_uid_3_5bb80c0e2ae9e.post_count = "5";
block_td_uid_3_5bb80c0e2ae9e.found_posts = "141";
block_td_uid_3_5bb80c0e2ae9e.header_color = "";
block_td_uid_3_5bb80c0e2ae9e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb80c0e2ae9e.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_3_5bb80c0e2ae9e);
</script><div id=td_uid_3_5bb80c0e2ae9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Jorge Barbero nuevamente en Italia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia">Juan Jorge Barbero nuevamente en Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14824" rel="bookmark" title="Norma Velazquez este sábado &#8220;Te llevare conmigo”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_184218-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_184218-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_184218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norma Velazquez este sábado &#8220;Te llevare conmigo”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14824" rel="bookmark" title="Norma Velazquez este sábado &#8220;Te llevare conmigo”">Norma Velazquez este sábado &#8220;Te llevare conmigo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela N° 501:Integración en la semana de la Discapacidad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad">Escuela N° 501:Integración en la semana de la Discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14800" rel="bookmark" title="Torneos bonaerenses: se esperan definiciones &#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-7.00.29-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-7.00.29-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-7.00.29-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneos bonaerenses: se esperan definiciones &#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14800" rel="bookmark" title="Torneos bonaerenses: se esperan definiciones &#8230;">Torneos bonaerenses: se esperan definiciones &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14780" rel="bookmark" title="Inauguración en el Taller Protegido ahora Vitrofusión"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_01351-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_01351-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/DSC_01351-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguración en el Taller Protegido ahora Vitrofusión"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14780" rel="bookmark" title="Inauguración en el Taller Protegido ahora Vitrofusión">Inauguración en el Taller Protegido ahora Vitrofusión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb80c0e2ae9e" data-td_block_id="td_uid_3_5bb80c0e2ae9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb80c0e2ae9e" data-td_block_id="td_uid_3_5bb80c0e2ae9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bb80c0e2d38f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bb80c0e2d38f" ><script>var block_td_uid_4_5bb80c0e2d38f = new tdBlock();
block_td_uid_4_5bb80c0e2d38f.id = "td_uid_4_5bb80c0e2d38f";
block_td_uid_4_5bb80c0e2d38f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5bb80c0e2d38f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bb80c0e2d38f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bb80c0e2d38f.td_column_number = "3";
block_td_uid_4_5bb80c0e2d38f.block_type = "td_block_mega_menu";
block_td_uid_4_5bb80c0e2d38f.post_count = "5";
block_td_uid_4_5bb80c0e2d38f.found_posts = "591";
block_td_uid_4_5bb80c0e2d38f.header_color = "";
block_td_uid_4_5bb80c0e2d38f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb80c0e2d38f.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_4_5bb80c0e2d38f);
</script><div id=td_uid_4_5bb80c0e2d38f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14815" rel="bookmark" title="Comunicado de Frente Unidad docente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20180803_110646-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20180803_110646-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20180803_110646-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de Frente Unidad docente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14815" rel="bookmark" title="Comunicado de Frente Unidad docente">Comunicado de Frente Unidad docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14807" rel="bookmark" title="Educación. Haciendo escuelas"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-10.38.35-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-10.38.35-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-10.38.35-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación. Haciendo escuelas"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14807" rel="bookmark" title="Educación. Haciendo escuelas">Educación. Haciendo escuelas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14794" rel="bookmark" title="Información del Concejo Deliberante  Observatorio local violencia  contra las mujeres"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20180725_203147-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20180725_203147-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20180725_203147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Información del Concejo Deliberante  Observatorio local violencia  contra las mujeres"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14794" rel="bookmark" title="Información del Concejo Deliberante  Observatorio local violencia  contra las mujeres">Información del Concejo Deliberante  Observatorio local violencia  contra las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14789" rel="bookmark" title="Torneos Bonaerenses, así culmino el Lunes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/f8bb0142-1d36-419e-9f4b-fbad77feaafd-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/f8bb0142-1d36-419e-9f4b-fbad77feaafd-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/f8bb0142-1d36-419e-9f4b-fbad77feaafd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneos Bonaerenses, así culmino el Lunes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14789" rel="bookmark" title="Torneos Bonaerenses, así culmino el Lunes">Torneos Bonaerenses, así culmino el Lunes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14786" rel="bookmark" title="Campaña de vacunación Rúbeola, Sarampión y Paperas"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/SARAMPION-RUBÉOLA-Y-PAPERAS-g1-1-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/SARAMPION-RUBÉOLA-Y-PAPERAS-g1-1-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/SARAMPION-RUBÉOLA-Y-PAPERAS-g1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de vacunación Rúbeola, Sarampión y Paperas"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14786" rel="bookmark" title="Campaña de vacunación Rúbeola, Sarampión y Paperas">Campaña de vacunación Rúbeola, Sarampión y Paperas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb80c0e2d38f" data-td_block_id="td_uid_4_5bb80c0e2d38f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bb80c0e2d38f" data-td_block_id="td_uid_4_5bb80c0e2d38f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bb80c0e2fc12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bb80c0e2fc12" ><script>var block_td_uid_5_5bb80c0e2fc12 = new tdBlock();
block_td_uid_5_5bb80c0e2fc12.id = "td_uid_5_5bb80c0e2fc12";
block_td_uid_5_5bb80c0e2fc12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bb80c0e2fc12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bb80c0e2fc12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bb80c0e2fc12.td_column_number = "3";
block_td_uid_5_5bb80c0e2fc12.block_type = "td_block_mega_menu";
block_td_uid_5_5bb80c0e2fc12.post_count = "5";
block_td_uid_5_5bb80c0e2fc12.found_posts = "248";
block_td_uid_5_5bb80c0e2fc12.header_color = "";
block_td_uid_5_5bb80c0e2fc12.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb80c0e2fc12.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_5bb80c0e2fc12);
</script><div id=td_uid_5_5bb80c0e2fc12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14805" rel="bookmark" title="Informe policial:atentado y resistencia a la autoridad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial:atentado y resistencia a la autoridad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14805" rel="bookmark" title="Informe policial:atentado y resistencia a la autoridad">Informe policial:atentado y resistencia a la autoridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14797" rel="bookmark" title="Animales sueltos&#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20170613022804_rural-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20170613022804_rural-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20170613022804_rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Animales sueltos&#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14797" rel="bookmark" title="Animales sueltos&#8230;">Animales sueltos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14778" rel="bookmark" title="INCENDIO: en el Jardín  n° 907"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.45.09-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.45.09-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.45.09-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCENDIO: en el Jardín  n° 907"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14778" rel="bookmark" title="INCENDIO: en el Jardín  n° 907">INCENDIO: en el Jardín  n° 907</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14771" rel="bookmark" title="Policiales&#8230; Robo, accidentes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.42.48-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.42.48-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-30-at-7.42.48-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policiales&#8230; Robo, accidentes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14771" rel="bookmark" title="Policiales&#8230; Robo, accidentes">Policiales&#8230; Robo, accidentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14751" rel="bookmark" title="Informe policial  Robo, accidentes"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-12.31.32-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-12.31.32-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-12.31.32-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial  Robo, accidentes"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14751" rel="bookmark" title="Informe policial  Robo, accidentes">Informe policial  Robo, accidentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb80c0e2fc12" data-td_block_id="td_uid_5_5bb80c0e2fc12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bb80c0e2fc12" data-td_block_id="td_uid_5_5bb80c0e2fc12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bb80c0e3246c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bb80c0e3246c" ><script>var block_td_uid_6_5bb80c0e3246c = new tdBlock();
block_td_uid_6_5bb80c0e3246c.id = "td_uid_6_5bb80c0e3246c";
block_td_uid_6_5bb80c0e3246c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5bb80c0e3246c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bb80c0e3246c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bb80c0e3246c.td_column_number = "3";
block_td_uid_6_5bb80c0e3246c.block_type = "td_block_mega_menu";
block_td_uid_6_5bb80c0e3246c.post_count = "5";
block_td_uid_6_5bb80c0e3246c.found_posts = "73";
block_td_uid_6_5bb80c0e3246c.header_color = "";
block_td_uid_6_5bb80c0e3246c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bb80c0e3246c.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_6_5bb80c0e3246c);
</script><div id=td_uid_6_5bb80c0e3246c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14743" rel="bookmark" title="PARO NACIONAL DE 36 HS RESUELTO POR LA CTA Y OTRAS CENTRALES DE TRABAJADORES"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-5.16.09-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-5.16.09-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-20-at-5.16.09-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PARO NACIONAL DE 36 HS RESUELTO POR LA CTA Y OTRAS CENTRALES DE TRABAJADORES"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14743" rel="bookmark" title="PARO NACIONAL DE 36 HS RESUELTO POR LA CTA Y OTRAS CENTRALES DE TRABAJADORES">PARO NACIONAL DE 36 HS RESUELTO POR LA CTA Y OTRAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14457" rel="bookmark" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/08/P1560656-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14457" rel="bookmark" title="Sindicato de la Carne  y la Asociación civil abogados comprometidos">Sindicato de la Carne  y la Asociación civil abogados comprometidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14195" rel="bookmark" title="Frente de Unidad Docentes Bonaerenses"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/08/suteba-e1489500152368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente de Unidad Docentes Bonaerenses"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14195" rel="bookmark" title="Frente de Unidad Docentes Bonaerenses">Frente de Unidad Docentes Bonaerenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14192" rel="bookmark" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/37008575_918546531665645_2276223849588588544_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14192" rel="bookmark" title="ATE. Convoca a paro solidarizándose por la muerte trágica de dos trabajadores">ATE. Convoca a paro solidarizándose por la muerte trágica de dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14145" rel="bookmark" title="SUTEBA Jornadas de paro por 48 hs"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-28-at-5.27.43-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUTEBA Jornadas de paro por 48 hs"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14145" rel="bookmark" title="SUTEBA Jornadas de paro por 48 hs">SUTEBA Jornadas de paro por 48 hs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bb80c0e3246c" data-td_block_id="td_uid_6_5bb80c0e3246c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bb80c0e3246c" data-td_block_id="td_uid_6_5bb80c0e3246c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bb80c0e355d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bb80c0e355d2" ><script>var block_td_uid_7_5bb80c0e355d2 = new tdBlock();
block_td_uid_7_5bb80c0e355d2.id = "td_uid_7_5bb80c0e355d2";
block_td_uid_7_5bb80c0e355d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5bb80c0e355d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bb80c0e355d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bb80c0e355d2.td_column_number = "3";
block_td_uid_7_5bb80c0e355d2.block_type = "td_block_mega_menu";
block_td_uid_7_5bb80c0e355d2.post_count = "5";
block_td_uid_7_5bb80c0e355d2.found_posts = "12";
block_td_uid_7_5bb80c0e355d2.header_color = "";
block_td_uid_7_5bb80c0e355d2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bb80c0e355d2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5bb80c0e355d2);
</script><div id=td_uid_7_5bb80c0e355d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bb80c0e355d2" data-td_block_id="td_uid_7_5bb80c0e355d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bb80c0e355d2" data-td_block_id="td_uid_7_5bb80c0e355d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Sociales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=33">
                                  <span itemprop="name">Sociales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conoce HIFU en Salto tu rostro te lo merece y vos también</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14827" class="post-14827 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Conoce HIFU en Salto tu rostro te lo merece y vos también</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T07:13:23+00:00" >5 octubre, 2018</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=14827#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14827">252</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=14827" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=14827&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg&description=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-696x928.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-696x928.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-225x300.jpg 225w, https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-315x420.jpg 315w, https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="42462384_2106194459431394_2948121309239836672_n"/></a></div>
        <p>Atención!! El LUNES 8 DE OCTUBRE estamos en &#x27a1; SALTO con &#x2728;HIFU&#x2728;</p>
<p>Escucha las bondades de HIFU en la voz de Lorena Coroli</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-14827-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://ar.ivoox.com/es/fm-ciudad-88-5-lorena_md_29101874_wp_1.mp3?_=1" /><a href="https://ar.ivoox.com/es/fm-ciudad-88-5-lorena_md_29101874_wp_1.mp3">https://ar.ivoox.com/es/fm-ciudad-88-5-lorena_md_29101874_wp_1.mp3</a></audio>
<p>&nbsp;</p>
<p>En el Espacio Patricia Gómez</p>
<p>&#x1f4a5;CON SOLO UNA SESIÓN AL AÑO &#x1f600;</p>
<p>&#x1f538;Tensa la piel, EFECTO LIFTING.</p>
<p>&#x1f538;Mejora la elasticidad de la piel. <img class="size-medium wp-image-14828 alignright" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n-300x150.png" alt="" width="300" height="150" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n-300x150.png 300w, https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n-768x384.png 768w, https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n-696x348.png 696w, https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n-840x420.png 840w, https://saltoenred.com.ar/wp-content/uploads/2018/10/43009910_2324376330910627_5037849836225822720_n.png 960w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&#x1f538;Restablece el contorno del rostro</p>
<p>&#x1f538;Levanta cejas, frente, mejillas y línea de la mandíbula.</p>
<p>Consulta sin cargo!</p>
<p>Pedi tu turno al 247 455-4895</p>
<p>En Piedras 136</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=14827" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=14827&amp;media=https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg&description=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conoce+HIFU+en+Salto+tu+rostro+te+lo+merece+y+vos+tambi%C3%A9n%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D14827" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=14827&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=14827" data-text="Conoce HIFU en Salto tu rostro te lo merece y vos también" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=14824">Norma Velazquez este sábado &#8220;Te llevare conmigo”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/?p=14831">Juan Jorge Barbero nuevamente en Italia</a></div></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2018-10-05T07:13:23+00:00"><meta itemprop="dateModified" content="2018-10-05T07:13:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=14827"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Conoce HIFU en Salto tu rostro te lo merece y vos también"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5bb80c0e39a21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bb80c0e39a21" ><script>var block_td_uid_9_5bb80c0e39a21 = new tdBlock();
block_td_uid_9_5bb80c0e39a21.id = "td_uid_9_5bb80c0e39a21";
block_td_uid_9_5bb80c0e39a21.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5bb80c0e39a21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bb80c0e39a21_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14827,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5bb80c0e39a21.td_column_number = "3";
block_td_uid_9_5bb80c0e39a21.block_type = "td_block_related_posts";
block_td_uid_9_5bb80c0e39a21.post_count = "3";
block_td_uid_9_5bb80c0e39a21.found_posts = "358";
block_td_uid_9_5bb80c0e39a21.header_color = "";
block_td_uid_9_5bb80c0e39a21.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bb80c0e39a21.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_9_5bb80c0e39a21);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5bb80c0e39e86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5bb80c0e39a21" href="#">Artículo relacionados</a><a id="td_uid_11_5bb80c0e39ec1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5bb80c0e39a21" href="#">Más del autor</a></h4><div id=td_uid_9_5bb80c0e39a21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corte de energía eléctrica mañana"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana">Corte de energía eléctrica mañana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Jorge Barbero nuevamente en Italia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia">Juan Jorge Barbero nuevamente en Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela N° 501:Integración en la semana de la Discapacidad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad">Escuela N° 501:Integración en la semana de la Discapacidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bb80c0e39a21" data-td_block_id="td_uid_9_5bb80c0e39a21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bb80c0e39a21" data-td_block_id="td_uid_9_5bb80c0e39a21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14827#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5bb80c0e3b1fd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bb80c0e3b1fd" ><script>var block_td_uid_13_5bb80c0e3b1fd = new tdBlock();
block_td_uid_13_5bb80c0e3b1fd.id = "td_uid_13_5bb80c0e3b1fd";
block_td_uid_13_5bb80c0e3b1fd.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5bb80c0e3b1fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bb80c0e3b1fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5bb80c0e3b1fd.td_column_number = "1";
block_td_uid_13_5bb80c0e3b1fd.block_type = "td_block_7";
block_td_uid_13_5bb80c0e3b1fd.post_count = "3";
block_td_uid_13_5bb80c0e3b1fd.found_posts = "2923";
block_td_uid_13_5bb80c0e3b1fd.header_color = "";
block_td_uid_13_5bb80c0e3b1fd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bb80c0e3b1fd.max_num_pages = "975";
tdBlocksArray.push(block_td_uid_13_5bb80c0e3b1fd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5bb80c0e3b1fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corte de energía eléctrica mañana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14834" rel="bookmark" title="Corte de energía eléctrica mañana">Corte de energía eléctrica mañana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T16:21:32+00:00" >5 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/10/10915164_324365714437732_5009872566594143393_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juan Jorge Barbero nuevamente en Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14831" rel="bookmark" title="Juan Jorge Barbero nuevamente en Italia">Juan Jorge Barbero nuevamente en Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T07:13:39+00:00" >5 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14827" rel="bookmark" title="Conoce HIFU en Salto tu rostro te lo merece y vos también"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/10/42462384_2106194459431394_2948121309239836672_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conoce HIFU en Salto tu rostro te lo merece y vos también"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14827" rel="bookmark" title="Conoce HIFU en Salto tu rostro te lo merece y vos también">Conoce HIFU en Salto tu rostro te lo merece y vos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T07:13:23+00:00" >5 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5bb80c0e3c253_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bb80c0e3c253" ><script>var block_td_uid_14_5bb80c0e3c253 = new tdBlock();
block_td_uid_14_5bb80c0e3c253.id = "td_uid_14_5bb80c0e3c253";
block_td_uid_14_5bb80c0e3c253.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5bb80c0e3c253_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5bb80c0e3c253_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5bb80c0e3c253.td_column_number = "1";
block_td_uid_14_5bb80c0e3c253.block_type = "td_block_7";
block_td_uid_14_5bb80c0e3c253.post_count = "3";
block_td_uid_14_5bb80c0e3c253.found_posts = "2923";
block_td_uid_14_5bb80c0e3c253.header_color = "";
block_td_uid_14_5bb80c0e3c253.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb80c0e3c253.max_num_pages = "975";
tdBlocksArray.push(block_td_uid_14_5bb80c0e3c253);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5bb80c0e3c253 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5bb80c0e45258_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bb80c0e45258" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">591</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">359</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">248</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">141</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">73</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">49</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">16</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="https://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed -  Todos los derechos reservados <br>
   Powered by <a href="http://www.dattasys.com">DattaSys - donpc {desarrollo}</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://saltoenred.com.ar/wp-admin/admin-ajax.php";
</script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'es_ES'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	        
     <script>
	    jQuery( document ).ready(function( $ )
		{
	    	setTimeout(
				function()
				{	
					jQuery('.sfsi_plus_outr_div').css({'z-index':'1000000',opacity:1});
					jQuery('.sfsi_plus_outr_div').fadeIn();
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
				}
				,6000);
		});
	 </script>
     	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10751" rel="bookmark" title="Primera jornada de competencia en juegos bonaerenses"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/0daf6cce-2331-4459-b820-1a4dae15cd03-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/0daf6cce-2331-4459-b820-1a4dae15cd03-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/10/0daf6cce-2331-4459-b820-1a4dae15cd03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primera jornada de competencia en juegos bonaerenses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10751" rel="bookmark" title="Primera jornada de competencia en juegos bonaerenses">Primera jornada de competencia en juegos bonaerenses</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T06:36:45+00:00" >2 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/10/20181004_113825-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escuela N° 501:Integración en la semana de la Discapacidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14818" rel="bookmark" title="Escuela N° 501:Integración en la semana de la Discapacidad">Escuela N° 501:Integración en la semana de la Discapacidad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T21:56:30+00:00" >4 octubre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5bb80c0e47b63
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saltoenred.com.ar\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[13.9,57],"today_humidity":74,"today_wind_speed":[3.3,2.1],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1538838000,"day_temp":[18,65],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1538924400,"day_temp":[21,70],"day_name":"dom","owm_day_index":2},{"timestamp":1539010800,"day_temp":[28,83],"day_name":"lun","owm_day_index":3},{"timestamp":1539097200,"day_temp":[30,87],"day_name":"mar","owm_day_index":4},{"timestamp":1539183600,"day_temp":[15,59],"day_name":"mi\u00e9","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>