<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Informe Policial: Amenazas, resistencia, hurto | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png"><link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Informe Policial: Amenazas, resistencia, hurto RSS de los comentarios" href="https://saltoenred.com.ar/?feed=rss2&#038;p=16096" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_zoominoutslider_text_classes-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/text_classes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-fire-push-css'  href='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/css/wordpress-fire-push-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.mousewheel.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.7'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Información de las 12 hs del Rio Salto' href='https://saltoenred.com.ar/?p=16093' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://saltoenred.com.ar/?p=16096" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=16096' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.89")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=" content="bZzAZ96NRk4e07uhKLZd"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-16096 single-format-standard unselectable informe-policial-amenazas-resistencia-hurto global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">33</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, enero 27, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="https://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4e0817e38ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c4e0817e38ed" ><script>var block_td_uid_2_5c4e0817e38ed = new tdBlock();
block_td_uid_2_5c4e0817e38ed.id = "td_uid_2_5c4e0817e38ed";
block_td_uid_2_5c4e0817e38ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c4e0817e38ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c4e0817e38ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c4e0817e38ed.td_column_number = "3";
block_td_uid_2_5c4e0817e38ed.block_type = "td_block_mega_menu";
block_td_uid_2_5c4e0817e38ed.post_count = "5";
block_td_uid_2_5c4e0817e38ed.found_posts = "433";
block_td_uid_2_5c4e0817e38ed.header_color = "";
block_td_uid_2_5c4e0817e38ed.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4e0817e38ed.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_2_5c4e0817e38ed);
</script><div id=td_uid_2_5c4e0817e38ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín">Fiestas Patronales Noche de arte y artistas locales sobre Plaza San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16067" rel="bookmark" title="Acto central en Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto central en Plaza San Martín"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16067" rel="bookmark" title="Acto central en Plaza San Martín">Acto central en Plaza San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16062" rel="bookmark" title="Un pasito mas&#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/50402537_2278043035766637_5328247027673333760_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/50402537_2278043035766637_5328247027673333760_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/50402537_2278043035766637_5328247027673333760_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un pasito mas&#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16062" rel="bookmark" title="Un pasito mas&#8230;">Un pasito mas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16042" rel="bookmark" title="Ya estamos viviendo las Fiestas Patronales&#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya estamos viviendo las Fiestas Patronales&#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16042" rel="bookmark" title="Ya estamos viviendo las Fiestas Patronales&#8230;">Ya estamos viviendo las Fiestas Patronales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16012" rel="bookmark" title="IOMA  no cumple…Los vecinos ayudan a una niña a conseguir sus prótesis"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/50026224_2271198483117759_3635799075737042944_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/50026224_2271198483117759_3635799075737042944_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/50026224_2271198483117759_3635799075737042944_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IOMA  no cumple…Los vecinos ayudan a una niña a conseguir sus prótesis"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16012" rel="bookmark" title="IOMA  no cumple…Los vecinos ayudan a una niña a conseguir sus prótesis">IOMA  no cumple…Los vecinos ayudan a una niña a conseguir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4e0817e38ed" data-td_block_id="td_uid_2_5c4e0817e38ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c4e0817e38ed" data-td_block_id="td_uid_2_5c4e0817e38ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c4e0817e5e9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c4e0817e5e9a" ><script>var block_td_uid_3_5c4e0817e5e9a = new tdBlock();
block_td_uid_3_5c4e0817e5e9a.id = "td_uid_3_5c4e0817e5e9a";
block_td_uid_3_5c4e0817e5e9a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c4e0817e5e9a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c4e0817e5e9a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c4e0817e5e9a.td_column_number = "3";
block_td_uid_3_5c4e0817e5e9a.block_type = "td_block_mega_menu";
block_td_uid_3_5c4e0817e5e9a.post_count = "5";
block_td_uid_3_5c4e0817e5e9a.found_posts = "171";
block_td_uid_3_5c4e0817e5e9a.header_color = "";
block_td_uid_3_5c4e0817e5e9a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c4e0817e5e9a.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_5c4e0817e5e9a);
</script><div id=td_uid_3_5c4e0817e5e9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16059" rel="bookmark" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16059" rel="bookmark" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico">Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16042" rel="bookmark" title="Ya estamos viviendo las Fiestas Patronales&#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/P1480028-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya estamos viviendo las Fiestas Patronales&#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16042" rel="bookmark" title="Ya estamos viviendo las Fiestas Patronales&#8230;">Ya estamos viviendo las Fiestas Patronales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15908" rel="bookmark" title="Becas Universitarias y terciarias . .. prorroga"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/bienestar-social-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/bienestar-social-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/04/bienestar-social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Becas Universitarias y terciarias . .. prorroga"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15908" rel="bookmark" title="Becas Universitarias y terciarias . .. prorroga">Becas Universitarias y terciarias . .. prorroga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15898" rel="bookmark" title="Sebastian  Lapeiú: Un joven que vive el arte"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/sebastian-lapeiu-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/sebastian-lapeiu-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/sebastian-lapeiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sebastian  Lapeiú: Un joven que vive el arte"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15898" rel="bookmark" title="Sebastian  Lapeiú: Un joven que vive el arte">Sebastian  Lapeiú: Un joven que vive el arte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15826" rel="bookmark" title="Este domingo Música en el balneario  &#x1f3b6; &#x1f576;&#x1f31e;&#x1f321;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-29-at-12.26.18-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-29-at-12.26.18-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-29-at-12.26.18-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo Música en el balneario  &#x1f3b6; &#x1f576;&#x1f31e;&#x1f321;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15826" rel="bookmark" title="Este domingo Música en el balneario  &#x1f3b6; &#x1f576;&#x1f31e;&#x1f321;">Este domingo Música en el balneario  &#x1f3b6; &#x1f576;&#x1f31e;&#x1f321;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c4e0817e5e9a" data-td_block_id="td_uid_3_5c4e0817e5e9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c4e0817e5e9a" data-td_block_id="td_uid_3_5c4e0817e5e9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c4e0817e81fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c4e0817e81fb" ><script>var block_td_uid_4_5c4e0817e81fb = new tdBlock();
block_td_uid_4_5c4e0817e81fb.id = "td_uid_4_5c4e0817e81fb";
block_td_uid_4_5c4e0817e81fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c4e0817e81fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c4e0817e81fb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c4e0817e81fb.td_column_number = "3";
block_td_uid_4_5c4e0817e81fb.block_type = "td_block_mega_menu";
block_td_uid_4_5c4e0817e81fb.post_count = "5";
block_td_uid_4_5c4e0817e81fb.found_posts = "688";
block_td_uid_4_5c4e0817e81fb.header_color = "";
block_td_uid_4_5c4e0817e81fb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4e0817e81fb.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_4_5c4e0817e81fb);
</script><div id=td_uid_4_5c4e0817e81fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16093" rel="bookmark" title="Información de las 12 hs del Rio Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Información de las 12 hs del Rio Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16093" rel="bookmark" title="Información de las 12 hs del Rio Salto">Información de las 12 hs del Rio Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín">Fiestas Patronales Noche de arte y artistas locales sobre Plaza San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion">Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16067" rel="bookmark" title="Acto central en Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/50751077_2055682067856391_5677385151093407744_o-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto central en Plaza San Martín"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16067" rel="bookmark" title="Acto central en Plaza San Martín">Acto central en Plaza San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16054" rel="bookmark" title="Berdier: Alessandro pidió que se hagan trabajos de mantenimiento en el Camino"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/DSC6975-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/DSC6975-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/DSC6975-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berdier: Alessandro pidió que se hagan trabajos de mantenimiento en el Camino"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16054" rel="bookmark" title="Berdier: Alessandro pidió que se hagan trabajos de mantenimiento en el Camino">Berdier: Alessandro pidió que se hagan trabajos de mantenimiento en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4e0817e81fb" data-td_block_id="td_uid_4_5c4e0817e81fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c4e0817e81fb" data-td_block_id="td_uid_4_5c4e0817e81fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c4e0817ea445_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c4e0817ea445" ><script>var block_td_uid_5_5c4e0817ea445 = new tdBlock();
block_td_uid_5_5c4e0817ea445.id = "td_uid_5_5c4e0817ea445";
block_td_uid_5_5c4e0817ea445.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c4e0817ea445_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c4e0817ea445_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c4e0817ea445.td_column_number = "3";
block_td_uid_5_5c4e0817ea445.block_type = "td_block_mega_menu";
block_td_uid_5_5c4e0817ea445.post_count = "5";
block_td_uid_5_5c4e0817ea445.found_posts = "308";
block_td_uid_5_5c4e0817ea445.header_color = "";
block_td_uid_5_5c4e0817ea445.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4e0817ea445.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_5c4e0817ea445);
</script><div id=td_uid_5_5c4e0817ea445 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16096" rel="bookmark" title="Informe Policial: Amenazas, resistencia, hurto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Amenazas, resistencia, hurto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16096" rel="bookmark" title="Informe Policial: Amenazas, resistencia, hurto">Informe Policial: Amenazas, resistencia, hurto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16074" rel="bookmark" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16074" rel="bookmark" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon">Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion">Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16057" rel="bookmark" title="Informe policial: Robos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial: Robos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16057" rel="bookmark" title="Informe policial: Robos">Informe policial: Robos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16030" rel="bookmark" title="Informa la secretaria de Seguridad: Operativos durante el fin de semana"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16030" rel="bookmark" title="Informa la secretaria de Seguridad: Operativos durante el fin de semana">Informa la secretaria de Seguridad: Operativos durante el fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4e0817ea445" data-td_block_id="td_uid_5_5c4e0817ea445"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c4e0817ea445" data-td_block_id="td_uid_5_5c4e0817ea445"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c4e0817ec097_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c4e0817ec097" ><script>var block_td_uid_6_5c4e0817ec097 = new tdBlock();
block_td_uid_6_5c4e0817ec097.id = "td_uid_6_5c4e0817ec097";
block_td_uid_6_5c4e0817ec097.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c4e0817ec097_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c4e0817ec097_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c4e0817ec097.td_column_number = "3";
block_td_uid_6_5c4e0817ec097.block_type = "td_block_mega_menu";
block_td_uid_6_5c4e0817ec097.post_count = "5";
block_td_uid_6_5c4e0817ec097.found_posts = "84";
block_td_uid_6_5c4e0817ec097.header_color = "";
block_td_uid_6_5c4e0817ec097.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c4e0817ec097.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_5c4e0817ec097);
</script><div id=td_uid_6_5c4e0817ec097 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16059" rel="bookmark" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/12932983_210592392643642_1796817435350529368_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16059" rel="bookmark" title="Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico">Sindicato de la carne: Carrera de Psicología Social, Acompañante terapéutico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16037" rel="bookmark" title="Aumento salarial a empleados municipales"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190118_094329-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190118_094329-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190118_094329-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumento salarial a empleados municipales"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16037" rel="bookmark" title="Aumento salarial a empleados municipales">Aumento salarial a empleados municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15971" rel="bookmark" title="Soychú Salto una empresa que crece, 500 empleados en planta, exporta a 10 países"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/thumbnail-12-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/thumbnail-12-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/thumbnail-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soychú Salto una empresa que crece, 500 empleados en planta, exporta a 10 países"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15971" rel="bookmark" title="Soychú Salto una empresa que crece, 500 empleados en planta, exporta a 10 países">Soychú Salto una empresa que crece, 500 empleados en planta, exporta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15792" rel="bookmark" title="Pedro Ponce : balance del año de la UOMRA Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/20181218_180147-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/12/20181218_180147-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/12/20181218_180147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedro Ponce : balance del año de la UOMRA Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15792" rel="bookmark" title="Pedro Ponce : balance del año de la UOMRA Salto">Pedro Ponce : balance del año de la UOMRA Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=15769" rel="bookmark" title="Alessandro se reunió con 17 entidades gremiales para evaluar situación  social"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/48952878_2007480329343232_3025764722994577408_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/12/48952878_2007480329343232_3025764722994577408_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/12/48952878_2007480329343232_3025764722994577408_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alessandro se reunió con 17 entidades gremiales para evaluar situación  social"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=15769" rel="bookmark" title="Alessandro se reunió con 17 entidades gremiales para evaluar situación  social">Alessandro se reunió con 17 entidades gremiales para evaluar situación &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c4e0817ec097" data-td_block_id="td_uid_6_5c4e0817ec097"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c4e0817ec097" data-td_block_id="td_uid_6_5c4e0817ec097"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c4e0817eef66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c4e0817eef66" ><script>var block_td_uid_7_5c4e0817eef66 = new tdBlock();
block_td_uid_7_5c4e0817eef66.id = "td_uid_7_5c4e0817eef66";
block_td_uid_7_5c4e0817eef66.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c4e0817eef66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c4e0817eef66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c4e0817eef66.td_column_number = "3";
block_td_uid_7_5c4e0817eef66.block_type = "td_block_mega_menu";
block_td_uid_7_5c4e0817eef66.post_count = "5";
block_td_uid_7_5c4e0817eef66.found_posts = "12";
block_td_uid_7_5c4e0817eef66.header_color = "";
block_td_uid_7_5c4e0817eef66.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4e0817eef66.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5c4e0817eef66);
</script><div id=td_uid_7_5c4e0817eef66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c4e0817eef66" data-td_block_id="td_uid_7_5c4e0817eef66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c4e0817eef66" data-td_block_id="td_uid_7_5c4e0817eef66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="https://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=35">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Informe Policial: Amenazas, resistencia, hurto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16096" class="post-16096 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=35">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Informe Policial: Amenazas, resistencia, hurto</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T10:38:37+00:00" >27 enero, 2019</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=16096#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16096">418</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=16096" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=16096&amp;media=https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg&description=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-696x392.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-1024x576.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-1068x601.jpg 1068w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-747x420.jpg 747w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="movil comisaria"/></a></div>
        <p><strong>Parte 26/01</strong><br />
<strong>Amenazas- lesiones leves – lesiones leves agravadas por el vinculo y por existir violencia de genero</strong>.</p>
<p>&#8211; Con fecha 25 cte. en hs. de la mañana se toma razón que en calle Vicente de Pauls al 200 de esta localidad se habría hacho presente en domicilio un vecino a su propia residencia en estado de ebriedad y agresivo, solicitándose la presencia policial con la cual en el lugar se debe de proceder a la aprehensión de este, quien resulta ser mayor de edad; ya que instantes antes en el ámbito privado y por testimonios vertidos al momento de la intervención, se recabó que habría agredido físicamente en distintos grados a diferentes integrantes del seno familiar, como así también profirió amenazas a los presentes, concretándose en tal sentido su traslado al asiento de la Seccional desde donde una vez conducido y mantenida consulta con la Fiscalía en turno se dispone su permanencia en calidad de aprehendido por los hechos que se investigan.-</p>
<p><strong>Hurto Motocicleta</strong>.</p>
<p>&#8211; Con fecha 25 cte se inician actuaciones por el delito de Hurto, en cuanto se recepciona denuncia a un vecino de esta localidad residente en calle Colón al 200, donde en su presentación daba cuenta que ignorados desde el interior del patio trasero de finca, le sustrajeron motocicleta de su propiedad marca Guerrero Trip 110 de color negra, Ptte 717-JKW, labrándose actuaciones bajo la instrucción de la Fiscalía en turno de Mercedes.-</p>
<p><strong>Lesiones Leves Desistidas</strong>.</p>
<p>En la fecha 26/01 a primeras hs del día personal de este elemento concurre a un problema de pareja suscitado en la intersección de las calles Las Heras y Moreno donde raíz de haber constatado que una femenina habría sido objeto de agresiones físicas por parte de su novio masculino mayor de edad, quien se hallaba presente al momento de constatación., procedieron a la aprehensión del mismo y su conducción al asiento de la Seccional local en orden al delito de lesiones. Una vez receptuado los testimonios y habiendo la víctima desistido de instar a la acción penal por los hechos sucedidos, se cumplimentan la totalidad de diligencias y recaudos de ley para con la persona del imputado, quien posteriormente recupera su Libertad desde al asiento de la Seccional Local.-</p>
<p><strong>Resistencia a la Autoridad</strong>.</p>
<p>Fecha 26/01 a tempranas horas de la mañana personal de este elemento hallándose abocado a la realización de tareas netamente preventivas, procede en intersección de las calles Moreno y Las Heras a interceptar a dos masculinos a quienes al momento de identificarlos, mismos se tornan agresivos para con efectivos policiales, debiendo de ser reducidos y conducidos a sede policial, no resultando en el marco de las acciones tanto los masculinos mayores como efectivos policiales intervinientes, con lesiones como producto de la situación. A consecuencia de la situación se da inicio a las actuaciones correspondientes por el delito mencionado al inicio, donde en marco de las acciones luego de cumplimentar los recaudos de ley se les otorga la Libertad por disposición judicial.-</p>
<p><strong>Lesiones Leves Reciprocas</strong>.</p>
<p>Fecha 26/01 en tempranas hs de la mañana se recibe en la Seccional local llamado dando cuenta de un problema entre vecinos suscitado en calles Chaco y Avenida de Mayo del Barrio Valaco, donde presente efectivos de la Seccional local constatan una riña entre dos masculinos a simple vista mayores de edad, quienes presentaban lesiones. Al momento son separados y llamados al orden, certificándose sus identidades y edades, a quienes debido a la situación se procura su traslado al asiento de la Dependencia, donde al momento se presenta un tercero aduciendo haber sido también instantes antes víctima de agresiones por parte de uno de los participantes, recabándose al momento entre los presentes testimonios que son coincidentes entre si dando cuenta del relato de los hechos y de cómo estos masculinos mayores se habrían agredido uno al otro. A raíz de lo constatado y recabado en el lugar, se procede a trasladar a todas las partes a la Seccional local, donde una vez en la misma se da inicio a las actuaciones judiciales de mención, notificándoseles de la formación de la causa a todos los intervinientes labrándose así actuaciones judiciales con injerencia de la fiscalía en turno de Mercedes.-</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=16096" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=16096&amp;media=https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg&description=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Informe+Policial%3A+Amenazas%2C+resistencia%2C+hurto%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D16096" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=16096&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=16096" data-text="Informe Policial: Amenazas, resistencia, hurto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=16093">Información de las 12 hs del Rio Salto</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2019-01-27T10:38:37+00:00"><meta itemprop="dateModified" content="2019-01-27T10:38:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=16096"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Informe Policial: Amenazas, resistencia, hurto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5c4e0817f32ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c4e0817f32ab" ><script>var block_td_uid_9_5c4e0817f32ab = new tdBlock();
block_td_uid_9_5c4e0817f32ab.id = "td_uid_9_5c4e0817f32ab";
block_td_uid_9_5c4e0817f32ab.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c4e0817f32ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c4e0817f32ab_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16096,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5c4e0817f32ab.td_column_number = "3";
block_td_uid_9_5c4e0817f32ab.block_type = "td_block_related_posts";
block_td_uid_9_5c4e0817f32ab.post_count = "3";
block_td_uid_9_5c4e0817f32ab.found_posts = "307";
block_td_uid_9_5c4e0817f32ab.header_color = "";
block_td_uid_9_5c4e0817f32ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c4e0817f32ab.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_9_5c4e0817f32ab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c4e0817f36c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c4e0817f32ab" href="#">Artículo relacionados</a><a id="td_uid_11_5c4e0817f36fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c4e0817f32ab" href="#">Más del autor</a></h4><div id=td_uid_9_5c4e0817f32ab class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16074" rel="bookmark" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-6.49.03-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16074" rel="bookmark" title="Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon">Informe policial:  Infracción ley 23737 &#8211;  Auto cayo en zanjon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-10.28.27-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16071" rel="bookmark" title="Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion">Operativo Secretaria de Seguridad, retiro de chatarra y fumigacion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16057" rel="bookmark" title="Informe policial: Robos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial: Robos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16057" rel="bookmark" title="Informe policial: Robos">Informe policial: Robos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c4e0817f32ab" data-td_block_id="td_uid_9_5c4e0817f32ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c4e0817f32ab" data-td_block_id="td_uid_9_5c4e0817f32ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=16096#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5c4e081800808_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c4e081800808" ><script>var block_td_uid_13_5c4e081800808 = new tdBlock();
block_td_uid_13_5c4e081800808.id = "td_uid_13_5c4e081800808";
block_td_uid_13_5c4e081800808.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c4e081800808_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c4e081800808_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5c4e081800808.td_column_number = "1";
block_td_uid_13_5c4e081800808.block_type = "td_block_7";
block_td_uid_13_5c4e081800808.post_count = "3";
block_td_uid_13_5c4e081800808.found_posts = "3173";
block_td_uid_13_5c4e081800808.header_color = "";
block_td_uid_13_5c4e081800808.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c4e081800808.max_num_pages = "1058";
tdBlocksArray.push(block_td_uid_13_5c4e081800808);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5c4e081800808 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16096" rel="bookmark" title="Informe Policial: Amenazas, resistencia, hurto"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe Policial: Amenazas, resistencia, hurto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16096" rel="bookmark" title="Informe Policial: Amenazas, resistencia, hurto">Informe Policial: Amenazas, resistencia, hurto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T10:38:37+00:00" >27 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16093" rel="bookmark" title="Información de las 12 hs del Rio Salto"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190125_190520-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Información de las 12 hs del Rio Salto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16093" rel="bookmark" title="Información de las 12 hs del Rio Salto">Información de las 12 hs del Rio Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T14:18:31+00:00" >26 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/01/20190124_231517-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=16079" rel="bookmark" title="Fiestas Patronales Noche de arte y artistas locales sobre Plaza San Martín">Fiestas Patronales Noche de arte y artistas locales sobre Plaza San...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T10:08:48+00:00" >26 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5c4e081801808_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c4e081801808" ><script>var block_td_uid_14_5c4e081801808 = new tdBlock();
block_td_uid_14_5c4e081801808.id = "td_uid_14_5c4e081801808";
block_td_uid_14_5c4e081801808.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c4e081801808_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c4e081801808_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c4e081801808.td_column_number = "1";
block_td_uid_14_5c4e081801808.block_type = "td_block_7";
block_td_uid_14_5c4e081801808.post_count = "3";
block_td_uid_14_5c4e081801808.found_posts = "3173";
block_td_uid_14_5c4e081801808.header_color = "";
block_td_uid_14_5c4e081801808.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c4e081801808.max_num_pages = "1058";
tdBlocksArray.push(block_td_uid_14_5c4e081801808);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5c4e081801808 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5c4e08180b0e3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c4e08180b0e3" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">688</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">433</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">308</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">171</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">84</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">57</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">20</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2018/12/ser2018.fw_-300x82.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed -  Todos los derechos reservados <br>
   Powered by <a href="https://www.codelab.com.ar">CODElab</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://saltoenred.com.ar/wp-admin/admin-ajax.php";
</script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'es_ES'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	        
     <script>
	    jQuery( document ).ready(function( $ )
		{
	    	setTimeout(
				function()
				{	
					jQuery('.sfsi_plus_outr_div').css({'z-index':'1000000',opacity:1});
					jQuery('.sfsi_plus_outr_div').fadeIn();
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
				}
				,6000);
		});
	 </script>
             <div class="wordpress-fire-push-popup wordpress-fire-push-popup-full-width wordpress-fire-push-popup-top" 
            style="background-color: #f7f7f7; color: #333333;">

            <div class="wordpress-fire-push-popup-container">
                <a href="#" id="wordpress-fire-push-popup-close" class="wordpress-fire-push-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-fire-push-popup-text"><p>Hola! Te gustaría estar al día con la información aunque no ingreses a esta pagina?</p>
</div>
                <div class="wordpress-fire-push-popup-actions">
                    <div class="wordpress-fire-push-popup-actions-buttons">
                                                    <a href="#" class="wordpress-fire-push-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">Si claro!</a>
                                            
                                                    <a href="#" class="wordpress-fire-push-popup-decline" style="background-color: #F44336; color: #FFFFFF;">Por ahora no.</a>
                                                <div class="fire-push-clear"></div>
                    </div>
                    <div class="wordpress-fire-push-popup-actions-links">
                        
                        
                                            </div>
                </div>
            </div>
        </div>
        	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12571" rel="bookmark" title="Torneo Federal &#8220;C&#8221; Fútbol con disturbios"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torneo Federal &#8220;C&#8221; Fútbol con disturbios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12571" rel="bookmark" title="Torneo Federal &#8220;C&#8221; Fútbol con disturbios">Torneo Federal &#8220;C&#8221; Fútbol con disturbios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T06:29:56+00:00" >5 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-100x70.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-100x70.jpeg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-13-at-6.08.38-PM-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12390" rel="bookmark" title="OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL">OPERATIVOS DE SEGURIDAD  POR EL FIN DE SEMANA DEL CARNAVAL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T06:25:34+00:00" >14 febrero, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5c4e08180d872
    -->

    <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saltoenred.com.ar\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fire_push_options = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","apiKey":"AIzaSyAdb3h-ks8TF6NxV32HJO99PEtDfw4np6s","authDomain":"saltoenred-160800.firebaseapp.com","databaseURL":"https:\/\/saltoenred-160800.firebaseio.com","projectId":"saltoenred-160800","storageBucket":"saltoenred-160800.appspot.com","messagingSenderId":"77035080311","welcomeEnabled":"1","welcomeTitle":"Gracias por aceptar notificaciones!!","welcomeBody":"Te vamos a mantener informado mejor que a nadie ;-)","welcomeURL":"https:\/\/saltoenred.com.ar","wpContentURL":"https:\/\/saltoenred.com.ar\/wp-content","deniedText":"Notifications are disabled by your browser. Please click on the info icon near your browser URL to adjust notification settings!","welcomeIcon":"https:\/\/saltoenred.com.ar\/wp-content\/uploads\/2017\/12\/logoSER17-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/js/wordpress-fire-push-public.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[33,91.4],"today_humidity":63,"today_wind_speed":[3.1,1.9],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1548691200,"day_temp":[25,77],"day_name":"lun","owm_day_index":1},{"timestamp":1548777600,"day_temp":[31,88],"day_name":"mar","owm_day_index":2},{"timestamp":1548864000,"day_temp":[32,90],"day_name":"mi\u00e9","owm_day_index":3},{"timestamp":1548950400,"day_temp":[33,91],"day_name":"jue","owm_day_index":4},{"timestamp":1549036800,"day_temp":[31,87],"day_name":"vie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>