<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cecilio Salazar Intendente de San Pedro, &quot;El virus se trasmite rapidamente&quot; | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cecilio Salazar Intendente de San Pedro, &quot;El virus se trasmite rapidamente&quot; | Salto En Red" />
<meta property="og:description" content="Cuando ya  se pensaba en un casi normalidad en San Pedro.  Comenzaron los casos positivos y rápidamente tomo las calles,  el virus del COVID, con 39 casos positivos y transito comunitario viral. Así lo menciono el Intendente de esa  ciudad Cecilio Salazar , en dialogo con Tardes Informales pro FM CIUDAD 88.5 Salazar expreso que &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-06-26T01:24:15+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cuando ya  se pensaba en un casi normalidad en San Pedro.  Comenzaron los casos positivos y rápidamente tomo las calles,  el virus del COVID, con 39 casos positivos y transito comunitario viral. Así lo menciono el Intendente de esa  ciudad Cecilio Salazar , en dialogo con Tardes Informales pro FM CIUDAD 88.5 Salazar expreso que [&hellip;]" />
<meta name="twitter:title" content="Cecilio Salazar Intendente de San Pedro, &quot;El virus se trasmite rapidamente&quot; | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saltoenred.com.ar/#organization","name":"SaltoEnRed","url":"https://saltoenred.com.ar/","sameAs":["https://www.facebook.com/diario.saltoenred/","https://twitter.com/Saltoenred"],"logo":{"@type":"ImageObject","@id":"https://saltoenred.com.ar/#logo","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2017/07/logoSER17-1.png","width":272,"height":90,"caption":"SaltoEnRed"},"image":{"@id":"https://saltoenred.com.ar/#logo"}},{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","inLanguage":"es","description":"Desde Salto al mundo","publisher":{"@id":"https://saltoenred.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#primaryimage","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg","width":1500,"height":899},{"@type":"WebPage","@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#webpage","url":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/","name":"Cecilio Salazar Intendente de San Pedro, &quot;El virus se trasmite rapidamente&quot; | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#primaryimage"},"datePublished":"2020-06-26T01:24:15+00:00","dateModified":"2020-06-26T01:24:15+00:00","potentialAction":[{"@type":"ReadAction","target":["https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/"]}]},{"@type":"Article","@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#article","isPartOf":{"@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#webpage"},"author":{"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb"},"headline":"Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;","datePublished":"2020-06-26T01:24:15+00:00","dateModified":"2020-06-26T01:24:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#webpage"},"publisher":{"@id":"https://saltoenred.com.ar/#organization"},"image":{"@id":"https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#primaryimage"},"articleSection":"Politica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#respond"]}]},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb","name":"Salto En Red","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221; del feed" href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=21831' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saltoenred.com.ar\/wp-admin\/","wpRestNonce":"d9fdd68664","wpRestUrl":"https:\/\/saltoenred.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://saltoenred.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/",
                    "name": "Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0095d6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095d6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095d6;
                }
                .tdm-btn-style1 {
					background-color: #0095d6;
				}
				.tdm-btn-style2:before {
				    border-color: #0095d6;
				}
				.tdm-btn-style2 {
				    color: #0095d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095d6;
                    -moz-box-shadow: 0 2px 16px #0095d6;
                    box-shadow: 0 2px 16px #0095d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095d6;
                    -moz-box-shadow: 0 4px 26px #0095d6;
                    box-shadow: 0 4px 26px #0095d6;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-21831 single-format-standard td-standard-pack unselectable cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente global-block-template-3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, junio 26, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_db2 td_block_template_3">
<style>
/* custom css */
.tdi_1_db2.td-a-rec{
					text-align: center;
				}.tdi_1_db2 .td-element-style{
					z-index: -1;
				}.tdi_1_db2.td-a-rec-img{
				    text-align: left;
				}.tdi_1_db2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_db2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f5d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_2_f5d" ><script>var block_tdi_2_f5d = new tdBlock();
block_tdi_2_f5d.id = "tdi_2_f5d";
block_tdi_2_f5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f5d","tdc_css_class":"tdi_2_f5d","tdc_css_class_style":"tdi_2_f5d_rand_style"}';
block_tdi_2_f5d.td_column_number = "3";
block_tdi_2_f5d.block_type = "td_block_mega_menu";
block_tdi_2_f5d.post_count = "5";
block_tdi_2_f5d.found_posts = "847";
block_tdi_2_f5d.header_color = "";
block_tdi_2_f5d.ajax_pagination_infinite_stop = "";
block_tdi_2_f5d.max_num_pages = "170";
tdBlocksArray.push(block_tdi_2_f5d);
</script><div id=tdi_2_f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" class="td-image-wrap " title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-9.31.13-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente">Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" class="td-image-wrap " title="Información actualizada  Covid-19, 24/06" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Información actualizada  Covid-19, 24/06" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/105482664_1476483422538617_1534818858152757181_n-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" title="Información actualizada  Covid-19, 24/06">Información actualizada  Covid-19, 24/06</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/andrea-gianini-el-taller-esta-triste-sin-los-chicos-pero-seguimos-produciendo-para-mantenernos/" rel="bookmark" class="td-image-wrap " title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/66423553_2378993475527206_7334003884551045120_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/andrea-gianini-el-taller-esta-triste-sin-los-chicos-pero-seguimos-produciendo-para-mantenernos/" rel="bookmark" title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos">Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/dario-torres-traba-terapia-de-plasma-convaleciente-de-covid19/" rel="bookmark" class="td-image-wrap " title="Dario Torres Traba : Terapia de plasma convaleciente  de  COVID19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dario Torres Traba : Terapia de plasma convaleciente  de  COVID19" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/consulta-medica-especializada-en-diabetes-D_NQ_NP_963793-MLA41223782546_032020-F-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/dario-torres-traba-terapia-de-plasma-convaleciente-de-covid19/" rel="bookmark" title="Dario Torres Traba : Terapia de plasma convaleciente  de  COVID19">Dario Torres Traba : Terapia de plasma convaleciente  de &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/agustin-astudillo-del-polo-de-la-ninez-y-la-familia-y-politicas-de-genero-sobre-el-dia-del-padre/" rel="bookmark" class="td-image-wrap " title="Agustin Astudillo del Polo de la Niñez y la familia Y políticas de Genero  sobre el día del Padre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agustin Astudillo del Polo de la Niñez y la familia Y políticas de Genero  sobre el día del Padre" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/Astudillo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/agustin-astudillo-del-polo-de-la-ninez-y-la-familia-y-politicas-de-genero-sobre-el-dia-del-padre/" rel="bookmark" title="Agustin Astudillo del Polo de la Niñez y la familia Y políticas de Genero  sobre el día del Padre">Agustin Astudillo del Polo de la Niñez y la familia Y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f5d" data-td_block_id="tdi_2_f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f5d" data-td_block_id="tdi_2_f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_58f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_58f" ><script>var block_tdi_3_58f = new tdBlock();
block_tdi_3_58f.id = "tdi_3_58f";
block_tdi_3_58f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_58f","tdc_css_class":"tdi_3_58f","tdc_css_class_style":"tdi_3_58f_rand_style"}';
block_tdi_3_58f.td_column_number = "3";
block_tdi_3_58f.block_type = "td_block_mega_menu";
block_tdi_3_58f.post_count = "5";
block_tdi_3_58f.found_posts = "274";
block_tdi_3_58f.header_color = "";
block_tdi_3_58f.ajax_pagination_infinite_stop = "";
block_tdi_3_58f.max_num_pages = "55";
tdBlocksArray.push(block_tdi_3_58f);
</script><div id=tdi_3_58f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" class="td-image-wrap " title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-9.31.13-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente">Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/andrea-gianini-el-taller-esta-triste-sin-los-chicos-pero-seguimos-produciendo-para-mantenernos/" rel="bookmark" class="td-image-wrap " title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/66423553_2378993475527206_7334003884551045120_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/andrea-gianini-el-taller-esta-triste-sin-los-chicos-pero-seguimos-produciendo-para-mantenernos/" rel="bookmark" title="Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos produciendo para mantenernos">Andrea Gianini: El taller esta triste sin los &#8220;Chicos&#8221;, pero seguimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ajedrez-gran-triunfo-de-pablo-bonjorn/" rel="bookmark" class="td-image-wrap " title="AJEDREZ: Gran triunfo de PABLO BONJORN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AJEDREZ: Gran triunfo de PABLO BONJORN" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/04/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ajedrez-gran-triunfo-de-pablo-bonjorn/" rel="bookmark" title="AJEDREZ: Gran triunfo de PABLO BONJORN">AJEDREZ: Gran triunfo de PABLO BONJORN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/marta-tronchoni-dia-del-inmigrante-italiano/" rel="bookmark" class="td-image-wrap " title="Marta Tronchoni, Día del inmigrante italiano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marta Tronchoni, Día del inmigrante italiano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/1276253_10201538615780241_1263586667_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/marta-tronchoni-dia-del-inmigrante-italiano/" rel="bookmark" title="Marta Tronchoni, Día del inmigrante italiano">Marta Tronchoni, Día del inmigrante italiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" class="td-image-wrap " title="Escuela especial de Salto  invitación a Taller de lenguaje de señas on line" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuela especial de Salto  invitación a Taller de lenguaje de señas on line" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto  invitación a Taller de lenguaje de señas on line">Escuela especial de Salto  invitación a Taller de lenguaje de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_58f" data-td_block_id="tdi_3_58f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_58f" data-td_block_id="tdi_3_58f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_35d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_4_35d" ><script>var block_tdi_4_35d = new tdBlock();
block_tdi_4_35d.id = "tdi_4_35d";
block_tdi_4_35d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_35d","tdc_css_class":"tdi_4_35d","tdc_css_class_style":"tdi_4_35d_rand_style"}';
block_tdi_4_35d.td_column_number = "3";
block_tdi_4_35d.block_type = "td_block_mega_menu";
block_tdi_4_35d.post_count = "5";
block_tdi_4_35d.found_posts = "1241";
block_tdi_4_35d.header_color = "";
block_tdi_4_35d.ajax_pagination_infinite_stop = "";
block_tdi_4_35d.max_num_pages = "249";
tdBlocksArray.push(block_tdi_4_35d);
</script><div id=tdi_4_35d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" rel="bookmark" class="td-image-wrap " title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" rel="bookmark" title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;">Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/camilo-alessandro-debemos-ver-la-luz-en-el-horizonte/" rel="bookmark" class="td-image-wrap " title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte," data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/camilo-alessandro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/camilo-alessandro-debemos-ver-la-luz-en-el-horizonte/" rel="bookmark" title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte,">Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" class="td-image-wrap " title="Información actualizada  Covid-19, 24/06" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Información actualizada  Covid-19, 24/06" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/105482664_1476483422538617_1534818858152757181_n-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" title="Información actualizada  Covid-19, 24/06">Información actualizada  Covid-19, 24/06</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/reporte-del-comite-de-crisis-restriccion-de-transito-con-la-ciudad-de-san-pedro-cambios-de-protocolos/" rel="bookmark" class="td-image-wrap " title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/102683498_697720474380685_4113673423751639978_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/reporte-del-comite-de-crisis-restriccion-de-transito-con-la-ciudad-de-san-pedro-cambios-de-protocolos/" rel="bookmark" title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos">Reporte del comité de crisis,  restricción de transito con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/consejo-escolar-diferencia-de-criterios-en-las-compras-del-sae/" rel="bookmark" class="td-image-wrap " title="Consejo escolar:  Diferencia de criterios en las compras del SAE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejo escolar:  Diferencia de criterios en las compras del SAE" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/87157127_881241758971931_4364237735435698176_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/consejo-escolar-diferencia-de-criterios-en-las-compras-del-sae/" rel="bookmark" title="Consejo escolar:  Diferencia de criterios en las compras del SAE">Consejo escolar:  Diferencia de criterios en las compras del SAE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_35d" data-td_block_id="tdi_4_35d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_35d" data-td_block_id="tdi_4_35d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_5f8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_5_5f8" ><script>var block_tdi_5_5f8 = new tdBlock();
block_tdi_5_5f8.id = "tdi_5_5f8";
block_tdi_5_5f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_5f8","tdc_css_class":"tdi_5_5f8","tdc_css_class_style":"tdi_5_5f8_rand_style"}';
block_tdi_5_5f8.td_column_number = "3";
block_tdi_5_5f8.block_type = "td_block_mega_menu";
block_tdi_5_5f8.post_count = "5";
block_tdi_5_5f8.found_posts = "575";
block_tdi_5_5f8.header_color = "";
block_tdi_5_5f8.ajax_pagination_infinite_stop = "";
block_tdi_5_5f8.max_num_pages = "115";
tdBlocksArray.push(block_tdi_5_5f8);
</script><div id=tdi_5_5f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-con-dos-caratulas-hurto-y-tenencia-para-consumo/" rel="bookmark" class="td-image-wrap " title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-8.50.31-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-con-dos-caratulas-hurto-y-tenencia-para-consumo/" rel="bookmark" title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO">informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-cumplia-arresto-domiciliario-y-se-profugo/" rel="bookmark" class="td-image-wrap " title="Informe Policial: Cumplía arresto domiciliario y se prófugo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe Policial: Cumplía arresto domiciliario y se prófugo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-23-at-10.02.06-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-cumplia-arresto-domiciliario-y-se-profugo/" rel="bookmark" title="Informe Policial: Cumplía arresto domiciliario y se prófugo">Informe Policial: Cumplía arresto domiciliario y se prófugo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/repudiable-danos-en-el-jardin-906-detienen-imputado-por-abuso-sexual-en-el-2017/" rel="bookmark" class="td-image-wrap " title="Repudiable: Daños en el Jardín 906 &#8211;  Detienen imputado  por abuso sexual en el 2017" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repudiable: Daños en el Jardín 906 &#8211;  Detienen imputado  por abuso sexual en el 2017" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-5.39.37-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/repudiable-danos-en-el-jardin-906-detienen-imputado-por-abuso-sexual-en-el-2017/" rel="bookmark" title="Repudiable: Daños en el Jardín 906 &#8211;  Detienen imputado  por abuso sexual en el 2017">Repudiable: Daños en el Jardín 906 &#8211;  Detienen imputado &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/allanamientos-con-un-aprehendido-y-secuestros/" rel="bookmark" class="td-image-wrap " title="ALLANAMIENTOS CON UN APREHENDIDO Y SECUESTROS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ALLANAMIENTOS CON UN APREHENDIDO Y SECUESTROS" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-1.42.30-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/allanamientos-con-un-aprehendido-y-secuestros/" rel="bookmark" title="ALLANAMIENTOS CON UN APREHENDIDO Y SECUESTROS">ALLANAMIENTOS CON UN APREHENDIDO Y SECUESTROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/fernando-cabrera-no-hubo-desbordes-sociales-en-salto/" rel="bookmark" class="td-image-wrap " title="Fernando Cabrera: &#8220;No hubo desbordes sociales en Salto&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fernando Cabrera: &#8220;No hubo desbordes sociales en Salto&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/02/cabrera-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/fernando-cabrera-no-hubo-desbordes-sociales-en-salto/" rel="bookmark" title="Fernando Cabrera: &#8220;No hubo desbordes sociales en Salto&#8221;">Fernando Cabrera: &#8220;No hubo desbordes sociales en Salto&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_5f8" data-td_block_id="tdi_5_5f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_5f8" data-td_block_id="tdi_5_5f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_5f8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_6_5f8" ><script>var block_tdi_6_5f8 = new tdBlock();
block_tdi_6_5f8.id = "tdi_6_5f8";
block_tdi_6_5f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_5f8","tdc_css_class":"tdi_6_5f8","tdc_css_class_style":"tdi_6_5f8_rand_style"}';
block_tdi_6_5f8.td_column_number = "3";
block_tdi_6_5f8.block_type = "td_block_mega_menu";
block_tdi_6_5f8.post_count = "5";
block_tdi_6_5f8.found_posts = "136";
block_tdi_6_5f8.header_color = "";
block_tdi_6_5f8.ajax_pagination_infinite_stop = "";
block_tdi_6_5f8.max_num_pages = "28";
tdBlocksArray.push(block_tdi_6_5f8);
</script><div id=tdi_6_5f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/recibimos-y-publicamos-carta-abierta-a-los-companeros-de-la-campora-salto/" rel="bookmark" class="td-image-wrap " title="Recibimos y publicamos:  CARTA ABIERTA A LOS COMPAÑEROS DE LA CAMPORA SALTO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recibimos y publicamos:  CARTA ABIERTA A LOS COMPAÑEROS DE LA CAMPORA SALTO" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/97451606_3218684258356029_1165707952959520768_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/recibimos-y-publicamos-carta-abierta-a-los-companeros-de-la-campora-salto/" rel="bookmark" title="Recibimos y publicamos:  CARTA ABIERTA A LOS COMPAÑEROS DE LA CAMPORA SALTO">Recibimos y publicamos:  CARTA ABIERTA A LOS COMPAÑEROS DE LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/mauricio-burgos-apoyar-las-acciones-sanitarias-y-acompanar-al-municipio-y-gremios/" rel="bookmark" class="td-image-wrap " title="Mauricio Burgos,  apoyar las acciones sanitarias y  acompañar al municipio y gremios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mauricio Burgos,  apoyar las acciones sanitarias y  acompañar al municipio y gremios" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/02/mauricio-burgos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/mauricio-burgos-apoyar-las-acciones-sanitarias-y-acompanar-al-municipio-y-gremios/" rel="bookmark" title="Mauricio Burgos,  apoyar las acciones sanitarias y  acompañar al municipio y gremios">Mauricio Burgos,  apoyar las acciones sanitarias y  acompañar al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/conferencia-de-prensa-de-silvina-scacheri-nosotros-confiamos-en-lo-que-nos-dice-el-companero/" rel="bookmark" class="td-image-wrap " title="Conferencia de prensa de Silvina Scacheri: &#8220;Nosotros confiamos en lo que nos dice el compañero&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conferencia de prensa de Silvina Scacheri: &#8220;Nosotros confiamos en lo que nos dice el compañero&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-11-at-12.47.06-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/conferencia-de-prensa-de-silvina-scacheri-nosotros-confiamos-en-lo-que-nos-dice-el-companero/" rel="bookmark" title="Conferencia de prensa de Silvina Scacheri: &#8220;Nosotros confiamos en lo que nos dice el compañero&#8221;">Conferencia de prensa de Silvina Scacheri: &#8220;Nosotros confiamos en lo que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-el-gremio-de-la-alimentacion-decreto-un-paro-en-la-empresa-bagley/" rel="bookmark" class="td-image-wrap " title="Ultimo momento: El gremio de la alimentación, decreto un paro en la empresa Bagley" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ultimo momento: El gremio de la alimentación, decreto un paro en la empresa Bagley" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/scacheri-planta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-el-gremio-de-la-alimentacion-decreto-un-paro-en-la-empresa-bagley/" rel="bookmark" title="Ultimo momento: El gremio de la alimentación, decreto un paro en la empresa Bagley">Ultimo momento: El gremio de la alimentación, decreto un paro en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/10-de-junio-dia-del-trabajador-de-la-carne-y-sus-derivados-el-saludo-de-miguel-tapia/" rel="bookmark" class="td-image-wrap " title="10 de junio “Día del trabajador de la Carne y sus derivados” el saludo de Miguel Tapia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="10 de junio “Día del trabajador de la Carne y sus derivados” el saludo de Miguel Tapia" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-9.15.03-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/10-de-junio-dia-del-trabajador-de-la-carne-y-sus-derivados-el-saludo-de-miguel-tapia/" rel="bookmark" title="10 de junio “Día del trabajador de la Carne y sus derivados” el saludo de Miguel Tapia">10 de junio “Día del trabajador de la Carne y sus&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_5f8" data-td_block_id="tdi_6_5f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_5f8" data-td_block_id="tdi_6_5f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_65e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_7_65e" ><script>var block_tdi_7_65e = new tdBlock();
block_tdi_7_65e.id = "tdi_7_65e";
block_tdi_7_65e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_65e","tdc_css_class":"tdi_7_65e","tdc_css_class_style":"tdi_7_65e_rand_style"}';
block_tdi_7_65e.td_column_number = "3";
block_tdi_7_65e.block_type = "td_block_mega_menu";
block_tdi_7_65e.post_count = "5";
block_tdi_7_65e.found_posts = "17";
block_tdi_7_65e.header_color = "";
block_tdi_7_65e.ajax_pagination_infinite_stop = "";
block_tdi_7_65e.max_num_pages = "4";
tdBlocksArray.push(block_tdi_7_65e);
</script><div id=tdi_7_65e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" class="td-image-wrap " title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/descarga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;">Ines Indart  hablamos con su delegado : los vecinos están&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" class="td-image-wrap " title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;">Carlos Nolesi . &#8220;Vivir en las localidades es una elección de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" class="td-image-wrap " title="Un hombre se suicido en Inés Indart" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un hombre se suicido en Inés Indart" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" title="Un hombre se suicido en Inés Indart">Un hombre se suicido en Inés Indart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" class="td-image-wrap " title="Gahan tienen nuevo Centro de monitoreo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gahan tienen nuevo Centro de monitoreo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo">Gahan tienen nuevo Centro de monitoreo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-asamblea-general-ordinaria-club-deportivo-y-social-independiente/" rel="bookmark" class="td-image-wrap " title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-asamblea-general-ordinaria-club-deportivo-y-social-independiente/" rel="bookmark" title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente">Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_65e" data-td_block_id="tdi_7_65e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_65e" data-td_block_id="tdi_7_65e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Politica" class="entry-crumb" href="https://saltoenred.com.ar/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21831" class="post-21831 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/category/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:24:15-03:00" >25 junio, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21831">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg&description=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D %0A%0A https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg" data-caption=""><img width="696" height="417" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-696x417.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-696x417.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-300x180.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-1024x614.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-768x460.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-1068x640.jpg 1068w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-701x420.jpg 701w, https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inte de san pedro"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_8_aa6 td_block_template_3">
<style>
/* custom css */
.tdi_8_aa6.td-a-rec{
					text-align: center;
				}.tdi_8_aa6 .td-element-style{
					z-index: -1;
				}.tdi_8_aa6.td-a-rec-img{
				    text-align: left;
				}.tdi_8_aa6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_aa6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><p>Cuando ya  se pensaba en un casi normalidad en San Pedro.  Comenzaron los casos positivos y rápidamente tomo las calles,  el virus del COVID, con 39 casos positivos y transito comunitario viral.</p>
<p>Así lo menciono el Intendente de esa  ciudad Cecilio Salazar , en dialogo con Tardes Informales pro FM CIUDAD 88.5</p>
<p>Salazar expreso que sabían que en cualquier momento sucedía, a pesar del esfuerzo que todos realizaban y de las autoridades que nunca bajaron los brazos en un trabajo en conjunto con la oposición, los gremios y entidades intermedias.</p>
<p>Recorro las calles, la costanera, donde se realizaron muchos arreglos y las veo vacías, con una gran tristeza&#8230;</p>
<p>El  jefe comunal de San Padreo, aseguró que la situación sigue siendo compleja y además del numero que maneja el municipio se suman otro tres de personas que viven y trabajan en otras ciudades pero tienen domicilios en San Pedro.</p>
<p>Se trata de dos trabajadores de la salud que se desempeñan en la localidad de González Catán y Caba, mientras que el otro corresponde al prefecto contagiado en Ibicuy.</p>
<p>De los 8 casos confirmados en la ciudad todos tienen vínculos estrechos con las personas afectadas. De estos, 6 tienen vinculación estrecha con la trabajadora del criaderos de pollos de la firma Coto, mientras que los otros dos contrajeron el virus en Caba.</p>
<p>Así mismo, dijo es aislado de lo que pasa en la Provincia y esperan la comunicación de la Provincia para ver los pasos a seguir, asintiendo que cuentan con los recursos para palear estos momentos.</p>
<p><strong>Escucha la entrevista</strong></p>
<p><iframe title="Int. de San Pedro Cecilio Salazar" width="696" height="392" src="https://www.youtube.com/embed/KyPTlLuo6c8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_9_e5e td_block_template_3">
<style>
/* custom css */
.tdi_9_e5e.td-a-rec{
					text-align: center;
				}.tdi_9_e5e .td-element-style{
					z-index: -1;
				}.tdi_9_e5e.td-a-rec-img{
				    text-align: left;
				}.tdi_9_e5e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_e5e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2Fcecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg&description=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cecilio+Salazar+Intendente+de+San+Pedro%2C+%E2%80%9CEl+virus+se+trasmite+rapidamente%E2%80%9D %0A%0A https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/camilo-alessandro-debemos-ver-la-luz-en-el-horizonte/">Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte,</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/">Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2020-06-25T22:24:15-03:00"><meta itemprop="dateModified" content="2020-06-25T22:24:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Cecilio Salazar Intendente de San Pedro, &quot;El virus se trasmite rapidamente&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="899"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_f5f td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_10_f5f" ><script>var block_tdi_10_f5f = new tdBlock();
block_tdi_10_f5f.id = "tdi_10_f5f";
block_tdi_10_f5f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_f5f","td_column_number":3,"live_filter_cur_post_id":21831,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_f5f","tdc_css_class_style":"tdi_10_f5f_rand_style"}';
block_tdi_10_f5f.td_column_number = "3";
block_tdi_10_f5f.block_type = "td_block_related_posts";
block_tdi_10_f5f.post_count = "3";
block_tdi_10_f5f.found_posts = "1240";
block_tdi_10_f5f.header_color = "";
block_tdi_10_f5f.ajax_pagination_infinite_stop = "";
block_tdi_10_f5f.max_num_pages = "414";
tdBlocksArray.push(block_tdi_10_f5f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_0be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_f5f" href="#">Artículo relacionados</a><a id="tdi_12_5b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_f5f" href="#">Más del autor</a></h4><div id=tdi_10_f5f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/camilo-alessandro-debemos-ver-la-luz-en-el-horizonte/" rel="bookmark" class="td-image-wrap " title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte," data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/camilo-alessandro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/camilo-alessandro-debemos-ver-la-luz-en-el-horizonte/" rel="bookmark" title="Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte,">Camilo Alessandro, &#8220;Debemos ver la luz en el horizonte,</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" class="td-image-wrap " title="Información actualizada  Covid-19, 24/06" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Información actualizada  Covid-19, 24/06" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/105482664_1476483422538617_1534818858152757181_n-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informacion-actualizada-covid-19-24-06/" rel="bookmark" title="Información actualizada  Covid-19, 24/06">Información actualizada  Covid-19, 24/06</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/reporte-del-comite-de-crisis-restriccion-de-transito-con-la-ciudad-de-san-pedro-cambios-de-protocolos/" rel="bookmark" class="td-image-wrap " title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/102683498_697720474380685_4113673423751639978_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/reporte-del-comite-de-crisis-restriccion-de-transito-con-la-ciudad-de-san-pedro-cambios-de-protocolos/" rel="bookmark" title="Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos">Reporte del comité de crisis,  restricción de transito con la ciudad de San Pedro, cambios de protocolos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_f5f" data-td_block_id="tdi_10_f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_f5f" data-td_block_id="tdi_10_f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbde4a63ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_14_fff td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_fff" ><script>var block_tdi_14_fff = new tdBlock();
block_tdi_14_fff.id = "tdi_14_fff";
block_tdi_14_fff.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_fff","tdc_css_class":"tdi_14_fff","tdc_css_class_style":"tdi_14_fff_rand_style"}';
block_tdi_14_fff.td_column_number = "1";
block_tdi_14_fff.block_type = "td_block_7";
block_tdi_14_fff.post_count = "3";
block_tdi_14_fff.found_posts = "4408";
block_tdi_14_fff.header_color = "";
block_tdi_14_fff.ajax_pagination_infinite_stop = "";
block_tdi_14_fff.max_num_pages = "1470";
tdBlocksArray.push(block_tdi_14_fff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_14_fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-con-dos-caratulas-hurto-y-tenencia-para-consumo/" rel="bookmark" class="td-image-wrap " title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-8.50.31-AM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-con-dos-caratulas-hurto-y-tenencia-para-consumo/" rel="bookmark" title="informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO">informe policial: Con dos caratulas Hurto y TENENCIA PARA CONSUMO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T09:55:31-03:00" >26 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" class="td-image-wrap " title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-9.31.13-PM-1-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/abraza-salto-proyecto-educativo-todos-abrasemos-simbolicamente/" rel="bookmark" title="Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente">Abraza Salto, proyecto Educativo, todos abracemos&#8230;. simbólicamente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:54:20-03:00" >25 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" rel="bookmark" class="td-image-wrap " title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/inte-de-san-pedro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cecilio-salazar-intendente-de-san-pedro-el-virus-se-trasmite-rapidamente/" rel="bookmark" title="Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;">Cecilio Salazar Intendente de San Pedro, &#8220;El virus se trasmite rapidamente&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:24:15-03:00" >25 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_15_2cf td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_2cf" ><script>var block_tdi_15_2cf = new tdBlock();
block_tdi_15_2cf.id = "tdi_15_2cf";
block_tdi_15_2cf.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_2cf","tdc_css_class":"tdi_15_2cf","tdc_css_class_style":"tdi_15_2cf_rand_style"}';
block_tdi_15_2cf.td_column_number = "1";
block_tdi_15_2cf.block_type = "td_block_7";
block_tdi_15_2cf.post_count = "3";
block_tdi_15_2cf.found_posts = "4408";
block_tdi_15_2cf.header_color = "";
block_tdi_15_2cf.ajax_pagination_infinite_stop = "";
block_tdi_15_2cf.max_num_pages = "1470";
tdBlocksArray.push(block_tdi_15_2cf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_15_2cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" class="td-image-wrap " title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27-03:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" class="td-image-wrap " title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T18:37:07-03:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" class="td-image-wrap " title="Anses: problemas en el  sistema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anses: problemas en el  sistema" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47-03:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_16_b9f widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_16_b9f" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1241</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/"><span class="td-cat-name">Sociales</span><span class="td-cat-no">847</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">575</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">274</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/"><span class="td-cat-name">Gremios</span><span class="td-cat-no">136</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">102</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/"><span class="td-cat-name">Religion</span><span class="td-cat-no">25</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/"><span class="td-cat-name">Localidades</span><span class="td-cat-no">17</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/"><span class="td-cat-name">Funebres</span><span class="td-cat-no">0</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    SaltoEnRed -  Todos los derechos reservados <br>
  <a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a> 

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/vamos-a-seguir-trabajando-para-que-el-ceusa-este-cada-dia-un-poco-mejor/" rel="bookmark" class="td-image-wrap " title="“VAMOS A SEGUIR TRABAJANDO PARA QUE EL CEUSA ESTÉ CADA DÍA UN POCO MEJOR”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“VAMOS A SEGUIR TRABAJANDO PARA QUE EL CEUSA ESTÉ CADA DÍA UN POCO MEJOR”" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-18-at-17.04.33-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/vamos-a-seguir-trabajando-para-que-el-ceusa-este-cada-dia-un-poco-mejor/" rel="bookmark" title="“VAMOS A SEGUIR TRABAJANDO PARA QUE EL CEUSA ESTÉ CADA DÍA UN POCO MEJOR”">“VAMOS A SEGUIR TRABAJANDO PARA QUE EL CEUSA ESTÉ CADA DÍA...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T06:36:31-03:00" >26 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/soy-un-vecino-comprometido-con-la-comunidad-quiero-lo-mejor-para-gahan/" rel="bookmark" class="td-image-wrap " title="“Soy un vecino comprometido con la comunidad, quiero lo mejor  para Gahan&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Soy un vecino comprometido con la comunidad, quiero lo mejor  para Gahan&#8221;." data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/08/IMG-20170731-WA0023-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/soy-un-vecino-comprometido-con-la-comunidad-quiero-lo-mejor-para-gahan/" rel="bookmark" title="“Soy un vecino comprometido con la comunidad, quiero lo mejor  para Gahan&#8221;.">“Soy un vecino comprometido con la comunidad, quiero lo mejor ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T06:35:02-03:00" >1 agosto, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ef5f8bc3067f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","api_key":"b7cfacb528b6c2d2b43b19d16236ee78","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[18.5,65.2000000000000028421709430404007434844970703125],"today_humidity":88,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[19.39999999999999857891452847979962825775146484375,67],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1593172800,"day_name":"Vie","day_temp":[20,68],"owm_day_index":0},{"timestamp":1593216000,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":4},{"timestamp":1593302400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":12},{"timestamp":1593388800,"day_name":"Lun","day_temp":[23,74],"owm_day_index":20},{"timestamp":1593475200,"day_name":"Mar","day_temp":[24,76],"owm_day_index":28}]});
				});
			
			
</script>


</body>
</html>
<!-- Dynamic page generated in 4.395 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-26 10:31:40 -->

<!-- super cache -->