<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cristina Patriarca: &quot; Reconocer el trabajo de la comunidad educativa&quot; | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2021/03/ico.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristina Patriarca: &quot; Reconocer el trabajo de la comunidad educativa&quot; | Salto En Red" />
<meta property="og:description" content="Todas las áreas y organismo educativos trabajaron mucho para poder lograr que las clases presenciales, fueran seguras, manifestó Cristina Patriarca. A un mes y medio de comenzar las clases presenciales,  celebramos que no paso la catástrofe que todos esperábamos o que temíamos  muchos, por que pensábamos . Nos preocupábamos que cuando los chicos entraran en &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2021-04-09T00:17:16+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Todas las áreas y organismo educativos trabajaron mucho para poder lograr que las clases presenciales, fueran seguras, manifestó Cristina Patriarca. A un mes y medio de comenzar las clases presenciales,  celebramos que no paso la catástrofe que todos esperábamos o que temíamos  muchos, por que pensábamos . Nos preocupábamos que cuando los chicos entraran en [&hellip;]" />
<meta name="twitter:title" content="Cristina Patriarca: &quot; Reconocer el trabajo de la comunidad educativa&quot; | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saltoenred.com.ar/#organization","name":"SaltoEnRed","url":"https://saltoenred.com.ar/","sameAs":["https://www.facebook.com/diario.saltoenred/","https://twitter.com/Saltoenred"],"logo":{"@type":"ImageObject","@id":"https://saltoenred.com.ar/#logo","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2017/07/logoSER17-1.png","width":272,"height":90,"caption":"SaltoEnRed"},"image":{"@id":"https://saltoenred.com.ar/#logo"}},{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","inLanguage":"es","description":"Desde Salto al mundo","publisher":{"@id":"https://saltoenred.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#primaryimage","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg","width":1032,"height":581},{"@type":"WebPage","@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#webpage","url":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/","name":"Cristina Patriarca: &quot; Reconocer el trabajo de la comunidad educativa&quot; | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#primaryimage"},"datePublished":"2021-04-09T00:17:16+00:00","dateModified":"2021-04-09T00:17:16+00:00","potentialAction":[{"@type":"ReadAction","target":["https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/"]}]},{"@type":"Article","@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#article","isPartOf":{"@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#webpage"},"author":{"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb"},"headline":"Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;","datePublished":"2021-04-09T00:17:16+00:00","dateModified":"2021-04-09T00:17:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#webpage"},"publisher":{"@id":"https://saltoenred.com.ar/#organization"},"image":{"@id":"https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#primaryimage"},"articleSection":"Politica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#respond"]}]},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb","name":"Salto En Red","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221; del feed" href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://saltoenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://saltoenred.com.ar/wp-json/wp/v2/posts/24461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=24461' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saltoenred.com.ar\/wp-admin\/","wpRestNonce":"5030d75b19","wpRestUrl":"https:\/\/saltoenred.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://saltoenred.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/",
                    "name": "Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0095d6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095d6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095d6;
                }
                .tdm-btn-style1 {
					background-color: #0095d6;
				}
				.tdm-btn-style2:before {
				    border-color: #0095d6;
				}
				.tdm-btn-style2 {
				    color: #0095d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095d6;
                    -moz-box-shadow: 0 2px 16px #0095d6;
                    box-shadow: 0 2px 16px #0095d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095d6;
                    -moz-box-shadow: 0 4px 26px #0095d6;
                    box-shadow: 0 4px 26px #0095d6;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-24461 single-format-standard td-standard-pack unselectable cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa global-block-template-3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Ingresar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hola!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, abril 9, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0e6 td_block_template_3">
<style>
/* custom css */
.tdi_1_0e6.td-a-rec{
					text-align: center;
				}.tdi_1_0e6 .td-element-style{
					z-index: -1;
				}.tdi_1_0e6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0e6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_0e6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_cec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_2_cec" ><script>var block_tdi_2_cec = new tdBlock();
block_tdi_2_cec.id = "tdi_2_cec";
block_tdi_2_cec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_cec","tdc_css_class":"tdi_2_cec","tdc_css_class_style":"tdi_2_cec_rand_style"}';
block_tdi_2_cec.td_column_number = "3";
block_tdi_2_cec.block_type = "td_block_mega_menu";
block_tdi_2_cec.post_count = "5";
block_tdi_2_cec.found_posts = "1055";
block_tdi_2_cec.header_color = "";
block_tdi_2_cec.ajax_pagination_infinite_stop = "";
block_tdi_2_cec.max_num_pages = "211";
tdBlocksArray.push(block_tdi_2_cec);
</script><div id=tdi_2_cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" class="td-image-wrap " title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-10.28.16-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;">Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" class="td-image-wrap " title="Ines Indart Conflicto en la Cooperativa Eléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart Conflicto en la Cooperativa Eléctrica" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/cooperativa-ines-indart-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" title="Ines Indart Conflicto en la Cooperativa Eléctrica">Ines Indart Conflicto en la Cooperativa Eléctrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" class="td-image-wrap " title="Llegaron 1350 dosis de la vacuna Sinopharm" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegaron 1350 dosis de la vacuna Sinopharm" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-12.37.18-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" title="Llegaron 1350 dosis de la vacuna Sinopharm">Llegaron 1350 dosis de la vacuna Sinopharm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/perdimos-la-guerra-pero-no-perdamos-la-memoria-dardo-forti/" rel="bookmark" class="td-image-wrap " title="&#8220;Perdimos la guerra pero no perdamos la memoria&#8221;  Dardo Forti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Perdimos la guerra pero no perdamos la memoria&#8221;  Dardo Forti" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-02-at-11.20.32-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/perdimos-la-guerra-pero-no-perdamos-la-memoria-dardo-forti/" rel="bookmark" title="&#8220;Perdimos la guerra pero no perdamos la memoria&#8221;  Dardo Forti">&#8220;Perdimos la guerra pero no perdamos la memoria&#8221;  Dardo Forti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/gran-actuacion-de-pablo-bonjorn-en-el-abierto-irt-gerardo-barbero/" rel="bookmark" class="td-image-wrap " title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/pablo-bonjorm-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/gran-actuacion-de-pablo-bonjorn-en-el-abierto-irt-gerardo-barbero/" rel="bookmark" title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;">Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_cec" data-td_block_id="tdi_2_cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_cec" data-td_block_id="tdi_2_cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_4b9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_4b9" ><script>var block_tdi_3_4b9 = new tdBlock();
block_tdi_3_4b9.id = "tdi_3_4b9";
block_tdi_3_4b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_4b9","tdc_css_class":"tdi_3_4b9","tdc_css_class_style":"tdi_3_4b9_rand_style"}';
block_tdi_3_4b9.td_column_number = "3";
block_tdi_3_4b9.block_type = "td_block_mega_menu";
block_tdi_3_4b9.post_count = "5";
block_tdi_3_4b9.found_posts = "287";
block_tdi_3_4b9.header_color = "";
block_tdi_3_4b9.ajax_pagination_infinite_stop = "";
block_tdi_3_4b9.max_num_pages = "58";
tdBlocksArray.push(block_tdi_3_4b9);
</script><div id=tdi_3_4b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/final-de-temporada-para-musica-en-la-calle/" rel="bookmark" class="td-image-wrap " title="Final de temporada para &#8220;Música en la calle&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Final de temporada para &#8220;Música en la calle&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/Festival-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/final-de-temporada-para-musica-en-la-calle/" rel="bookmark" title="Final de temporada para &#8220;Música en la calle&#8221;">Final de temporada para &#8220;Música en la calle&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/gran-actuacion-de-pablo-bonjorn-en-el-abierto-irt-gerardo-barbero/" rel="bookmark" class="td-image-wrap " title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/pablo-bonjorm-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/gran-actuacion-de-pablo-bonjorn-en-el-abierto-irt-gerardo-barbero/" rel="bookmark" title="Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;">Gran actuación de Pablo BONJORN en el Abierto IRT &#8220;Gerardo Barbero&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/comenzaron-las-clases-presenciales-en-la-escuela-de-musica-municipal/" rel="bookmark" class="td-image-wrap " title="Comenzaron las clases presenciales en la Escuela de Música Municipal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzaron las clases presenciales en la Escuela de Música Municipal" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-9.08.35-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/comenzaron-las-clases-presenciales-en-la-escuela-de-musica-municipal/" rel="bookmark" title="Comenzaron las clases presenciales en la Escuela de Música Municipal">Comenzaron las clases presenciales en la Escuela de Música Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-grupo-teatral-independiente-del-salto-presenta-misero-bufo/" rel="bookmark" class="td-image-wrap " title="El grupo Teatral Independiente del Salto Presenta &#8220;Misero Bufo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El grupo Teatral Independiente del Salto Presenta &#8220;Misero Bufo&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/b3783a03-8eaf-4bae-abd1-9da7671c4a72-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-grupo-teatral-independiente-del-salto-presenta-misero-bufo/" rel="bookmark" title="El grupo Teatral Independiente del Salto Presenta &#8220;Misero Bufo&#8221;">El grupo Teatral Independiente del Salto Presenta &#8220;Misero Bufo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/mirco-chapetti-uno-de-los-diez-investigadores-de-la-unmdp-se-encuentran-entre-los-mejores-del-mundo/" rel="bookmark" class="td-image-wrap " title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/12/129830483_10218393428922290_931235168877582820_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/mirco-chapetti-uno-de-los-diez-investigadores-de-la-unmdp-se-encuentran-entre-los-mejores-del-mundo/" rel="bookmark" title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo">Mirco Chapetti uno de los diez investigadores  de la &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4b9" data-td_block_id="tdi_3_4b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_4b9" data-td_block_id="tdi_3_4b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e84 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_4_e84" ><script>var block_tdi_4_e84 = new tdBlock();
block_tdi_4_e84.id = "tdi_4_e84";
block_tdi_4_e84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e84","tdc_css_class":"tdi_4_e84","tdc_css_class_style":"tdi_4_e84_rand_style"}';
block_tdi_4_e84.td_column_number = "3";
block_tdi_4_e84.block_type = "td_block_mega_menu";
block_tdi_4_e84.post_count = "5";
block_tdi_4_e84.found_posts = "1559";
block_tdi_4_e84.header_color = "";
block_tdi_4_e84.ajax_pagination_infinite_stop = "";
block_tdi_4_e84.max_num_pages = "312";
tdBlocksArray.push(block_tdi_4_e84);
</script><div id=tdi_4_e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" class="td-image-wrap " title="Nuevas medidas en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevas medidas en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-10.54.35-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" title="Nuevas medidas en Salto">Nuevas medidas en Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" rel="bookmark" class="td-image-wrap " title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" rel="bookmark" title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;">Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" class="td-image-wrap " title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-10.28.16-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;">Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" class="td-image-wrap " title="Llegaron 1350 dosis de la vacuna Sinopharm" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegaron 1350 dosis de la vacuna Sinopharm" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-12.37.18-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" title="Llegaron 1350 dosis de la vacuna Sinopharm">Llegaron 1350 dosis de la vacuna Sinopharm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/proyecto-viviendas-para-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap " title="Proyecto : Viviendas para personas con discapacidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proyecto : Viviendas para personas con discapacidad" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-05-at-12.50.34-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/proyecto-viviendas-para-personas-con-discapacidad/" rel="bookmark" title="Proyecto : Viviendas para personas con discapacidad">Proyecto : Viviendas para personas con discapacidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e84" data-td_block_id="tdi_4_e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e84" data-td_block_id="tdi_4_e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ec4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_5_ec4" ><script>var block_tdi_5_ec4 = new tdBlock();
block_tdi_5_ec4.id = "tdi_5_ec4";
block_tdi_5_ec4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ec4","tdc_css_class":"tdi_5_ec4","tdc_css_class_style":"tdi_5_ec4_rand_style"}';
block_tdi_5_ec4.td_column_number = "3";
block_tdi_5_ec4.block_type = "td_block_mega_menu";
block_tdi_5_ec4.post_count = "5";
block_tdi_5_ec4.found_posts = "698";
block_tdi_5_ec4.header_color = "";
block_tdi_5_ec4.ajax_pagination_infinite_stop = "";
block_tdi_5_ec4.max_num_pages = "140";
tdBlocksArray.push(block_tdi_5_ec4);
</script><div id=tdi_5_ec4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-accidente-en-la-madrugada-de-hoy/" rel="bookmark" class="td-image-wrap " title="Informe Policial Accidente en la madrugada de hoy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe Policial Accidente en la madrugada de hoy" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-8.13.03-AM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-accidente-en-la-madrugada-de-hoy/" rel="bookmark" title="Informe Policial Accidente en la madrugada de hoy">Informe Policial Accidente en la madrugada de hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-menor-entro-a-robar-en-vivienda-pero-es-sorprendido-por-sus-ocupantes/" rel="bookmark" class="td-image-wrap " title="Un menor entro a robar en vivienda, pero es sorprendido por sus ocupantes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un menor entro a robar en vivienda, pero es sorprendido por sus ocupantes" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-menor-entro-a-robar-en-vivienda-pero-es-sorprendido-por-sus-ocupantes/" rel="bookmark" title="Un menor entro a robar en vivienda, pero es sorprendido por sus ocupantes">Un menor entro a robar en vivienda, pero es sorprendido por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-averiguacion-causal-de-muerte/" rel="bookmark" class="td-image-wrap " title="Informe Policial : AVERIGUACIÓN CAUSAL DE MUERTE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe Policial : AVERIGUACIÓN CAUSAL DE MUERTE" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/arroyo_dulce_001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-averiguacion-causal-de-muerte/" rel="bookmark" title="Informe Policial : AVERIGUACIÓN CAUSAL DE MUERTE">Informe Policial : AVERIGUACIÓN CAUSAL DE MUERTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-encontraron-sin-vida-a-julio-romero/" rel="bookmark" class="td-image-wrap " title="Ultimo Momento, encontraron sin vida a  Julio Romero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ultimo Momento, encontraron sin vida a  Julio Romero" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/6229b1af-aabb-4ced-9e56-2baad1a12c91-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-encontraron-sin-vida-a-julio-romero/" rel="bookmark" title="Ultimo Momento, encontraron sin vida a  Julio Romero">Ultimo Momento, encontraron sin vida a  Julio Romero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/sexto-dia-de-la-busqueda-de-julio-romero-sin-resultado/" rel="bookmark" class="td-image-wrap " title="Sexto día de la búsqueda de Julio Romero, sin resultado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sexto día de la búsqueda de Julio Romero, sin resultado" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/f8824e0f-b3a0-42e3-81bb-5379101d23f5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/sexto-dia-de-la-busqueda-de-julio-romero-sin-resultado/" rel="bookmark" title="Sexto día de la búsqueda de Julio Romero, sin resultado">Sexto día de la búsqueda de Julio Romero, sin resultado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ec4" data-td_block_id="tdi_5_ec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_ec4" data-td_block_id="tdi_5_ec4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_004 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_6_004" ><script>var block_tdi_6_004 = new tdBlock();
block_tdi_6_004.id = "tdi_6_004";
block_tdi_6_004.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_004","tdc_css_class":"tdi_6_004","tdc_css_class_style":"tdi_6_004_rand_style"}';
block_tdi_6_004.td_column_number = "3";
block_tdi_6_004.block_type = "td_block_mega_menu";
block_tdi_6_004.post_count = "5";
block_tdi_6_004.found_posts = "164";
block_tdi_6_004.header_color = "";
block_tdi_6_004.ajax_pagination_infinite_stop = "";
block_tdi_6_004.max_num_pages = "33";
tdBlocksArray.push(block_tdi_6_004);
</script><div id=tdi_6_004 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/arrefbeef-se-arribo-a-la-reapertura-de-la-planta/" rel="bookmark" class="td-image-wrap " title="ArrefBeef : Se arribó a la reapertura de la planta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ArrefBeef : Se arribó a la reapertura de la planta" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/empresa-aerea-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/arrefbeef-se-arribo-a-la-reapertura-de-la-planta/" rel="bookmark" title="ArrefBeef : Se arribó a la reapertura de la planta">ArrefBeef : Se arribó a la reapertura de la planta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/silvina-scacheri-me-movilizo-porque-vivi-sin-una-casa-propia-en-la-firma-de-las-escrituras/" rel="bookmark" class="td-image-wrap " title="Silvina Scacheri : &#8221; Me movilizó porque viví sin una casa propia&#8221; , en la firma de las escrituras" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silvina Scacheri : &#8221; Me movilizó porque viví sin una casa propia&#8221; , en la firma de las escrituras" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/1ef8afd6-9a69-4a27-8e36-b7afef46f39e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/silvina-scacheri-me-movilizo-porque-vivi-sin-una-casa-propia-en-la-firma-de-las-escrituras/" rel="bookmark" title="Silvina Scacheri : &#8221; Me movilizó porque viví sin una casa propia&#8221; , en la firma de las escrituras">Silvina Scacheri : &#8221; Me movilizó porque viví sin una casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/silvina-scacheri-sigue-el-avance-de-los-barrios-la-gran-victoria-y-la-paz/" rel="bookmark" class="td-image-wrap " title="Silvina Scacheri Sigue el avance de los barrios  “La gran Victoria y La Paz”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silvina Scacheri Sigue el avance de los barrios  “La gran Victoria y La Paz”" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/164354386_3765080336942628_308429971817250253_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/silvina-scacheri-sigue-el-avance-de-los-barrios-la-gran-victoria-y-la-paz/" rel="bookmark" title="Silvina Scacheri Sigue el avance de los barrios  “La gran Victoria y La Paz”">Silvina Scacheri Sigue el avance de los barrios  “La gran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/es-inmente-la-apertura-del-frigorifico-arre-beef/" rel="bookmark" class="td-image-wrap " title="Es inminente la apertura del Frigorifico Arre Beef" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Es inminente la apertura del Frigorifico Arre Beef" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/469374-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/es-inmente-la-apertura-del-frigorifico-arre-beef/" rel="bookmark" title="Es inminente la apertura del Frigorifico Arre Beef">Es inminente la apertura del Frigorifico Arre Beef</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/circulo-educadores-bonaerense-salto-estamos-trabajando-para-el-comienzo-de-clases/" rel="bookmark" class="td-image-wrap " title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.21.01-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/circulo-educadores-bonaerense-salto-estamos-trabajando-para-el-comienzo-de-clases/" rel="bookmark" title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;">Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_004" data-td_block_id="tdi_6_004"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_004" data-td_block_id="tdi_6_004"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_6e9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_7_6e9" ><script>var block_tdi_7_6e9 = new tdBlock();
block_tdi_7_6e9.id = "tdi_7_6e9";
block_tdi_7_6e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_6e9","tdc_css_class":"tdi_7_6e9","tdc_css_class_style":"tdi_7_6e9_rand_style"}';
block_tdi_7_6e9.td_column_number = "3";
block_tdi_7_6e9.block_type = "td_block_mega_menu";
block_tdi_7_6e9.post_count = "5";
block_tdi_7_6e9.found_posts = "22";
block_tdi_7_6e9.header_color = "";
block_tdi_7_6e9.ajax_pagination_infinite_stop = "";
block_tdi_7_6e9.max_num_pages = "5";
tdBlocksArray.push(block_tdi_7_6e9);
</script><div id=tdi_7_6e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" class="td-image-wrap " title="Ines Indart Conflicto en la Cooperativa Eléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart Conflicto en la Cooperativa Eléctrica" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/cooperativa-ines-indart-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" title="Ines Indart Conflicto en la Cooperativa Eléctrica">Ines Indart Conflicto en la Cooperativa Eléctrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" class="td-image-wrap " title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/fosatti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan">Guido Fossatti es el nuevo Jefe de Bomberos de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" class="td-image-wrap " title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/12/20191223_183949-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier">Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-el-incendio-les-devoro-todo-la-familia-se-quedo-sin-nada-se-necesita-la-colaboracion/" rel="bookmark" class="td-image-wrap " title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/10/120707594_2739405992998220_3209504647878840712_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-el-incendio-les-devoro-todo-la-familia-se-quedo-sin-nada-se-necesita-la-colaboracion/" rel="bookmark" title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración">Ines Indart : el incendio les devoró  todo , la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" class="td-image-wrap " title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/arroyo_dulce_001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19">Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_6e9" data-td_block_id="tdi_7_6e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_6e9" data-td_block_id="tdi_7_6e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Politica" class="entry-crumb" href="https://saltoenred.com.ar/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24461" class="post-24461 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/category/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T21:17:16-03:00" >8 abril, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24461">62</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg&description=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D %0A%0A https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-696x392.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-696x392.jpeg 696w, https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-300x169.jpeg 300w, https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-1024x576.jpeg 1024w, https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-768x432.jpeg 768w, https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-746x420.jpeg 746w, https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg 1032w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cristina Patriarca"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_8_422 td_block_template_3">
<style>
/* custom css */
.tdi_8_422.td-a-rec{
					text-align: center;
				}.tdi_8_422 .td-element-style{
					z-index: -1;
				}.tdi_8_422.td-a-rec-img{
				    text-align: left;
				}.tdi_8_422.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_422.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><p>Todas las áreas y organismo educativos trabajaron mucho para poder lograr que las clases presenciales, fueran seguras, manifestó Cristina Patriarca.</p>
<p>A un mes y medio de comenzar las clases presenciales,  celebramos que no paso la catástrofe que todos esperábamos o que temíamos  muchos, por que pensábamos . Nos preocupábamos que cuando los chicos entraran en las clases presenciales comenzaran los contagios. Hoy nos damos cuenta que cuando existen las actividades protocolizadas, eso no ocurre, explico Patriarca a FM CIUDAD 88.5</p>
<p>Así mismo la directora de educación Municipal reconoció los esfuerzos de las directores, docentes, alumnos y padres, cada uno en su participación.</p>
<p>Es importante remarcar, se debe seguir cumpliendo con todos los recaudos, que ya conocemos, el distanciamiento, los tapabocas, la ventilación .</p>
<p>Finalizando la entrevista, pudo señalar las obras de infraestructura que durante todo este año, Patriarca sigue con el trabajo encaminado por Camilo Alessandro, bajo la gestión de Ricardo Alessandro .</p>
<p>Escucha el reportaje</p>
<p><iframe loading="lazy" title="Cristina Patriarca  El protocolo en las escuelas esta funcionando bien" width="696" height="392" src="https://www.youtube.com/embed/mfsCIhcca44?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_9_004 td_block_template_3">
<style>
/* custom css */
.tdi_9_004.td-a-rec{
					text-align: center;
				}.tdi_9_004 .td-element-style{
					z-index: -1;
				}.tdi_9_004.td-a-rec-img{
				    text-align: left;
				}.tdi_9_004.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_004.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D&url=https%3A%2F%2Fsaltoenred.com.ar%2Fcristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg&description=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina+Patriarca%3A++%E2%80%9D+Reconocer+el+trabajo+de+la+comunidad+educativa%E2%80%9D %0A%0A https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/diego-giudice-la-asamblea-de-la-cooperativa-de-ines-indart-se-realizara-proximamente/">Diego Giudice: &#8220;La asamblea de la Cooperativa de Ines Indart se realizara próximamente &#8220;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/informe-policial-accidente-en-la-madrugada-de-hoy/">Informe Policial Accidente en la madrugada de hoy</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2021-04-08T21:17:16-03:00"><meta itemprop="dateModified" content="2021-04-08T21:17:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Cristina Patriarca:  &quot; Reconocer el trabajo de la comunidad educativa&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM.jpeg"><meta itemprop="width" content="1032"><meta itemprop="height" content="581"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_eee td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_10_eee" ><script>var block_tdi_10_eee = new tdBlock();
block_tdi_10_eee.id = "tdi_10_eee";
block_tdi_10_eee.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_eee","td_column_number":3,"live_filter_cur_post_id":24461,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_eee","tdc_css_class_style":"tdi_10_eee_rand_style"}';
block_tdi_10_eee.td_column_number = "3";
block_tdi_10_eee.block_type = "td_block_related_posts";
block_tdi_10_eee.post_count = "3";
block_tdi_10_eee.found_posts = "1558";
block_tdi_10_eee.header_color = "";
block_tdi_10_eee.ajax_pagination_infinite_stop = "";
block_tdi_10_eee.max_num_pages = "520";
tdBlocksArray.push(block_tdi_10_eee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_e75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_eee" href="#">Artículo relacionados</a><a id="tdi_12_ee0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_eee" href="#">Más del autor</a></h4><div id=tdi_10_eee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" class="td-image-wrap " title="Nuevas medidas en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevas medidas en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-10.54.35-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" title="Nuevas medidas en Salto">Nuevas medidas en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" class="td-image-wrap " title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-10.28.16-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-marino-no-hay-futuro-sin-medioambiente/" rel="bookmark" title="Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;">Carlos Marino  &#8221; No hay futuro sin medioambiente&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" class="td-image-wrap " title="Llegaron 1350 dosis de la vacuna Sinopharm" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegaron 1350 dosis de la vacuna Sinopharm" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-12.37.18-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/llegaron-1350-dosis-de-la-vacuna-sinopharm/" rel="bookmark" title="Llegaron 1350 dosis de la vacuna Sinopharm">Llegaron 1350 dosis de la vacuna Sinopharm</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_eee" data-td_block_id="tdi_10_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_eee" data-td_block_id="tdi_10_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Direccion de email incorrecta</div>
			            <div class="td-warning-email">Su email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f7a05833f" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_14_0b7 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_0b7" ><script>var block_tdi_14_0b7 = new tdBlock();
block_tdi_14_0b7.id = "tdi_14_0b7";
block_tdi_14_0b7.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_0b7","tdc_css_class":"tdi_14_0b7","tdc_css_class_style":"tdi_14_0b7_rand_style"}';
block_tdi_14_0b7.td_column_number = "1";
block_tdi_14_0b7.block_type = "td_block_7";
block_tdi_14_0b7.post_count = "3";
block_tdi_14_0b7.found_posts = "5050";
block_tdi_14_0b7.header_color = "";
block_tdi_14_0b7.ajax_pagination_infinite_stop = "";
block_tdi_14_0b7.max_num_pages = "1684";
tdBlocksArray.push(block_tdi_14_0b7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_14_0b7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" class="td-image-wrap " title="Nuevas medidas en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuevas medidas en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-10.54.35-AM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevas-medidas-en-salto/" rel="bookmark" title="Nuevas medidas en Salto">Nuevas medidas en Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T18:30:16-03:00" >9 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-accidente-en-la-madrugada-de-hoy/" rel="bookmark" class="td-image-wrap " title="Informe Policial Accidente en la madrugada de hoy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Informe Policial Accidente en la madrugada de hoy" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-8.13.03-AM-1-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-accidente-en-la-madrugada-de-hoy/" rel="bookmark" title="Informe Policial Accidente en la madrugada de hoy">Informe Policial Accidente en la madrugada de hoy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T08:40:14-03:00" >9 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" rel="bookmark" class="td-image-wrap " title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-11.56.44-AM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cristina-patriarca-reconocer-el-trabajo-de-la-comunidad-educativa/" rel="bookmark" title="Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;">Cristina Patriarca:  &#8221; Reconocer el trabajo de la comunidad educativa&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T21:17:16-03:00" >8 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_15_a97 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_a97" ><script>var block_tdi_15_a97 = new tdBlock();
block_tdi_15_a97.id = "tdi_15_a97";
block_tdi_15_a97.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_a97","tdc_css_class":"tdi_15_a97","tdc_css_class_style":"tdi_15_a97_rand_style"}';
block_tdi_15_a97.td_column_number = "1";
block_tdi_15_a97.block_type = "td_block_7";
block_tdi_15_a97.post_count = "3";
block_tdi_15_a97.found_posts = "5050";
block_tdi_15_a97.header_color = "";
block_tdi_15_a97.ajax_pagination_infinite_stop = "";
block_tdi_15_a97.max_num_pages = "1684";
tdBlocksArray.push(block_tdi_15_a97);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_15_a97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" class="td-image-wrap " title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27-03:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" class="td-image-wrap " title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T18:37:07-03:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" class="td-image-wrap " title="Anses: problemas en el  sistema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anses: problemas en el  sistema" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47-03:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_16_e07 widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_16_e07" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1559</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/"><span class="td-cat-name">Sociales</span><span class="td-cat-no">1055</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">698</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">287</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">199</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/"><span class="td-cat-name">Gremios</span><span class="td-cat-no">164</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/"><span class="td-cat-name">Religion</span><span class="td-cat-no">32</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/"><span class="td-cat-name">Localidades</span><span class="td-cat-no">22</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/"><span class="td-cat-name">Funebres</span><span class="td-cat-no">0</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER-2.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER-2.png" alt="" title="" width="460" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    SaltoEnRed -  Todos los derechos reservados <br>
  <a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a> 

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/esta-semana-sigue-la-vacunacion-antirrabica/" rel="bookmark" class="td-image-wrap " title="Esta semana sigue la vacunación antirrábica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Esta semana sigue la vacunación antirrábica" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/07/antirrabica-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/esta-semana-sigue-la-vacunacion-antirrabica/" rel="bookmark" title="Esta semana sigue la vacunación antirrábica">Esta semana sigue la vacunación antirrábica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T06:29:04-03:00" >31 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pablo-ruso-seguir-creyendo-en-las-instituciones-ultima-sesion-ordinaria/" rel="bookmark" class="td-image-wrap " title="Pablo Ruso: “Seguir creyendo en las Instituciones”  Última sesión ordinaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pablo Ruso: “Seguir creyendo en las Instituciones”  Última sesión ordinaria" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500710-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pablo-ruso-seguir-creyendo-en-las-instituciones-ultima-sesion-ordinaria/" rel="bookmark" title="Pablo Ruso: “Seguir creyendo en las Instituciones”  Última sesión ordinaria">Pablo Ruso: “Seguir creyendo en las Instituciones”  Última sesión ordinaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-23T06:35:03-03:00" >23 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 6070e0e4d00c7
    -->

    <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://saltoenred.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5030d75b19" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://saltoenred.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","api_key":"b7cfacb528b6c2d2b43b19d16236ee78","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":53,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1618012800,"day_name":"S\u00e1b","day_temp":[27,81],"owm_day_index":0},{"timestamp":1618099200,"day_name":"Dom","day_temp":[28,83],"owm_day_index":8},{"timestamp":1618185600,"day_name":"Lun","day_temp":[28,82],"owm_day_index":16},{"timestamp":1618272000,"day_name":"Mar","day_temp":[26,79],"owm_day_index":24},{"timestamp":1618358400,"day_name":"Mi\u00e9","day_temp":[19,66],"owm_day_index":32}]});
				});
			
			
</script>


</body>
</html>