<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude | Salto En Red</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" /><meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg" /><meta name="author" content="Salto En Red"><link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png"><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude del feed" href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css' href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='lbg_zoominoutslider_text_classes-css' href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/text_classes.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-fire-push-css' href='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/css/wordpress-fire-push-public.css?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-print-posts-css' href='https://saltoenred.com.ar/wp-content/plugins/wordpress-print-posts/public/css/wordpress-print-posts-public.css?ver=1.3.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://saltoenred.com.ar/wp-content/plugins/wordpress-print-posts/public/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.4.1&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://saltoenred.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=5.4.1'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.mousewheel.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js?ver=5.4.1'></script> <link rel='https://api.w.org/' href='https://saltoenred.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Escuela especial de Salto invitación a Taller de lenguaje de señas on line' href='https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" /><link rel='shortlink' href='https://saltoenred.com.ar/?p=21282' /><link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F" /><link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F&#038;format=xml" /> <script id="wpcp_disable_selection" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]> /* ]]> */</script> <script id="wpcp_disable_Right_Click" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]> /* ]]> */</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-21282 single-format-standard unselectable desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li><li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li><li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li><li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li><li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li><li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li><li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://saltoenred.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">20.3</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Salto, Buenos Aires, Argentina</div></div></div><div class="td_data_time"><div > jueves, mayo 14, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contact/">CONTACTO</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://saltoenred.com.ar/"> <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"/><noscript><img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/></noscript> <span class="td-visual-hidden">Salto En Red</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/><noscript><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></noscript></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/"> <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png"/><noscript><img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/"> <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"/><noscript><img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/></noscript> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ebd505f601ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ebd505f601ec" ><script>var block_td_uid_2_5ebd505f601ec = new tdBlock();
block_td_uid_2_5ebd505f601ec.id = "td_uid_2_5ebd505f601ec";
block_td_uid_2_5ebd505f601ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ebd505f601ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ebd505f601ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ebd505f601ec.td_column_number = "3";
block_td_uid_2_5ebd505f601ec.block_type = "td_block_mega_menu";
block_td_uid_2_5ebd505f601ec.post_count = "5";
block_td_uid_2_5ebd505f601ec.found_posts = "805";
block_td_uid_2_5ebd505f601ec.header_color = "";
block_td_uid_2_5ebd505f601ec.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ebd505f601ec.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_2_5ebd505f601ec);</script><div id=td_uid_2_5ebd505f601ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line">Escuela especial de Salto invitación a Taller de lenguaje de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/fallecio-sandra-cesilini-hija-de-nuestra-ciudad-politologa-de-relevante-trayectoria-nacional-e-internacional/" rel="bookmark" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/fallecio-sandra-cesilini-hija-de-nuestra-ciudad-politologa-de-relevante-trayectoria-nacional-e-internacional/" rel="bookmark" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional">Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/apertura-de-las-iglesias-pero-solo-para-asistencia-espiritual-y-no-para-celebrar-misas/" rel="bookmark" title="Apertura de las iglesias pero sólo para asistencia espiritual y no para celebrar misas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apertura de las iglesias pero sólo para asistencia espiritual y no para celebrar misas" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/66186823_1341865062634248_2510901463937449984_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apertura de las iglesias pero sólo para asistencia espiritual y no para celebrar misas"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/religion/" class="td-post-category">Religion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/apertura-de-las-iglesias-pero-solo-para-asistencia-espiritual-y-no-para-celebrar-misas/" rel="bookmark" title="Apertura de las iglesias pero sólo para asistencia espiritual y no para celebrar misas">Apertura de las iglesias pero sólo para asistencia espiritual y no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/programa-pro-huerta-entrega-de-semillas/" rel="bookmark" title="Programa Pro huerta entrega de semillas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Pro huerta entrega de semillas" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Pro huerta entrega de semillas"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/programa-pro-huerta-entrega-de-semillas/" rel="bookmark" title="Programa Pro huerta entrega de semillas">Programa Pro huerta entrega de semillas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ebd505f601ec" data-td_block_id="td_uid_2_5ebd505f601ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ebd505f601ec" data-td_block_id="td_uid_2_5ebd505f601ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ebd505f63263_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ebd505f63263" ><script>var block_td_uid_3_5ebd505f63263 = new tdBlock();
block_td_uid_3_5ebd505f63263.id = "td_uid_3_5ebd505f63263";
block_td_uid_3_5ebd505f63263.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ebd505f63263_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ebd505f63263_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ebd505f63263.td_column_number = "3";
block_td_uid_3_5ebd505f63263.block_type = "td_block_mega_menu";
block_td_uid_3_5ebd505f63263.post_count = "5";
block_td_uid_3_5ebd505f63263.found_posts = "270";
block_td_uid_3_5ebd505f63263.header_color = "";
block_td_uid_3_5ebd505f63263.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ebd505f63263.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_3_5ebd505f63263);</script><div id=td_uid_3_5ebd505f63263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line">Escuela especial de Salto invitación a Taller de lenguaje de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/cetba-cursos-on-line-momentos-de-estudiar/" rel="bookmark" title="CETBA cursos on line Momentos de estudiar&#8230;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="CETBA cursos on line Momentos de estudiar&#8230;" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/20180321_180343_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CETBA cursos on line Momentos de estudiar&#8230;"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cetba-cursos-on-line-momentos-de-estudiar/" rel="bookmark" title="CETBA cursos on line Momentos de estudiar&#8230;">CETBA cursos on line Momentos de estudiar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/atencion-preisncripcion-plan-fines-hasta-el-30-de-abril/" rel="bookmark" title="Atención Preisncripcion Plan Fines hasta el 30 de abril"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención Preisncripcion Plan Fines hasta el 30 de abril" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/plan-fines-2020-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención Preisncripcion Plan Fines hasta el 30 de abril"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/atencion-preisncripcion-plan-fines-hasta-el-30-de-abril/" rel="bookmark" title="Atención Preisncripcion Plan Fines hasta el 30 de abril">Atención Preisncripcion Plan Fines hasta el 30 de abril</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/acto-de-inicio-escuela-de-musica-municipal/" rel="bookmark" title="Acto de inicio escuela de Música Municipal"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de inicio escuela de Música Municipal" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de inicio escuela de Música Municipal"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/acto-de-inicio-escuela-de-musica-municipal/" rel="bookmark" title="Acto de inicio escuela de Música Municipal">Acto de inicio escuela de Música Municipal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-viene-una-nueva-edicion-de-carmen-rock/" rel="bookmark" title="Se viene una nueva edicion de Carmen Rock"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene una nueva edicion de Carmen Rock" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene una nueva edicion de Carmen Rock"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-viene-una-nueva-edicion-de-carmen-rock/" rel="bookmark" title="Se viene una nueva edicion de Carmen Rock">Se viene una nueva edicion de Carmen Rock</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ebd505f63263" data-td_block_id="td_uid_3_5ebd505f63263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ebd505f63263" data-td_block_id="td_uid_3_5ebd505f63263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ebd505f65d48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ebd505f65d48" ><script>var block_td_uid_4_5ebd505f65d48 = new tdBlock();
block_td_uid_4_5ebd505f65d48.id = "td_uid_4_5ebd505f65d48";
block_td_uid_4_5ebd505f65d48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ebd505f65d48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ebd505f65d48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ebd505f65d48.td_column_number = "3";
block_td_uid_4_5ebd505f65d48.block_type = "td_block_mega_menu";
block_td_uid_4_5ebd505f65d48.post_count = "5";
block_td_uid_4_5ebd505f65d48.found_posts = "1166";
block_td_uid_4_5ebd505f65d48.header_color = "";
block_td_uid_4_5ebd505f65d48.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ebd505f65d48.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_4_5ebd505f65d48);</script><div id=td_uid_4_5ebd505f65d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-plataforma-para-solicitar-turnos-medicos-ya-funciona/" rel="bookmark" title="La plataforma para solicitar turnos médicos ya funciona"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La plataforma para solicitar turnos médicos ya funciona" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La plataforma para solicitar turnos médicos ya funciona"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-plataforma-para-solicitar-turnos-medicos-ya-funciona/" rel="bookmark" title="La plataforma para solicitar turnos médicos ya funciona">La plataforma para solicitar turnos médicos ya funciona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/tras-una-importante-donacion-se-distribuyen-en-los-caps/" rel="bookmark" title="Tras una importante donacion, se distribuyen en los CAPS"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras una importante donacion, se distribuyen en los CAPS" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/05/20170523_114430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras una importante donacion, se distribuyen en los CAPS"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/tras-una-importante-donacion-se-distribuyen-en-los-caps/" rel="bookmark" title="Tras una importante donacion, se distribuyen en los CAPS">Tras una importante donacion, se distribuyen en los CAPS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/programa-pro-huerta-entrega-de-semillas/" rel="bookmark" title="Programa Pro huerta entrega de semillas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Pro huerta entrega de semillas" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-6.34.36-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Pro huerta entrega de semillas"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/programa-pro-huerta-entrega-de-semillas/" rel="bookmark" title="Programa Pro huerta entrega de semillas">Programa Pro huerta entrega de semillas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/camilo-alessandro-apelamos-a-la-responsabilidad-individual-de-los-vecinos/" rel="bookmark" title="Camilo Alessandro: &#8221; Apelamos a la responsabilidad individual de los vecinos&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camilo Alessandro: &#8221; Apelamos a la responsabilidad individual de los vecinos&#8221;" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/bbx_1004118261_unnamed__31_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camilo Alessandro: &#8221; Apelamos a la responsabilidad individual de los vecinos&#8221;"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/camilo-alessandro-apelamos-a-la-responsabilidad-individual-de-los-vecinos/" rel="bookmark" title="Camilo Alessandro: &#8221; Apelamos a la responsabilidad individual de los vecinos&#8221;">Camilo Alessandro: &#8221; Apelamos a la responsabilidad individual de los vecinos&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ebd505f65d48" data-td_block_id="td_uid_4_5ebd505f65d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ebd505f65d48" data-td_block_id="td_uid_4_5ebd505f65d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ebd505f69a10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ebd505f69a10" ><script>var block_td_uid_5_5ebd505f69a10 = new tdBlock();
block_td_uid_5_5ebd505f69a10.id = "td_uid_5_5ebd505f69a10";
block_td_uid_5_5ebd505f69a10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ebd505f69a10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ebd505f69a10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ebd505f69a10.td_column_number = "3";
block_td_uid_5_5ebd505f69a10.block_type = "td_block_mega_menu";
block_td_uid_5_5ebd505f69a10.post_count = "5";
block_td_uid_5_5ebd505f69a10.found_posts = "554";
block_td_uid_5_5ebd505f69a10.header_color = "";
block_td_uid_5_5ebd505f69a10.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebd505f69a10.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_5_5ebd505f69a10);</script><div id=td_uid_5_5ebd505f69a10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-secretaria-de-seguridad-resistencia-la-seguridad-clausura-a-comercio/" rel="bookmark" title="Informe Secretaria de seguridad Resistencia la seguridad -Clausura a comercio"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Secretaria de seguridad Resistencia la seguridad -Clausura a comercio" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200512-WA0050-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Secretaria de seguridad Resistencia la seguridad -Clausura a comercio"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-secretaria-de-seguridad-resistencia-la-seguridad-clausura-a-comercio/" rel="bookmark" title="Informe Secretaria de seguridad Resistencia la seguridad -Clausura a comercio">Informe Secretaria de seguridad Resistencia la seguridad -Clausura a comercio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-ampliacion-de-robo-de-moto/" rel="bookmark" title="Informe Policial: Ampliación de robo de moto"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Ampliación de robo de moto" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-7.52.18-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Ampliación de robo de moto"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-ampliacion-de-robo-de-moto/" rel="bookmark" title="Informe Policial: Ampliación de robo de moto">Informe Policial: Ampliación de robo de moto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/informa-policial-hurto-simple-dos-aprehendidos/" rel="bookmark" title="Informe Policial: Hurto simple, dos aprehendidos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Hurto simple, dos aprehendidos" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-2.11.43-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Hurto simple, dos aprehendidos"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informa-policial-hurto-simple-dos-aprehendidos/" rel="bookmark" title="Informe Policial: Hurto simple, dos aprehendidos">Informe Policial: Hurto simple, dos aprehendidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-grave-accidente-fugo-de-operativo-de-control-con-camion/" rel="bookmark" title="Informe policial: Grave accidente &#8211; Fugo de operativo de control con camión"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial: Grave accidente &#8211; Fugo de operativo de control con camión" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-10.22.36-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial: Grave accidente &#8211; Fugo de operativo de control con camión"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-grave-accidente-fugo-de-operativo-de-control-con-camion/" rel="bookmark" title="Informe policial: Grave accidente &#8211; Fugo de operativo de control con camión">Informe policial: Grave accidente &#8211; Fugo de operativo de control con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-miercoles-6-se-produjeron-tres-accidentes-de-transito/" rel="bookmark" title="Informe Policial: Miércoles 6 se produjeron tres accidentes de tránsito"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Miércoles 6 se produjeron tres accidentes de tránsito" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-12.28.11-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Miércoles 6 se produjeron tres accidentes de tránsito"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-miercoles-6-se-produjeron-tres-accidentes-de-transito/" rel="bookmark" title="Informe Policial: Miércoles 6 se produjeron tres accidentes de tránsito">Informe Policial: Miércoles 6 se produjeron tres accidentes de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebd505f69a10" data-td_block_id="td_uid_5_5ebd505f69a10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ebd505f69a10" data-td_block_id="td_uid_5_5ebd505f69a10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ebd505f6ca4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ebd505f6ca4b" ><script>var block_td_uid_6_5ebd505f6ca4b = new tdBlock();
block_td_uid_6_5ebd505f6ca4b.id = "td_uid_6_5ebd505f6ca4b";
block_td_uid_6_5ebd505f6ca4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ebd505f6ca4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ebd505f6ca4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ebd505f6ca4b.td_column_number = "3";
block_td_uid_6_5ebd505f6ca4b.block_type = "td_block_mega_menu";
block_td_uid_6_5ebd505f6ca4b.post_count = "5";
block_td_uid_6_5ebd505f6ca4b.found_posts = "129";
block_td_uid_6_5ebd505f6ca4b.header_color = "";
block_td_uid_6_5ebd505f6ca4b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ebd505f6ca4b.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_5ebd505f6ca4b);</script><div id=td_uid_6_5ebd505f6ca4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/miguel-tapia-reunido-con-area-de-salud-y-recursos-humanos-de-soychu-en-pos-del-bienestar-de-los-trabajadores/" rel="bookmark" title="Miguel Tapia: reunido con area de salud y recursos humanos de Soychú en pos del bienestar de los trabajadores"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia: reunido con area de salud y recursos humanos de Soychú en pos del bienestar de los trabajadores" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-06-at-9.13.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia: reunido con area de salud y recursos humanos de Soychú en pos del bienestar de los trabajadores"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/miguel-tapia-reunido-con-area-de-salud-y-recursos-humanos-de-soychu-en-pos-del-bienestar-de-los-trabajadores/" rel="bookmark" title="Miguel Tapia: reunido con area de salud y recursos humanos de Soychú en pos del bienestar de los trabajadores">Miguel Tapia: reunido con area de salud y recursos humanos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/feb-acompanan-a-los-trabajadores-y-jubilados-ademas-del-trabajo-diario/" rel="bookmark" title="Feb acompañan a los trabajadores y jubilados, ademas del trabajo diario."><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feb acompañan a los trabajadores y jubilados, ademas del trabajo diario." data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/descarga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feb acompañan a los trabajadores y jubilados, ademas del trabajo diario."/></noscript></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/feb-acompanan-a-los-trabajadores-y-jubilados-ademas-del-trabajo-diario/" rel="bookmark" title="Feb acompañan a los trabajadores y jubilados, ademas del trabajo diario.">Feb acompañan a los trabajadores y jubilados, ademas del trabajo diario.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/carta-abierta-a-la-comunidad-de-la-comunidad-medica/" rel="bookmark" title="Carta abierta a la comunidad de la Comunidad medica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a la comunidad de la Comunidad medica" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/medsmeafe-la-primera-plataforma-online-de-medicina-predictiva-en-espana_15_1000x564-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a la comunidad de la Comunidad medica"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carta-abierta-a-la-comunidad-de-la-comunidad-medica/" rel="bookmark" title="Carta abierta a la comunidad de la Comunidad medica">Carta abierta a la comunidad de la Comunidad medica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/miguel-tapia-es-un-momento-de-trabajar-juntos/" rel="bookmark" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/miguel-tapia-es-un-momento-de-trabajar-juntos/" rel="bookmark" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;">Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-dr-blazevich-y-el-sind-de-la-carne-anunciaron-importante-jornada-sobre-salud/" rel="bookmark" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-dr-blazevich-y-el-sind-de-la-carne-anunciaron-importante-jornada-sobre-salud/" rel="bookmark" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud">El Dr. Blazevich y el Sind. de la carne anunciaron Importante&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ebd505f6ca4b" data-td_block_id="td_uid_6_5ebd505f6ca4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ebd505f6ca4b" data-td_block_id="td_uid_6_5ebd505f6ca4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ebd505f6edf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ebd505f6edf0" ><script>var block_td_uid_7_5ebd505f6edf0 = new tdBlock();
block_td_uid_7_5ebd505f6edf0.id = "td_uid_7_5ebd505f6edf0";
block_td_uid_7_5ebd505f6edf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ebd505f6edf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ebd505f6edf0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ebd505f6edf0.td_column_number = "3";
block_td_uid_7_5ebd505f6edf0.block_type = "td_block_mega_menu";
block_td_uid_7_5ebd505f6edf0.post_count = "5";
block_td_uid_7_5ebd505f6edf0.found_posts = "16";
block_td_uid_7_5ebd505f6edf0.header_color = "";
block_td_uid_7_5ebd505f6edf0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebd505f6edf0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5ebd505f6edf0);</script><div id=td_uid_7_5ebd505f6edf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;">Carlos Nolesi . &#8220;Vivir en las localidades es una elección de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" title="Un hombre se suicido en Inés Indart"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un hombre se suicido en Inés Indart" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un hombre se suicido en Inés Indart"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" title="Un hombre se suicido en Inés Indart">Un hombre se suicido en Inés Indart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gahan tienen nuevo Centro de monitoreo" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gahan tienen nuevo Centro de monitoreo"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo">Gahan tienen nuevo Centro de monitoreo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-asamblea-general-ordinaria-club-deportivo-y-social-independiente/" rel="bookmark" title="Ines Indart: Asamblea general Ordinaria Club Deportivo y Social Independiente"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ines Indart: Asamblea general Ordinaria Club Deportivo y Social Independiente" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ines Indart: Asamblea general Ordinaria Club Deportivo y Social Independiente"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-asamblea-general-ordinaria-club-deportivo-y-social-independiente/" rel="bookmark" title="Ines Indart: Asamblea general Ordinaria Club Deportivo y Social Independiente">Ines Indart: Asamblea general Ordinaria Club Deportivo y Social Independiente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/fiesta-de-la-tortita-negra-en-berdier-muchisimo-publico/" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/fiesta-de-la-tortita-negra-en-berdier-muchisimo-publico/" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ebd505f6edf0" data-td_block_id="td_uid_7_5ebd505f6edf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ebd505f6edf0" data-td_block_id="td_uid_7_5ebd505f6edf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://saltoenred.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/category/politica/"> <span itemprop="name">Politica</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-21282" class="post-21282 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sociales" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li><li class="entry-category"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T11:05:57+00:00" >14 mayo, 2020</time></span><div class="td-post-comments"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21282">2</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude&url=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F&via=Salto+En+Red" ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg&description=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude%20-%20https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg" data-caption=""><img width="696" height="864" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20864'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-696x864.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-242x300.jpg 242w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-338x420.jpg 338w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg 768w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="larroude" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-696x864.jpg"/><noscript><img width="696" height="864" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-696x864.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-696x864.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-242x300.jpg 242w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-338x420.jpg 338w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="larroude"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/><noscript><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></noscript></a></div></div><div class="wordpress-print-posts link-wrapper"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/?print-posts=pdf" target="_blank"><i class="fa fa-file-pdf-o fa-2x"></i></a><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/?print-posts=word" target="_blank"><i class="fa fa-file-word-o fa-2x"></i></a><a href="#" onclick="print(); return false;" target="_blank"><i class="fa fa-print fa-2x"></i></a> <script>function print() {
				var w = window.open("https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/?print-posts=print");
			}</script></div><p>Recibimos desde la Asociación Argentina de Cirugía</p><p><img class="aligncenter wp-image-21283 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20525%20757'%3E%3C/svg%3E" alt="" width="525" height="757" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n.jpg 525w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n-208x300.jpg 208w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n-291x420.jpg 291w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n.jpg" /><noscript><img class="aligncenter wp-image-21283 size-full" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n.jpg" alt="" width="525" height="757" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n.jpg 525w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n-208x300.jpg 208w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97475930_3378288728872725_5412276125789323264_n-291x420.jpg 291w" sizes="(max-width: 525px) 100vw, 525px" /></noscript></p><div class="td-a-rec td-a-rec-id-content_bottom "><br><div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/><noscript><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></noscript></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude&url=https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg&description=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desde+la+Asociaci%C3%B3n+Argentina+de+Cirug%C3%ADa+desagravio+al+Dr.+Ricardo+Larroude%20-%20https%3A%2F%2Fsaltoenred.com.ar%2Fdesde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" data-text="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/">Escuela especial de Salto invitación a Taller de lenguaje de señas on line</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2020-05-14T11:05:57+00:00"><meta itemprop="dateModified" content="2020-05-14T11:05:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="953"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_10_5ebd505f74218_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ebd505f74218" ><script>var block_td_uid_10_5ebd505f74218 = new tdBlock();
block_td_uid_10_5ebd505f74218.id = "td_uid_10_5ebd505f74218";
block_td_uid_10_5ebd505f74218.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ebd505f74218_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ebd505f74218_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21282,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_10_5ebd505f74218.td_column_number = "3";
block_td_uid_10_5ebd505f74218.block_type = "td_block_related_posts";
block_td_uid_10_5ebd505f74218.post_count = "3";
block_td_uid_10_5ebd505f74218.found_posts = "1807";
block_td_uid_10_5ebd505f74218.header_color = "";
block_td_uid_10_5ebd505f74218.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ebd505f74218.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_10_5ebd505f74218);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5ebd505f746a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5ebd505f74218" href="#">Artículo relacionados</a><a id="td_uid_12_5ebd505f746ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5ebd505f74218" href="#">Más del autor</a></h4><div id=td_uid_10_5ebd505f74218 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line">Escuela especial de Salto invitación a Taller de lenguaje de señas on line</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/fallecio-sandra-cesilini-hija-de-nuestra-ciudad-politologa-de-relevante-trayectoria-nacional-e-internacional/" rel="bookmark" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/05/sandra-cesilini___PS_En7FsT_1256x620__1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/fallecio-sandra-cesilini-hija-de-nuestra-ciudad-politologa-de-relevante-trayectoria-nacional-e-internacional/" rel="bookmark" title="Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional">Falleció Sandra Cesilini, Hija de nuestra ciudad politologa de relevante trayectoria nacional e Internacional</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-plataforma-para-solicitar-turnos-medicos-ya-funciona/" rel="bookmark" title="La plataforma para solicitar turnos médicos ya funciona"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La plataforma para solicitar turnos médicos ya funciona" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La plataforma para solicitar turnos médicos ya funciona"/></noscript></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-plataforma-para-solicitar-turnos-medicos-ya-funciona/" rel="bookmark" title="La plataforma para solicitar turnos médicos ya funciona">La plataforma para solicitar turnos médicos ya funciona</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ebd505f74218" data-td_block_id="td_uid_10_5ebd505f74218"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ebd505f74218" data-td_block_id="td_uid_10_5ebd505f74218"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21282' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a20d9e105a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_14_5ebd505f7699c_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5ebd505f7699c" ><script>var block_td_uid_14_5ebd505f7699c = new tdBlock();
block_td_uid_14_5ebd505f7699c.id = "td_uid_14_5ebd505f7699c";
block_td_uid_14_5ebd505f7699c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5ebd505f7699c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ebd505f7699c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ebd505f7699c.td_column_number = "1";
block_td_uid_14_5ebd505f7699c.block_type = "td_block_7";
block_td_uid_14_5ebd505f7699c.post_count = "3";
block_td_uid_14_5ebd505f7699c.found_posts = "4285";
block_td_uid_14_5ebd505f7699c.header_color = "";
block_td_uid_14_5ebd505f7699c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ebd505f7699c.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_14_5ebd505f7699c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_14_5ebd505f7699c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T11:05:57+00:00" >14 mayo, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/05/97844528_1905964266210250_8780026339827646464_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escuela-especial-de-salto-invitacion-a-taller-de-lenguaje-de-senas-on-line/" rel="bookmark" title="Escuela especial de Salto invitación a Taller de lenguaje de señas on line">Escuela especial de Salto invitación a Taller de lenguaje de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T23:02:41+00:00" >13 mayo, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/secretaria-de-seguridad-informe-aprehendieron-dos-cazadores-furtivos-en-gahan/" rel="bookmark" title="Secretaria de seguridad Informe: aprehendieron dos cazadores furtivos en Gahan"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Secretaria de seguridad Informe: aprehendieron dos cazadores furtivos en Gahan" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/05/IMG-20200513-WA0086-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Secretaria de seguridad Informe: aprehendieron dos cazadores furtivos en Gahan"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/secretaria-de-seguridad-informe-aprehendieron-dos-cazadores-furtivos-en-gahan/" rel="bookmark" title="Secretaria de seguridad Informe: aprehendieron dos cazadores furtivos en Gahan">Secretaria de seguridad Informe: aprehendieron dos cazadores furtivos en Gahan</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T22:36:37+00:00" >13 mayo, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_15_5ebd505f785a2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ebd505f785a2" ><script>var block_td_uid_15_5ebd505f785a2 = new tdBlock();
block_td_uid_15_5ebd505f785a2.id = "td_uid_15_5ebd505f785a2";
block_td_uid_15_5ebd505f785a2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5ebd505f785a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ebd505f785a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ebd505f785a2.td_column_number = "1";
block_td_uid_15_5ebd505f785a2.block_type = "td_block_7";
block_td_uid_15_5ebd505f785a2.post_count = "3";
block_td_uid_15_5ebd505f785a2.found_posts = "4285";
block_td_uid_15_5ebd505f785a2.header_color = "";
block_td_uid_15_5ebd505f785a2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ebd505f785a2.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_15_5ebd505f785a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_15_5ebd505f785a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un gran profesional y un excelente ser humano" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un gran profesional y un excelente ser humano"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un gran profesional y un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el sistema"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anses: problemas en el sistema" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anses: problemas en el sistema"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el sistema">Anses: problemas en el sistema</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47+00:00" >22 abril, 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_16_5ebd505f8696b_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5ebd505f8696b" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/">Politica<span class="td-cat-no">1166</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/">Sociales<span class="td-cat-no">805</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/">Policiales<span class="td-cat-no">554</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/">Cultura<span class="td-cat-no">270</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/">Gremios<span class="td-cat-no">129</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/">Sin categoría<span class="td-cat-no">97</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/">Religion<span class="td-cat-no">25</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/">Localidades<span class="td-cat-no">16</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/">Funebres<span class="td-cat-no">0</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title="" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png"/><noscript><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal. Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; SaltoEnRed - Todos los derechos reservados <br> <a href="https://www.codelab.com.ar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="codelab.ar" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png"><noscript><img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"></noscript> </a></div></div></div></div></div><div class="wordpress-fire-push-popup wordpress-fire-push-popup-full-width wordpress-fire-push-popup-top" style="background-color: #f7f7f7; color: #333333;"><div class="wordpress-fire-push-popup-container"> <a href="#" id="wordpress-fire-push-popup-close" class="wordpress-fire-push-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-fire-push-popup-text"><p>Hola! Te gustaría estar al día con la información aunque no ingreses a esta pagina?</p></div><div class="wordpress-fire-push-popup-actions"><div class="wordpress-fire-push-popup-actions-buttons"> <a href="#" class="wordpress-fire-push-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">Si claro!</a> <a href="#" class="wordpress-fire-push-popup-decline" style="background-color: #F44336; color: #FFFFFF;">Por ahora no.</a><div class="fire-push-clear"></div></div><div class="wordpress-fire-push-popup-actions-links"></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:700;text-transform:uppercase}.error-wpcp{background:#ffecec url(https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png) no-repeat 10px 50%;border:1px solid #f5aca6}.success{background:#e9ffd9 url(https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png) no-repeat 10px 50%;border:1px solid #a6ca8a}.warning-wpcp{background:#ffecec url(https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png) no-repeat 10px 50%;border:1px solid #f5aca6}.notice{background:#e3f7fc url(https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png) no-repeat 10px 50%;border:1px solid #8ed9f6}</style><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/unidad-ciudadana-salto-con-cristina-kichner/" rel="bookmark" title="Unidad Ciudadana Salto con Cristina Kichner"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unidad Ciudadana Salto con Cristina Kichner" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/09/8c96f1ab-fd9c-4ade-baad-28c0c9ea0aee-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unidad Ciudadana Salto con Cristina Kichner"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/unidad-ciudadana-salto-con-cristina-kichner/" rel="bookmark" title="Unidad Ciudadana Salto con Cristina Kichner">Unidad Ciudadana Salto con Cristina Kichner</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:38:19+00:00" >5 septiembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://saltoenred.com.ar/escrutinio-final-paso-2017/" rel="bookmark" title="Escrutinio final Paso 2017"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escrutinio final Paso 2017" data-lazy-src="https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/08/P1470960-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escrutinio final Paso 2017"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/escrutinio-final-paso-2017/" rel="bookmark" title="Escrutinio final Paso 2017">Escrutinio final Paso 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T09:30:35+00:00" >1 septiembre, 2017</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js?ver=5.3.0'></script> <script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js?ver=5.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var fire_push_options = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","apiKey":"AIzaSyAdb3h-ks8TF6NxV32HJO99PEtDfw4np6s","authDomain":"saltoenred-160800.firebaseapp.com","databaseURL":"https:\/\/saltoenred-160800.firebaseio.com","projectId":"saltoenred-160800","storageBucket":"saltoenred-160800.appspot.com","messagingSenderId":"77035080311","welcomeEnabled":"1","welcomeTitle":"Gracias por aceptar notificaciones!!","welcomeBody":"Te vamos a mantener informado mejor que a nadie ;-)","welcomeURL":"https:\/\/saltoenred.com.ar","wpContentURL":"https:\/\/saltoenred.com.ar\/wp-content","deniedText":"Notifications are disabled by your browser. Please click on the info icon near your browser URL to adjust notification settings!","welcomeIcon":"https:\/\/saltoenred.com.ar\/wp-content\/uploads\/2017\/12\/logoSER17-1.png"}; /* ]]> */</script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/js/wordpress-fire-push-public.js?ver=1.0.5'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[20.300000000000000710542735760100185871124267578125,68.5],"today_humidity":72,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[21.10000000000000142108547152020037174224853515625,70],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1589554800,"day_temp":[22,72],"day_name":"Vie","owm_day_index":1},{"timestamp":1589641200,"day_temp":[21,70],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1589727600,"day_temp":[23,74],"day_name":"Dom","owm_day_index":3},{"timestamp":1589814000,"day_temp":[24,75],"day_name":"Lun","owm_day_index":4},{"timestamp":1589900400,"day_temp":[25,77],"day_name":"Mar","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://saltoenred.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589465183 -->