<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión intensa | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión intensa | Salto En Red" />
<meta property="og:description" content="En sesión extraordinaria del concejo deliberante del día 4 de Febrero se aprobó el anteproyecto  de la fiscal impositiva con un 38% de aumento, en algunas tasas y con algunas objeciones en particular que no fueron aprobadas. En una sesión extensa pero con muchos temas importantes que involucran a diferentes sectores de la comunidad se &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2021-02-05T15:32:32+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En sesión extraordinaria del concejo deliberante del día 4 de Febrero se aprobó el anteproyecto  de la fiscal impositiva con un 38% de aumento, en algunas tasas y con algunas objeciones en particular que no fueron aprobadas. En una sesión extensa pero con muchos temas importantes que involucran a diferentes sectores de la comunidad se [&hellip;]" />
<meta name="twitter:title" content="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión intensa | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saltoenred.com.ar/#organization","name":"SaltoEnRed","url":"https://saltoenred.com.ar/","sameAs":["https://www.facebook.com/diario.saltoenred/","https://twitter.com/Saltoenred"],"logo":{"@type":"ImageObject","@id":"https://saltoenred.com.ar/#logo","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2017/07/logoSER17-1.png","width":272,"height":90,"caption":"SaltoEnRed"},"image":{"@id":"https://saltoenred.com.ar/#logo"}},{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","inLanguage":"es","description":"Desde Salto al mundo","publisher":{"@id":"https://saltoenred.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#primaryimage","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg","width":1040,"height":780},{"@type":"WebPage","@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#webpage","url":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/","name":"Se aprob\u00f3 el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesi\u00f3n intensa | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#primaryimage"},"datePublished":"2021-02-05T15:32:32+00:00","dateModified":"2021-02-05T15:32:32+00:00","potentialAction":[{"@type":"ReadAction","target":["https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/"]}]},{"@type":"Article","@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#article","isPartOf":{"@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#webpage"},"author":{"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb"},"headline":"Se aprob\u00f3 el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesi\u00f3n  intensa","datePublished":"2021-02-05T15:32:32+00:00","dateModified":"2021-02-05T15:32:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#webpage"},"publisher":{"@id":"https://saltoenred.com.ar/#organization"},"image":{"@id":"https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#primaryimage"},"articleSection":"Politica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#respond"]}]},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb","name":"Salto En Red","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa del feed" href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://saltoenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://saltoenred.com.ar/wp-json/wp/v2/posts/23974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=23974' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saltoenred.com.ar\/wp-admin\/","wpRestNonce":"9abd002e61","wpRestUrl":"https:\/\/saltoenred.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://saltoenred.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/",
                    "name": "Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0095d6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095d6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095d6;
                }
                .tdm-btn-style1 {
					background-color: #0095d6;
				}
				.tdm-btn-style2:before {
				    border-color: #0095d6;
				}
				.tdm-btn-style2 {
				    color: #0095d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095d6;
                    -moz-box-shadow: 0 2px 16px #0095d6;
                    box-shadow: 0 2px 16px #0095d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095d6;
                    -moz-box-shadow: 0 4px 26px #0095d6;
                    box-shadow: 0 4px 26px #0095d6;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-23974 single-format-standard td-standard-pack unselectable se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa global-block-template-3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Ingresar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hola!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, febrero 5, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d9e td_block_template_3">
<style>
/* custom css */
.tdi_1_d9e.td-a-rec{
					text-align: center;
				}.tdi_1_d9e .td-element-style{
					z-index: -1;
				}.tdi_1_d9e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d9e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d9e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_2_f46" ><script>var block_tdi_2_f46 = new tdBlock();
block_tdi_2_f46.id = "tdi_2_f46";
block_tdi_2_f46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f46","tdc_css_class":"tdi_2_f46","tdc_css_class_style":"tdi_2_f46_rand_style"}';
block_tdi_2_f46.td_column_number = "3";
block_tdi_2_f46.block_type = "td_block_mega_menu";
block_tdi_2_f46.post_count = "5";
block_tdi_2_f46.found_posts = "1017";
block_tdi_2_f46.header_color = "";
block_tdi_2_f46.ajax_pagination_infinite_stop = "";
block_tdi_2_f46.max_num_pages = "204";
tdBlocksArray.push(block_tdi_2_f46);
</script><div id=tdi_2_f46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" class="td-image-wrap " title="Nuevamente clausurada &#8220;La Cantina&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevamente clausurada &#8220;La Cantina&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-30-at-1.04.08-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" title="Nuevamente clausurada &#8220;La Cantina&#8221;">Nuevamente clausurada &#8220;La Cantina&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/san-martin-y-piedras-una-planta-llamada-rhus-trajo-un-conflicto-vecinal/" rel="bookmark" class="td-image-wrap " title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-28-at-10.28.18-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/san-martin-y-piedras-una-planta-llamada-rhus-trajo-un-conflicto-vecinal/" rel="bookmark" title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal">San Martin y Piedras :  una planta llamada Rhus trajo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/homenaje-al-gaucho-saltense/" rel="bookmark" class="td-image-wrap " title="Homenaje al &#8220;Gaucho Saltense&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homenaje al &#8220;Gaucho Saltense&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-7.57.18-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/homenaje-al-gaucho-saltense/" rel="bookmark" title="Homenaje al &#8220;Gaucho Saltense&#8221;">Homenaje al &#8220;Gaucho Saltense&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/piden-cadena-de-oracion-por-la-salud-del-doctor-anibal-cabrejo/" rel="bookmark" class="td-image-wrap " title="Piden cadena de oración por la salud del doctor Aníbal Cabrejo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piden cadena de oración por la salud del doctor Aníbal Cabrejo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/file_67256_main1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/piden-cadena-de-oracion-por-la-salud-del-doctor-anibal-cabrejo/" rel="bookmark" title="Piden cadena de oración por la salud del doctor Aníbal Cabrejo">Piden cadena de oración por la salud del doctor Aníbal Cabrejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/dolor-en-la-comunidad-de-gahan-y-escuela-secundaria-agraria-de-la-localidad-por-la-muerte-del-profesor-hugo-vucevic/" rel="bookmark" class="td-image-wrap " title="Dolor en la comunidad de Gahan y escuela secundaria agraria de la localidad por la muerte del Profesor Hugo Vucevic" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dolor en la comunidad de Gahan y escuela secundaria agraria de la localidad por la muerte del Profesor Hugo Vucevic" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/hugo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/dolor-en-la-comunidad-de-gahan-y-escuela-secundaria-agraria-de-la-localidad-por-la-muerte-del-profesor-hugo-vucevic/" rel="bookmark" title="Dolor en la comunidad de Gahan y escuela secundaria agraria de la localidad por la muerte del Profesor Hugo Vucevic">Dolor en la comunidad de Gahan y escuela secundaria agraria de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f46" data-td_block_id="tdi_2_f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f46" data-td_block_id="tdi_2_f46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_cd2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_cd2" ><script>var block_tdi_3_cd2 = new tdBlock();
block_tdi_3_cd2.id = "tdi_3_cd2";
block_tdi_3_cd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_cd2","tdc_css_class":"tdi_3_cd2","tdc_css_class_style":"tdi_3_cd2_rand_style"}';
block_tdi_3_cd2.td_column_number = "3";
block_tdi_3_cd2.block_type = "td_block_mega_menu";
block_tdi_3_cd2.post_count = "5";
block_tdi_3_cd2.found_posts = "283";
block_tdi_3_cd2.header_color = "";
block_tdi_3_cd2.ajax_pagination_infinite_stop = "";
block_tdi_3_cd2.max_num_pages = "57";
tdBlocksArray.push(block_tdi_3_cd2);
</script><div id=tdi_3_cd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/mirco-chapetti-uno-de-los-diez-investigadores-de-la-unmdp-se-encuentran-entre-los-mejores-del-mundo/" rel="bookmark" class="td-image-wrap " title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/12/129830483_10218393428922290_931235168877582820_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/mirco-chapetti-uno-de-los-diez-investigadores-de-la-unmdp-se-encuentran-entre-los-mejores-del-mundo/" rel="bookmark" title="Mirco Chapetti uno de los diez investigadores  de la  UNMdP se encuentran entre los mejores del mundo">Mirco Chapetti uno de los diez investigadores  de la &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-inauguro-la-muestra-itinerante-de-la-escuela-n7/" rel="bookmark" class="td-image-wrap " title="Se inauguró   la Muestra Itinerante de la Escuela N°7" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se inauguró   la Muestra Itinerante de la Escuela N°7" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-6.22.14-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-inauguro-la-muestra-itinerante-de-la-escuela-n7/" rel="bookmark" title="Se inauguró   la Muestra Itinerante de la Escuela N°7">Se inauguró   la Muestra Itinerante de la Escuela N°7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/32-anos-del-museo-rincon-de-historia-gracias-por-seguir-manteniendo-nuestra-historia-viva/" rel="bookmark" class="td-image-wrap " title="32 años del Museo Rincón de historia, Gracias por seguir manteniendo nuestra historia viva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="32 años del Museo Rincón de historia, Gracias por seguir manteniendo nuestra historia viva" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/11/museo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/32-anos-del-museo-rincon-de-historia-gracias-por-seguir-manteniendo-nuestra-historia-viva/" rel="bookmark" title="32 años del Museo Rincón de historia, Gracias por seguir manteniendo nuestra historia viva">32 años del Museo Rincón de historia, Gracias por seguir manteniendo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/musica-en-la-calle-nueva-propuesta-de-cultura/" rel="bookmark" class="td-image-wrap " title="Música en la Calle! nueva propuesta de Cultura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Música en la Calle! nueva propuesta de Cultura" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/larroude-f-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/musica-en-la-calle-nueva-propuesta-de-cultura/" rel="bookmark" title="Música en la Calle! nueva propuesta de Cultura">Música en la Calle! nueva propuesta de Cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-escuela-especial-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap " title="La escuela Especial en tiempos de  pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La escuela Especial en tiempos de  pandemia" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-10-at-3.06.35-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-escuela-especial-en-tiempos-de-pandemia/" rel="bookmark" title="La escuela Especial en tiempos de  pandemia">La escuela Especial en tiempos de  pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cd2" data-td_block_id="tdi_3_cd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_cd2" data-td_block_id="tdi_3_cd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_141 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_4_141" ><script>var block_tdi_4_141 = new tdBlock();
block_tdi_4_141.id = "tdi_4_141";
block_tdi_4_141.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_141","tdc_css_class":"tdi_4_141","tdc_css_class_style":"tdi_4_141_rand_style"}';
block_tdi_4_141.td_column_number = "3";
block_tdi_4_141.block_type = "td_block_mega_menu";
block_tdi_4_141.post_count = "5";
block_tdi_4_141.found_posts = "1498";
block_tdi_4_141.header_color = "";
block_tdi_4_141.ajax_pagination_infinite_stop = "";
block_tdi_4_141.max_num_pages = "300";
tdBlocksArray.push(block_tdi_4_141);
</script><div id=tdi_4_141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" rel="bookmark" class="td-image-wrap " title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" rel="bookmark" title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa">Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" class="td-image-wrap " title="Allanamientos y secuestro de motos bajo orden judicial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Allanamientos y secuestro de motos bajo orden judicial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-7.56.29-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" title="Allanamientos y secuestro de motos bajo orden judicial">Allanamientos y secuestro de motos bajo orden judicial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" class="td-image-wrap " title="Nuevamente clausurada &#8220;La Cantina&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevamente clausurada &#8220;La Cantina&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-30-at-1.04.08-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" title="Nuevamente clausurada &#8220;La Cantina&#8221;">Nuevamente clausurada &#8220;La Cantina&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/directivos-y-secretarios-de-region-sanitaria-iv-y-del-ministerio-de-salud-reunidos-en-salto/" rel="bookmark" class="td-image-wrap " title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-2.25.33-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/directivos-y-secretarios-de-region-sanitaria-iv-y-del-ministerio-de-salud-reunidos-en-salto/" rel="bookmark" title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto">Directivos y secretarios de Región Sanitaria IV y del Ministerio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/san-martin-y-piedras-una-planta-llamada-rhus-trajo-un-conflicto-vecinal/" rel="bookmark" class="td-image-wrap " title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-28-at-10.28.18-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/san-martin-y-piedras-una-planta-llamada-rhus-trajo-un-conflicto-vecinal/" rel="bookmark" title="San Martin y Piedras :  una planta llamada Rhus trajo un conflicto vecinal">San Martin y Piedras :  una planta llamada Rhus trajo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_141" data-td_block_id="tdi_4_141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_141" data-td_block_id="tdi_4_141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_711 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_5_711" ><script>var block_tdi_5_711 = new tdBlock();
block_tdi_5_711.id = "tdi_5_711";
block_tdi_5_711.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_711","tdc_css_class":"tdi_5_711","tdc_css_class_style":"tdi_5_711_rand_style"}';
block_tdi_5_711.td_column_number = "3";
block_tdi_5_711.block_type = "td_block_mega_menu";
block_tdi_5_711.post_count = "5";
block_tdi_5_711.found_posts = "677";
block_tdi_5_711.header_color = "";
block_tdi_5_711.ajax_pagination_infinite_stop = "";
block_tdi_5_711.max_num_pages = "136";
tdBlocksArray.push(block_tdi_5_711);
</script><div id=tdi_5_711 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" class="td-image-wrap " title="Allanamientos y secuestro de motos bajo orden judicial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Allanamientos y secuestro de motos bajo orden judicial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-7.56.29-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" title="Allanamientos y secuestro de motos bajo orden judicial">Allanamientos y secuestro de motos bajo orden judicial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-dos-detenidos-por-robo-agravado-por-haberse-cometido-en-zona-despoblada-hurto-automotor/" rel="bookmark" class="td-image-wrap " title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-3.09.21-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-dos-detenidos-por-robo-agravado-por-haberse-cometido-en-zona-despoblada-hurto-automotor/" rel="bookmark" title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR">Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pidio-disculpas-despues-de-un-hecho-confuso-la-mujer-que-atropello-a-un-motociclista-y-lo-confundio-con-un-moto-chorro/" rel="bookmark" class="td-image-wrap " title="Pidió disculpas después de un hecho confuso, la mujer que atropello a un motociclista y lo confundió con un moto Chorro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pidió disculpas después de un hecho confuso, la mujer que atropello a un motociclista y lo confundió con un moto Chorro" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.00.47-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pidio-disculpas-despues-de-un-hecho-confuso-la-mujer-que-atropello-a-un-motociclista-y-lo-confundio-con-un-moto-chorro/" rel="bookmark" title="Pidió disculpas después de un hecho confuso, la mujer que atropello a un motociclista y lo confundió con un moto Chorro">Pidió disculpas después de un hecho confuso, la mujer que atropello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-detenido-por-abuso-sexual-conflicto-familiar-un-aprehendido/" rel="bookmark" class="td-image-wrap " title="Informe policial: Detenido por abuso sexual &#8211;  Conflicto familiar, un aprehendido" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe policial: Detenido por abuso sexual &#8211;  Conflicto familiar, un aprehendido" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-7.59.47-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-detenido-por-abuso-sexual-conflicto-familiar-un-aprehendido/" rel="bookmark" title="Informe policial: Detenido por abuso sexual &#8211;  Conflicto familiar, un aprehendido">Informe policial: Detenido por abuso sexual &#8211;  Conflicto familiar, un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informen-policial-averiguacion-de-causales-de-muerte-recuperan-moto-robada/" rel="bookmark" class="td-image-wrap " title="Informen policial : Averiguación de causales de muerte &#8211; Recuperan moto robada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informen policial : Averiguación de causales de muerte &#8211; Recuperan moto robada" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/policiales-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informen-policial-averiguacion-de-causales-de-muerte-recuperan-moto-robada/" rel="bookmark" title="Informen policial : Averiguación de causales de muerte &#8211; Recuperan moto robada">Informen policial : Averiguación de causales de muerte &#8211; Recuperan moto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_711" data-td_block_id="tdi_5_711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_711" data-td_block_id="tdi_5_711"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_66a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_6_66a" ><script>var block_tdi_6_66a = new tdBlock();
block_tdi_6_66a.id = "tdi_6_66a";
block_tdi_6_66a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_66a","tdc_css_class":"tdi_6_66a","tdc_css_class_style":"tdi_6_66a_rand_style"}';
block_tdi_6_66a.td_column_number = "3";
block_tdi_6_66a.block_type = "td_block_mega_menu";
block_tdi_6_66a.post_count = "5";
block_tdi_6_66a.found_posts = "160";
block_tdi_6_66a.header_color = "";
block_tdi_6_66a.ajax_pagination_infinite_stop = "";
block_tdi_6_66a.max_num_pages = "32";
tdBlocksArray.push(block_tdi_6_66a);
</script><div id=tdi_6_66a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/circulo-educadores-bonaerense-salto-estamos-trabajando-para-el-comienzo-de-clases/" rel="bookmark" class="td-image-wrap " title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.21.01-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/circulo-educadores-bonaerense-salto-estamos-trabajando-para-el-comienzo-de-clases/" rel="bookmark" title="Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;">Circulo educadores bonaerense Salto &#8220;Estamos trabajando para el comienzo de clases&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-federacion-de-la-carne-declaro-el-estado-de-alerta-y-movilizacion/" rel="bookmark" class="td-image-wrap " title="La Federación de la Carne declaró el Estado de Alerta y Movilización" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Federación de la Carne declaró el Estado de Alerta y Movilización" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/resize_1543355960-400x250-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-federacion-de-la-carne-declaro-el-estado-de-alerta-y-movilizacion/" rel="bookmark" title="La Federación de la Carne declaró el Estado de Alerta y Movilización">La Federación de la Carne declaró el Estado de Alerta y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/miguel-tapia-denuncia-a-un-medico-de-salto/" rel="bookmark" class="td-image-wrap " title="Miguel Tapia denuncia a un medico de Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miguel Tapia denuncia a un medico de Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/miguel-tapia-denuncia-a-un-medico-de-salto/" rel="bookmark" title="Miguel Tapia denuncia a un medico de Salto">Miguel Tapia denuncia a un medico de Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/sigue-la-marcha-en-las-obras-del-camping-del-sindicato-stia/" rel="bookmark" class="td-image-wrap " title="Sigue  la marcha en las obras del Camping del Sindicato STIA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sigue  la marcha en las obras del Camping del Sindicato STIA" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.54.22-AM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/sigue-la-marcha-en-las-obras-del-camping-del-sindicato-stia/" rel="bookmark" title="Sigue  la marcha en las obras del Camping del Sindicato STIA">Sigue  la marcha en las obras del Camping del Sindicato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/suteba-novedades-para-los-afiliados/" rel="bookmark" class="td-image-wrap " title="Suteba novedades para los afiliados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suteba novedades para los afiliados" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/silvina-conte-actual-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/suteba-novedades-para-los-afiliados/" rel="bookmark" title="Suteba novedades para los afiliados">Suteba novedades para los afiliados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_66a" data-td_block_id="tdi_6_66a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_66a" data-td_block_id="tdi_6_66a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_0dc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_7_0dc" ><script>var block_tdi_7_0dc = new tdBlock();
block_tdi_7_0dc.id = "tdi_7_0dc";
block_tdi_7_0dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_0dc","tdc_css_class":"tdi_7_0dc","tdc_css_class_style":"tdi_7_0dc_rand_style"}';
block_tdi_7_0dc.td_column_number = "3";
block_tdi_7_0dc.block_type = "td_block_mega_menu";
block_tdi_7_0dc.post_count = "5";
block_tdi_7_0dc.found_posts = "21";
block_tdi_7_0dc.header_color = "";
block_tdi_7_0dc.ajax_pagination_infinite_stop = "";
block_tdi_7_0dc.max_num_pages = "5";
tdBlocksArray.push(block_tdi_7_0dc);
</script><div id=tdi_7_0dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" class="td-image-wrap " title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/fosatti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan">Guido Fossatti es el nuevo Jefe de Bomberos de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" class="td-image-wrap " title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/12/20191223_183949-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier">Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-el-incendio-les-devoro-todo-la-familia-se-quedo-sin-nada-se-necesita-la-colaboracion/" rel="bookmark" class="td-image-wrap " title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/10/120707594_2739405992998220_3209504647878840712_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-el-incendio-les-devoro-todo-la-familia-se-quedo-sin-nada-se-necesita-la-colaboracion/" rel="bookmark" title="Ines Indart : el incendio les devoró  todo , la familia se quedo sin nada. Se necesita la  colaboración">Ines Indart : el incendio les devoró  todo , la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" class="td-image-wrap " title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/arroyo_dulce_001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19">Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" class="td-image-wrap " title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/descarga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;">Ines Indart  hablamos con su delegado : los vecinos están&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_0dc" data-td_block_id="tdi_7_0dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_0dc" data-td_block_id="tdi_7_0dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Politica" class="entry-crumb" href="https://saltoenred.com.ar/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23974" class="post-23974 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/category/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T12:32:32-03:00" >5 febrero, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23974">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa&url=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg&description=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa %0A%0A https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-696x522.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-696x522.jpeg 696w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-300x225.jpeg 300w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-1024x768.jpeg 1024w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-768x576.jpeg 768w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-560x420.jpeg 560w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-80x60.jpeg 80w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-265x198.jpeg 265w, https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="HCD"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_8_964 td_block_template_3">
<style>
/* custom css */
.tdi_8_964.td-a-rec{
					text-align: center;
				}.tdi_8_964 .td-element-style{
					z-index: -1;
				}.tdi_8_964.td-a-rec-img{
				    text-align: left;
				}.tdi_8_964.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_964.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><p><span style="font-weight: 400;">En sesión extraordinaria del concejo deliberante del día 4 de Febrero se aprobó el anteproyecto  de la<strong> fiscal impositiva</strong> con un <strong>38%</strong> de aumento, en algunas tasas y con algunas objeciones en particular que no fueron aprobadas.</span></p>
<p><span style="font-weight: 400;">En una sesión extensa pero con muchos temas importantes que involucran a diferentes sectores de la comunidad se aprobó en general el anteproyecto de fiscal impositiva con un aumento del 38%.</span></p>
<p><span style="font-weight: 400;"> El <strong>bloque de Juntos</strong> <strong>por el cambio</strong> no aprobó el aumento en el alumbrado público.  Entendió  que no compromete las finanzas del municipio y además ayuda al vecino común que está comprometido económicamente.</span></p>
<p><span style="font-weight: 400;">Así mismo puso en juego una tasa que deben abonar las obras,  obras de gran magnitud como los edificios,  es una Tasa de <strong>complejo urbanístico.</strong></span></p>
<p><span style="font-weight: 400;">Que por dichos del bloque opositor,  no es cobrado o quienes están a cargo de esa área no  supieron brindar  el balance.</span></p>
<p><span style="font-weight: 400;"> En definitiva todos los concejales de ambos bloques,  dieron a conocer el trabajo previo   hecho en Comisión,  las reuniones con quienes están a cargo de las finanzas y se pudo ver  la labor emprendida por el presidente del cuerpo legislativo para poder llegar a un acuerdo,   con los ediles de los diferentes partidos,  que beneficie a la comunidad.</span></p>
<p><span style="font-weight: 400;"> Uno de los temas importantes fue la prórroga de la  <strong>emergencia  de medio ambiente</strong> presentada por el bloque  <strong>Juntos por el cambio</strong>,  con un relato claro y estudiado de  los concejales <strong>Ricardo Elia,  Daniel Arimay ,  Claudia Colella, e</strong>ntre otros</span></p>
<p><span style="font-weight: 400;">Dieron a conocer lo que ellos ven y consideran del medio ambiente en nuestra ciudad destacaron el trabajo y la reunión que mantuvieron con la responsable del área.</span></p>
<p><span style="font-weight: 400;"> Por su parte <strong>Inés Bailo</strong> concejal de <strong>Frente Todos</strong>, hizo un balance de todas las acciones que se realizaron,  se realizan y se proyectan en medioambiente.</span></p>
<p><span style="font-weight: 400;"> Si bien  fue aprobada la emergencia por unanimidad el reclamo del bloque opositor es  tener una política ambiental integral para Salto.</span></p>
<p><span style="font-weight: 400;">Durante la sesión   hubo concejales que defendieron la posición política de cada bloque con su discurso.</span></p>
<p><span style="font-weight: 400;"> Otro de los temas de suma importancia que también fue aprobado por unanimidad  <strong>“LEY DE ACCESO JUSTO AL HÁBITAT” PARA LOS LOTES QUE SURGEN DEL PREDIO EX CRIAVE</strong>. Una ordenanza que con algún arreglo del bloque Juntos por el cambio fue aprobada por todos los ediles.</span></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_9_00c td_block_template_3">
<style>
/* custom css */
.tdi_9_00c.td-a-rec{
					text-align: center;
				}.tdi_9_00c .td-element-style{
					z-index: -1;
				}.tdi_9_00c.td-a-rec-img{
				    text-align: left;
				}.tdi_9_00c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_00c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa&url=https%3A%2F%2Fsaltoenred.com.ar%2Fse-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg&description=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+aprob%C3%B3+el+anteproyecto+de+la+Fiscal+Impositiva+con+un+aumento+del+38%25+en+una+sesi%C3%B3n++intensa %0A%0A https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/">Allanamientos y secuestro de motos bajo orden judicial</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2021-02-05T12:32:32-03:00"><meta itemprop="dateModified" content="2021-02-05T12:32:32-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_d86 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_10_d86" ><script>var block_tdi_10_d86 = new tdBlock();
block_tdi_10_d86.id = "tdi_10_d86";
block_tdi_10_d86.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_d86","td_column_number":3,"live_filter_cur_post_id":23974,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_d86","tdc_css_class_style":"tdi_10_d86_rand_style"}';
block_tdi_10_d86.td_column_number = "3";
block_tdi_10_d86.block_type = "td_block_related_posts";
block_tdi_10_d86.post_count = "3";
block_tdi_10_d86.found_posts = "1497";
block_tdi_10_d86.header_color = "";
block_tdi_10_d86.ajax_pagination_infinite_stop = "";
block_tdi_10_d86.max_num_pages = "499";
tdBlocksArray.push(block_tdi_10_d86);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_36d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_d86" href="#">Artículo relacionados</a><a id="tdi_12_964" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_d86" href="#">Más del autor</a></h4><div id=tdi_10_d86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" class="td-image-wrap " title="Allanamientos y secuestro de motos bajo orden judicial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Allanamientos y secuestro de motos bajo orden judicial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-7.56.29-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" title="Allanamientos y secuestro de motos bajo orden judicial">Allanamientos y secuestro de motos bajo orden judicial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" class="td-image-wrap " title="Nuevamente clausurada &#8220;La Cantina&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevamente clausurada &#8220;La Cantina&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-30-at-1.04.08-PM-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/nuevamente-clausurada-la-cantina/" rel="bookmark" title="Nuevamente clausurada &#8220;La Cantina&#8221;">Nuevamente clausurada &#8220;La Cantina&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/directivos-y-secretarios-de-region-sanitaria-iv-y-del-ministerio-de-salud-reunidos-en-salto/" rel="bookmark" class="td-image-wrap " title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-2.25.33-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/directivos-y-secretarios-de-region-sanitaria-iv-y-del-ministerio-de-salud-reunidos-en-salto/" rel="bookmark" title="Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto">Directivos y secretarios de Región Sanitaria IV y del Ministerio de Salud reunidos en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_d86" data-td_block_id="tdi_10_d86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_d86" data-td_block_id="tdi_10_d86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Direccion de email incorrecta</div>
			            <div class="td-warning-email">Su email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f3dcf0e10" /></p><input type="hidden" id="ak_js" name="ak_js" value="113"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_14_54d td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_54d" ><script>var block_tdi_14_54d = new tdBlock();
block_tdi_14_54d.id = "tdi_14_54d";
block_tdi_14_54d.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_54d","tdc_css_class":"tdi_14_54d","tdc_css_class_style":"tdi_14_54d_rand_style"}';
block_tdi_14_54d.td_column_number = "1";
block_tdi_14_54d.block_type = "td_block_7";
block_tdi_14_54d.post_count = "3";
block_tdi_14_54d.found_posts = "4940";
block_tdi_14_54d.header_color = "";
block_tdi_14_54d.ajax_pagination_infinite_stop = "";
block_tdi_14_54d.max_num_pages = "1647";
tdBlocksArray.push(block_tdi_14_54d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_14_54d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" rel="bookmark" class="td-image-wrap " title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-1.39.52-PM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-aprobo-el-anteproyecto-de-la-fiscal-impositiva-con-un-aumento-del-38-en-una-sesion-intensa/" rel="bookmark" title="Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento del 38% en una sesión  intensa">Se aprobó el anteproyecto de la Fiscal Impositiva con un aumento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T12:32:32-03:00" >5 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" class="td-image-wrap " title="Allanamientos y secuestro de motos bajo orden judicial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Allanamientos y secuestro de motos bajo orden judicial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-7.56.29-AM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/allanamientos-y-secuestro-de-motos-bajo-orden-judicial/" rel="bookmark" title="Allanamientos y secuestro de motos bajo orden judicial">Allanamientos y secuestro de motos bajo orden judicial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:07:05-03:00" >2 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-dos-detenidos-por-robo-agravado-por-haberse-cometido-en-zona-despoblada-hurto-automotor/" rel="bookmark" class="td-image-wrap " title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-3.09.21-PM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-dos-detenidos-por-robo-agravado-por-haberse-cometido-en-zona-despoblada-hurto-automotor/" rel="bookmark" title="Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN ZONA DESPOBLADA) – HURTO AUTOMOTOR">Informe Policial: DOS DETENIDOS POR ROBO AGRAVADO (POR HABERSE COMETIDO EN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T19:43:27-03:00" >1 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_15_da6 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_da6" ><script>var block_tdi_15_da6 = new tdBlock();
block_tdi_15_da6.id = "tdi_15_da6";
block_tdi_15_da6.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_da6","tdc_css_class":"tdi_15_da6","tdc_css_class_style":"tdi_15_da6_rand_style"}';
block_tdi_15_da6.td_column_number = "1";
block_tdi_15_da6.block_type = "td_block_7";
block_tdi_15_da6.post_count = "3";
block_tdi_15_da6.found_posts = "4940";
block_tdi_15_da6.header_color = "";
block_tdi_15_da6.ajax_pagination_infinite_stop = "";
block_tdi_15_da6.max_num_pages = "1647";
tdBlocksArray.push(block_tdi_15_da6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_15_da6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" class="td-image-wrap " title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27-03:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" class="td-image-wrap " title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T18:37:07-03:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" class="td-image-wrap " title="Anses: problemas en el  sistema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anses: problemas en el  sistema" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47-03:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_16_d1e widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_16_d1e" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1498</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/"><span class="td-cat-name">Sociales</span><span class="td-cat-no">1017</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">677</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">283</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">193</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/"><span class="td-cat-name">Gremios</span><span class="td-cat-no">160</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/"><span class="td-cat-name">Religion</span><span class="td-cat-no">31</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/"><span class="td-cat-name">Localidades</span><span class="td-cat-no">21</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/"><span class="td-cat-name">Funebres</span><span class="td-cat-no">0</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    SaltoEnRed -  Todos los derechos reservados <br>
  <a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a> 

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" class="td-image-wrap " title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/04/nota-463945-intendente-esta-imbuido-silencio-130410055613-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/desde-la-asociacion-argentina-de-cirugia-desagravio-al-dr-ricardo-larroude/" rel="bookmark" title="Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude">Desde la Asociación Argentina de Cirugía desagravio al Dr. Ricardo Larroude</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T11:05:57-03:00" >14 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/actividades-desde-la-oficina-de-politicas-de-genero/" rel="bookmark" class="td-image-wrap " title="Actividades desde la oficina de políticas de genero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Actividades desde la oficina de políticas de genero" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-9.32.41-AM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/actividades-desde-la-oficina-de-politicas-de-genero/" rel="bookmark" title="Actividades desde la oficina de políticas de genero">Actividades desde la oficina de políticas de genero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T00:23:09-03:00" >13 agosto, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 601dd4dc7bf9d
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","api_key":"b7cfacb528b6c2d2b43b19d16236ee78","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":83,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1612569600,"day_name":"S\u00e1b","day_temp":[29,84],"owm_day_index":0},{"timestamp":1612656000,"day_name":"Dom","day_temp":[28,82],"owm_day_index":8},{"timestamp":1612742400,"day_name":"Lun","day_temp":[27,80],"owm_day_index":16},{"timestamp":1612828800,"day_name":"Mar","day_temp":[26,79],"owm_day_index":24},{"timestamp":1612915200,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":32}]});
				});
			
			
</script>


</body>
</html>
<!-- Dynamic page generated in 3.111 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-05 20:29:32 -->

<!-- super cache -->