<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Un vecino agredio a un agente de transito | Salto En Red</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2021/03/ico.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un vecino agredio a un agente de transito | Salto En Red" />
<meta property="og:description" content="Es lamentable como nos estamos manejando en la sociedad, la agresividad esta  a flor de piel. Y los saltenses no cumplen con las ordenanzas de transito. El Informe policial  con caratula RESISTENCIA A LA AUTORIDAD- DAÑO Y LESIONES LEVES Siendo las 09.45 horas, a raíz de un llamado al abonado de emergencias, personal policial concurre &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2021-06-09T23:47:55+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png" />
<meta property="og:image:width" content="1351" />
<meta property="og:image:height" content="589" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Es lamentable como nos estamos manejando en la sociedad, la agresividad esta  a flor de piel. Y los saltenses no cumplen con las ordenanzas de transito. El Informe policial  con caratula RESISTENCIA A LA AUTORIDAD- DAÑO Y LESIONES LEVES Siendo las 09.45 horas, a raíz de un llamado al abonado de emergencias, personal policial concurre [&hellip;]" />
<meta name="twitter:title" content="Un vecino agredio a un agente de transito | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saltoenred.com.ar/#organization","name":"SaltoEnRed","url":"https://saltoenred.com.ar/","sameAs":["https://www.facebook.com/diario.saltoenred/","https://twitter.com/Saltoenred"],"logo":{"@type":"ImageObject","@id":"https://saltoenred.com.ar/#logo","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2017/07/logoSER17-1.png","width":272,"height":90,"caption":"SaltoEnRed"},"image":{"@id":"https://saltoenred.com.ar/#logo"}},{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","inLanguage":"es","description":"Desde Salto al mundo","publisher":{"@id":"https://saltoenred.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#primaryimage","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png","width":1351,"height":589},{"@type":"WebPage","@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#webpage","url":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/","name":"Un vecino agredio a un agente de transito | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#primaryimage"},"datePublished":"2021-06-09T23:47:55+00:00","dateModified":"2021-06-09T23:47:55+00:00","potentialAction":[{"@type":"ReadAction","target":["https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/"]}]},{"@type":"Article","@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#article","isPartOf":{"@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#webpage"},"author":{"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb"},"headline":"Un vecino agredio a un agente de transito","datePublished":"2021-06-09T23:47:55+00:00","dateModified":"2021-06-09T23:47:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#webpage"},"publisher":{"@id":"https://saltoenred.com.ar/#organization"},"image":{"@id":"https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#primaryimage"},"articleSection":"Policiales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#respond"]}]},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb","name":"Salto En Red","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Un vecino agredio a un agente de transito del feed" href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://saltoenred.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://saltoenred.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://saltoenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://saltoenred.com.ar/wp-json/wp/v2/posts/24967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=24967' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saltoenred.com.ar\/wp-admin\/","wpRestNonce":"26ce057e58","wpRestUrl":"https:\/\/saltoenred.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://saltoenred.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/category/policiales/",
                    "name": "Policiales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/",
                    "name": "Un vecino agredio a un agente de transito"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0095d6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095d6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095d6;
                }
                .tdm-btn-style1 {
					background-color: #0095d6;
				}
				.tdm-btn-style2:before {
				    border-color: #0095d6;
				}
				.tdm-btn-style2 {
				    color: #0095d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095d6;
                    -moz-box-shadow: 0 2px 16px #0095d6;
                    box-shadow: 0 2px 16px #0095d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095d6;
                    -moz-box-shadow: 0 4px 26px #0095d6;
                    box-shadow: 0 4px 26px #0095d6;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-24967 single-format-standard td-standard-pack unselectable un-vecino-agredio-a-un-agente-de-transito global-block-template-3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/diario.saltoenred" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fm_ciudad" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Skype">
<i class="td-icon-font td-icon-skype"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Ingresar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Hola!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
 </div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Salto</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, junio 10, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/diario.saltoenred" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fm_ciudad" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Skype">
<i class="td-icon-font td-icon-skype"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Ingresar</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://saltoenred.com.ar/">
<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt="" />
<span class="td-visual-hidden">Salto En Red</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_323 td_block_template_3">
<style>
/* custom css */
.tdi_1_323.td-a-rec{
					text-align: center;
				}.tdi_1_323 .td-element-style{
					z-index: -1;
				}.tdi_1_323.td-a-rec-img{
				    text-align: left;
				}.tdi_1_323.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_323.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2021/05/728x90-1.gif" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap "> 
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4bb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_2_4bb"><script>var block_tdi_2_4bb = new tdBlock();
block_tdi_2_4bb.id = "tdi_2_4bb";
block_tdi_2_4bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4bb","tdc_css_class":"tdi_2_4bb","tdc_css_class_style":"tdi_2_4bb_rand_style"}';
block_tdi_2_4bb.td_column_number = "3";
block_tdi_2_4bb.block_type = "td_block_mega_menu";
block_tdi_2_4bb.post_count = "5";
block_tdi_2_4bb.found_posts = "1101";
block_tdi_2_4bb.header_color = "";
block_tdi_2_4bb.ajax_pagination_infinite_stop = "";
block_tdi_2_4bb.max_num_pages = "221";
tdBlocksArray.push(block_tdi_2_4bb);
</script><div id=tdi_2_4bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/cooperadora-del-hospital-ya-se-logro-el-dinero-para-un-concentrador-de-oxigeno/" rel="bookmark" class="td-image-wrap " title="Cooperadora del Hospital : ya se logro el dinero para un concentrador de  oxigeno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperadora del Hospital : ya se logro el dinero para un concentrador de  oxigeno" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/cooperadora-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cooperadora-del-hospital-ya-se-logro-el-dinero-para-un-concentrador-de-oxigeno/" rel="bookmark" title="Cooperadora del Hospital : ya se logro el dinero para un concentrador de  oxigeno">Cooperadora del Hospital : ya se logro el dinero para un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/lucas-fittipaldi-y-luz-la-satisfaccion-de-ir-tras-los-suenos/" rel="bookmark" class="td-image-wrap " title="Lucas Fitipaldi y Luz : la satisfacción de ir tras los sueños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lucas Fitipaldi y Luz : la satisfacción de ir tras los sueños" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/Los-chicos-775x1024-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/lucas-fittipaldi-y-luz-la-satisfaccion-de-ir-tras-los-suenos/" rel="bookmark" title="Lucas Fitipaldi y Luz : la satisfacción de ir tras los sueños">Lucas Fitipaldi y Luz : la satisfacción de ir tras los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-liga-de-futbol-comunica-la-suspension-hasta-septiembre-del-futbol/" rel="bookmark" class="td-image-wrap " title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/bbva-balon-futbol-2017-08-11-1024x622-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-liga-de-futbol-comunica-la-suspension-hasta-septiembre-del-futbol/" rel="bookmark" title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol">La liga de fútbol comunica la suspensión hasta septiembre del fútbol</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ni-una-menosnuevo-mural-en-la-plaza-de-la-memoria/" rel="bookmark" class="td-image-wrap " title="Ni una menos,nuevo mural en la plaza de la Memoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ni una menos,nuevo mural en la plaza de la Memoria" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-3.17.53-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ni-una-menosnuevo-mural-en-la-plaza-de-la-memoria/" rel="bookmark" title="Ni una menos,nuevo mural en la plaza de la Memoria">Ni una menos,nuevo mural en la plaza de la Memoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/daniel-spadone-vergonzoso-me-da-mucha-bronca-lo-que-pasa-en-el-banco-provincia/" rel="bookmark" class="td-image-wrap " title="Daniel Spadone : &#8220;VERGONZOSO, me da mucha bronca lo que pasa en el Banco Provincia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniel Spadone : &#8220;VERGONZOSO, me da mucha bronca lo que pasa en el Banco Provincia&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/banco-rpovincia-1-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/daniel-spadone-vergonzoso-me-da-mucha-bronca-lo-que-pasa-en-el-banco-provincia/" rel="bookmark" title="Daniel Spadone : &#8220;VERGONZOSO, me da mucha bronca lo que pasa en el Banco Provincia&#8221;">Daniel Spadone : &#8220;VERGONZOSO, me da mucha bronca lo que pasa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4bb" data-td_block_id="tdi_2_4bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_4bb" data-td_block_id="tdi_2_4bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_606 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_3_606"><script>var block_tdi_3_606 = new tdBlock();
block_tdi_3_606.id = "tdi_3_606";
block_tdi_3_606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_606","tdc_css_class":"tdi_3_606","tdc_css_class_style":"tdi_3_606_rand_style"}';
block_tdi_3_606.td_column_number = "3";
block_tdi_3_606.block_type = "td_block_mega_menu";
block_tdi_3_606.post_count = "5";
block_tdi_3_606.found_posts = "291";
block_tdi_3_606.header_color = "";
block_tdi_3_606.ajax_pagination_infinite_stop = "";
block_tdi_3_606.max_num_pages = "59";
tdBlocksArray.push(block_tdi_3_606);
</script><div id=tdi_3_606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ante-rumores-la-jefa-distrital-confirmo-la-normalidad-de-la-presencialidad/" rel="bookmark" class="td-image-wrap " title="Ante rumores la jefa Distrital confirmo la normalidad de la presencialidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ante rumores la jefa Distrital confirmo la normalidad de la presencialidad" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-12.11.14-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ante-rumores-la-jefa-distrital-confirmo-la-normalidad-de-la-presencialidad/" rel="bookmark" title="Ante rumores la jefa Distrital confirmo la normalidad de la presencialidad">Ante rumores la jefa Distrital confirmo la normalidad de la presencialidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ajedrez-torneo-para-aficionados-en-salto/" rel="bookmark" class="td-image-wrap " title="Ajedrez Torneo para aficionados en Salto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ajedrez Torneo para aficionados en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/ajedrez-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ajedrez-torneo-para-aficionados-en-salto/" rel="bookmark" title="Ajedrez Torneo para aficionados en Salto">Ajedrez Torneo para aficionados en Salto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/marcha-del-bicentenario-llego-a-salto/" rel="bookmark" class="td-image-wrap " title="“Marcha del Bicentenario” llego a Salto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Marcha del Bicentenario” llego a Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/20210418_184655-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/marcha-del-bicentenario-llego-a-salto/" rel="bookmark" title="“Marcha del Bicentenario” llego a Salto">“Marcha del Bicentenario” llego a Salto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/promocion-jerarquica-de-directoras-titulares-del-nivel-primario/" rel="bookmark" class="td-image-wrap " title="Promoción Jerárquica de DIRECTORAS TITULARES del nivel primario."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Promoción Jerárquica de DIRECTORAS TITULARES del nivel primario." data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/173378637_282752243345746_6702880180620561357_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/promocion-jerarquica-de-directoras-titulares-del-nivel-primario/" rel="bookmark" title="Promoción Jerárquica de DIRECTORAS TITULARES del nivel primario.">Promoción Jerárquica de DIRECTORAS TITULARES del nivel primario.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/final-de-temporada-para-musica-en-la-calle/" rel="bookmark" class="td-image-wrap " title="Final de temporada para &#8220;Música en la calle&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Final de temporada para &#8220;Música en la calle&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/Festival-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/final-de-temporada-para-musica-en-la-calle/" rel="bookmark" title="Final de temporada para &#8220;Música en la calle&#8221;">Final de temporada para &#8220;Música en la calle&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_606" data-td_block_id="tdi_3_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_606" data-td_block_id="tdi_3_606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_42f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_4_42f"><script>var block_tdi_4_42f = new tdBlock();
block_tdi_4_42f.id = "tdi_4_42f";
block_tdi_4_42f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_42f","tdc_css_class":"tdi_4_42f","tdc_css_class_style":"tdi_4_42f_rand_style"}';
block_tdi_4_42f.td_column_number = "3";
block_tdi_4_42f.block_type = "td_block_mega_menu";
block_tdi_4_42f.post_count = "5";
block_tdi_4_42f.found_posts = "1610";
block_tdi_4_42f.header_color = "";
block_tdi_4_42f.ajax_pagination_infinite_stop = "";
block_tdi_4_42f.max_num_pages = "322";
tdBlocksArray.push(block_tdi_4_42f);
</script><div id=tdi_4_42f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/dana-vai-aclaro-el-monto-designado-para-escuelas-de-salto-para-material-educativo/" rel="bookmark" class="td-image-wrap " title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/descarga-169x150.jpg" width="169" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/dana-vai-aclaro-el-monto-designado-para-escuelas-de-salto-para-material-educativo/" rel="bookmark" title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo">Dana Vai, aclaro el monto designado para escuelas de Salto para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-comenzo-la-primer-etapa-de-asfalto-en-la-av-rebagliatti/" rel="bookmark" class="td-image-wrap " title="Se comenzó la primer etapa de asfalto en la Av. Rebagliatti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se comenzó la primer etapa de asfalto en la Av. Rebagliatti" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-09-at-12.35.41-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-comenzo-la-primer-etapa-de-asfalto-en-la-av-rebagliatti/" rel="bookmark" title="Se comenzó la primer etapa de asfalto en la Av. Rebagliatti">Se comenzó la primer etapa de asfalto en la Av. Rebagliatti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/los-profesionales-de-la-salud-de-salto-esperan-una-respuesta-del-ejecutivo-por-paritarias/" rel="bookmark" class="td-image-wrap " title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/los-profesionales-de-la-salud-de-salto-esperan-una-respuesta-del-ejecutivo-por-paritarias/" rel="bookmark" title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias">Los profesionales de la salud de Salto esperan una respuesta del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-gobierno-de-la-provincia-de-buenos-aires-destino-608-000-a-31-establecimientos-educativos-de-salto/" rel="bookmark" class="td-image-wrap " title="El Gobierno de la Provincia de Buenos Aires destinó $608.000 a 31 establecimientos educativos de SALTO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Gobierno de la Provincia de Buenos Aires destinó $608.000 a 31 establecimientos educativos de SALTO" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/194838698_314840636803573_1569344794134446604_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-gobierno-de-la-provincia-de-buenos-aires-destino-608-000-a-31-establecimientos-educativos-de-salto/" rel="bookmark" title="El Gobierno de la Provincia de Buenos Aires destinó $608.000 a 31 establecimientos educativos de SALTO">El Gobierno de la Provincia de Buenos Aires destinó $608.000 a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-liga-de-futbol-comunica-la-suspension-hasta-septiembre-del-futbol/" rel="bookmark" class="td-image-wrap " title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/03/bbva-balon-futbol-2017-08-11-1024x622-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-liga-de-futbol-comunica-la-suspension-hasta-septiembre-del-futbol/" rel="bookmark" title="La liga de fútbol comunica la suspensión hasta septiembre del fútbol">La liga de fútbol comunica la suspensión hasta septiembre del fútbol</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_42f" data-td_block_id="tdi_4_42f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_42f" data-td_block_id="tdi_4_42f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ff0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_5_ff0"><script>var block_tdi_5_ff0 = new tdBlock();
block_tdi_5_ff0.id = "tdi_5_ff0";
block_tdi_5_ff0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ff0","tdc_css_class":"tdi_5_ff0","tdc_css_class_style":"tdi_5_ff0_rand_style"}';
block_tdi_5_ff0.td_column_number = "3";
block_tdi_5_ff0.block_type = "td_block_mega_menu";
block_tdi_5_ff0.post_count = "5";
block_tdi_5_ff0.found_posts = "720";
block_tdi_5_ff0.header_color = "";
block_tdi_5_ff0.ajax_pagination_infinite_stop = "";
block_tdi_5_ff0.max_num_pages = "144";
tdBlocksArray.push(block_tdi_5_ff0);
</script><div id=tdi_5_ff0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" rel="bookmark" class="td-image-wrap " title="Un vecino agredio a un agente de transito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un vecino agredio a un agente de transito" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" rel="bookmark" title="Un vecino agredio a un agente de transito">Un vecino agredio a un agente de transito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-aprehendido-por-desobediencia/" rel="bookmark" class="td-image-wrap " title="UN APREHENDIDO POR DESOBEDIENCIA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UN APREHENDIDO POR DESOBEDIENCIA" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-07-at-9.52.25-AM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-aprehendido-por-desobediencia/" rel="bookmark" title="UN APREHENDIDO POR DESOBEDIENCIA">UN APREHENDIDO POR DESOBEDIENCIA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-vecino-de-salto-muere-en-un-accidente-en-cercanias-de-alberti/" rel="bookmark" class="td-image-wrap " title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-6.37.59-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-vecino-de-salto-muere-en-un-accidente-en-cercanias-de-alberti/" rel="bookmark" title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti">Un vecino de Salto, muere en un accidente en cercanías &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/malvivientes-entran-a-un-domicilio-y-se-llevan-una-importante-suma-de-dinero/" rel="bookmark" class="td-image-wrap " title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/196369976_1754273394759617_2872625940176174319_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/malvivientes-entran-a-un-domicilio-y-se-llevan-una-importante-suma-de-dinero/" rel="bookmark" title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero">Malvivientes, entran a un domicilio y se llevan una importante suma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-dos-aprehendidos-por-robo-un-detenido-por-quebrantamiento-por-arresto-domiciliario/" rel="bookmark" class="td-image-wrap " title="Informe Policial : DOS APREHENDIDOS POR ROBO, UN DETENIDO POR QUEBRANTAMIENTO POR ARRESTO DOMICILIARIO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informe Policial : DOS APREHENDIDOS POR ROBO, UN DETENIDO POR QUEBRANTAMIENTO POR ARRESTO DOMICILIARIO" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-28-at-6.36.06-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-dos-aprehendidos-por-robo-un-detenido-por-quebrantamiento-por-arresto-domiciliario/" rel="bookmark" title="Informe Policial : DOS APREHENDIDOS POR ROBO, UN DETENIDO POR QUEBRANTAMIENTO POR ARRESTO DOMICILIARIO">Informe Policial : DOS APREHENDIDOS POR ROBO, UN DETENIDO POR QUEBRANTAMIENTO&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ff0" data-td_block_id="tdi_5_ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_ff0" data-td_block_id="tdi_5_ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_263 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_6_263"><script>var block_tdi_6_263 = new tdBlock();
block_tdi_6_263.id = "tdi_6_263";
block_tdi_6_263.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_263","tdc_css_class":"tdi_6_263","tdc_css_class_style":"tdi_6_263_rand_style"}';
block_tdi_6_263.td_column_number = "3";
block_tdi_6_263.block_type = "td_block_mega_menu";
block_tdi_6_263.post_count = "5";
block_tdi_6_263.found_posts = "170";
block_tdi_6_263.header_color = "";
block_tdi_6_263.ajax_pagination_infinite_stop = "";
block_tdi_6_263.max_num_pages = "34";
tdBlocksArray.push(block_tdi_6_263);
</script><div id=tdi_6_263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/los-profesionales-de-la-salud-de-salto-esperan-una-respuesta-del-ejecutivo-por-paritarias/" rel="bookmark" class="td-image-wrap " title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/los-profesionales-de-la-salud-de-salto-esperan-una-respuesta-del-ejecutivo-por-paritarias/" rel="bookmark" title="Los profesionales de la salud de Salto esperan una respuesta del ejecutivo por paritarias">Los profesionales de la salud de Salto esperan una respuesta del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/docentes-de-la-feb-piden-reapertura-de-las-comisiones-tecnicas-paritarias/" rel="bookmark" class="td-image-wrap " title="DOCENTES DE LA FEB PIDEN REAPERTURA DE LAS COMISIONES TÉCNICAS PARITARIAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DOCENTES DE LA FEB PIDEN REAPERTURA DE LAS COMISIONES TÉCNICAS PARITARIAS" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/pp-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/docentes-de-la-feb-piden-reapertura-de-las-comisiones-tecnicas-paritarias/" rel="bookmark" title="DOCENTES DE LA FEB PIDEN REAPERTURA DE LAS COMISIONES TÉCNICAS PARITARIAS">DOCENTES DE LA FEB PIDEN REAPERTURA DE LAS COMISIONES TÉCNICAS PARITARIAS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-planta-de-bagley-paro-por-24-horas-por-reclamo-salarial/" rel="bookmark" class="td-image-wrap " title="La planta de Bagley paro por 24 horas por reclamo salarial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La planta de Bagley paro por 24 horas por reclamo salarial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/05/193727361_10220259012287031_928998313382451415_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-planta-de-bagley-paro-por-24-horas-por-reclamo-salarial/" rel="bookmark" title="La planta de Bagley paro por 24 horas por reclamo salarial">La planta de Bagley paro por 24 horas por reclamo salarial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/miguel-tapiasiento-verguenza-como-peronista-de-quienes-nos-gobiernan/" rel="bookmark" class="td-image-wrap " title="Miguel Tapia:&#8221;Siento vergüenza como peronista de quienes nos gobiernan&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miguel Tapia:&#8221;Siento vergüenza como peronista de quienes nos gobiernan&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180521_092223_HDR-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/miguel-tapiasiento-verguenza-como-peronista-de-quienes-nos-gobiernan/" rel="bookmark" title="Miguel Tapia:&#8221;Siento vergüenza como peronista de quienes nos gobiernan&#8221;">Miguel Tapia:&#8221;Siento vergüenza como peronista de quienes nos gobiernan&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/barrio-la-paz-de-los-trabajadores-para-los-trabajadores/" rel="bookmark" class="td-image-wrap " title="Barrio La Paz: &#8220;De los trabajadores para los trabajadores &#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barrio La Paz: &#8220;De los trabajadores para los trabajadores &#8220;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/05/P1650501-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/barrio-la-paz-de-los-trabajadores-para-los-trabajadores/" rel="bookmark" title="Barrio La Paz: &#8220;De los trabajadores para los trabajadores &#8220;">Barrio La Paz: &#8220;De los trabajadores para los trabajadores &#8220;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_263" data-td_block_id="tdi_6_263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_263" data-td_block_id="tdi_6_263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_06f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_7_06f"><script>var block_tdi_7_06f = new tdBlock();
block_tdi_7_06f.id = "tdi_7_06f";
block_tdi_7_06f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_06f","tdc_css_class":"tdi_7_06f","tdc_css_class_style":"tdi_7_06f_rand_style"}';
block_tdi_7_06f.td_column_number = "3";
block_tdi_7_06f.block_type = "td_block_mega_menu";
block_tdi_7_06f.post_count = "5";
block_tdi_7_06f.found_posts = "24";
block_tdi_7_06f.header_color = "";
block_tdi_7_06f.ajax_pagination_infinite_stop = "";
block_tdi_7_06f.max_num_pages = "5";
tdBlocksArray.push(block_tdi_7_06f);
</script><div id=tdi_7_06f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-familia-iris-ricardo-passadore-abogado-de-la-cooperativa-electrica/" rel="bookmark" class="td-image-wrap " title="Ines Indart, Familia Iris &#8211; Ricardo Passadore( abogado de la Cooperativa electrica)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart, Familia Iris &#8211; Ricardo Passadore( abogado de la Cooperativa electrica)" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/05/ines-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-familia-iris-ricardo-passadore-abogado-de-la-cooperativa-electrica/" rel="bookmark" title="Ines Indart, Familia Iris &#8211; Ricardo Passadore( abogado de la Cooperativa electrica)">Ines Indart, Familia Iris &#8211; Ricardo Passadore( abogado de la Cooperativa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-se-movilizo-por-respeto-en-uno-de-los-momentos-mas-dolorosos-en-la-vida-la-muerte/" rel="bookmark" class="td-image-wrap " title="Ines Indart, se movilizo por respeto, en uno de los momentos mas dolorosos en la vida, la muerte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart, se movilizo por respeto, en uno de los momentos mas dolorosos en la vida, la muerte" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/05/ines-12-218x150.png" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-se-movilizo-por-respeto-en-uno-de-los-momentos-mas-dolorosos-en-la-vida-la-muerte/" rel="bookmark" title="Ines Indart, se movilizo por respeto, en uno de los momentos mas dolorosos en la vida, la muerte">Ines Indart, se movilizo por respeto, en uno de los momentos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" class="td-image-wrap " title="Ines Indart Conflicto en la Cooperativa Eléctrica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart Conflicto en la Cooperativa Eléctrica" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/04/cooperativa-ines-indart-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-conflicto-en-la-cooperativa-electrica/" rel="bookmark" title="Ines Indart Conflicto en la Cooperativa Eléctrica">Ines Indart Conflicto en la Cooperativa Eléctrica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" class="td-image-wrap " title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/01/fosatti-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/guido-fossatti-es-el-nuevo-jefe-de-bomberos-de-gahan/" rel="bookmark" title="Guido Fossatti es el nuevo Jefe de Bomberos de Gahan">Guido Fossatti es el nuevo Jefe de Bomberos de Gahan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" class="td-image-wrap " title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/12/20191223_183949-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/osvaldo-lori-llamado-a-inscripcion-para-aspirantes-a-bomberos-voluntarios-para-la-localidad-de-berdier/" rel="bookmark" title="Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para la localidad de Berdier">Osvaldo Lori: llamado a inscripción para aspirantes a bomberos voluntarios para&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_06f" data-td_block_id="tdi_7_06f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_06f" data-td_block_id="tdi_7_06f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://saltoenred.com.ar/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un vecino agredio a un agente de transito</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-24967" class="post-24967 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Un vecino agredio a un agente de transito</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T20:47:55-03:00">9 junio, 2021</time></span> <div class="td-post-comments"><a href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24967">43</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+vecino+agredio+a+un+agente+de+transito&url=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F&via=Salto+En+Red">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png&description=Un+vecino+agredio+a+un+agente+de+transito">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+vecino+agredio+a+un+agente+de+transito %0A%0A https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png" data-caption=""><img width="696" height="303" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-696x303.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-696x303.png 696w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-300x131.png 300w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-1024x446.png 1024w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-768x335.png 768w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-1068x466.png 1068w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-963x420.png 963w, https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png 1351w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="agresion" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_8_427 td_block_template_3">
<style>
/* custom css */
.tdi_8_427.td-a-rec{
					text-align: center;
				}.tdi_8_427 .td-element-style{
					z-index: -1;
				}.tdi_8_427.td-a-rec-img{
				    text-align: left;
				}.tdi_8_427.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_427.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif" /></a></div></div><p>Es lamentable como nos estamos manejando en la sociedad, la agresividad esta  a flor de piel. Y los saltenses no cumplen con las ordenanzas de transito.</p>
<p>El Informe policial  con caratula <strong>RESISTENCIA A LA AUTORIDAD- DAÑO Y LESIONES LEVES</strong></p>
<p>Siendo las 09.45 horas, a raíz de un llamado al abonado de emergencias, personal policial concurre al domicilio de calle San Martin entre 25 de Mayo y Buenos Aires, donde constata que instantes antes, un vecino de 37 años de edad, tras discusión con empleado del área de Transito y Control Urbano, de 28 años de edad, lo agrede físicamente, causándole lesiones de carácter leves. &#8211; En la intervención policial, dicho vecino, ofuscado por la situación, no acata las directivas que se le da, oponiendo resistencia y causando daño en reloj de pulsera de dicho efectivo; para luego introducirse en su domicilio. Interviene la fiscalía número 5 de Mercedes.-</p>
<p>Lo que no dice este informe que esto comienza por un vecino que estaciona su vehículo en el garage de la vivienda del agresor, ya ahí comenzando con la  infracción de mal estacionamiento. El propietario de la vivienda tenia que salir y no pudo, lo que produjo que llamara a Control de transito, llega el inspector, al no encontrar al conductor el propietario de la vivienda comienza a ponerse nervioso, y agredir al inspector.</p>
<p><iframe loading="lazy" title="AGRESIÓN A UN AGENTE DE TRANSITO" width="696" height="392" src="https://www.youtube.com/embed/h1WZrbI9G4E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_9_547 td_block_template_3">
<style>
/* custom css */
.tdi_9_547.td-a-rec{
					text-align: center;
				}.tdi_9_547 .td-element-style{
					z-index: -1;
				}.tdi_9_547.td-a-rec-img{
				    text-align: left;
				}.tdi_9_547.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_547.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+vecino+agredio+a+un+agente+de+transito&url=https%3A%2F%2Fsaltoenred.com.ar%2Fun-vecino-agredio-a-un-agente-de-transito%2F&via=Salto+En+Red">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png&description=Un+vecino+agredio+a+un+agente+de+transito">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+vecino+agredio+a+un+agente+de+transito %0A%0A https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/se-comenzo-la-primer-etapa-de-asfalto-en-la-av-rebagliatti/">Se comenzó la primer etapa de asfalto en la Av. Rebagliatti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/dana-vai-aclaro-el-monto-designado-para-escuelas-de-salto-para-material-educativo/">Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo</a></div></div></div> <div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2021-06-09T20:47:55-03:00"><meta itemprop="dateModified" content="2021-06-09T20:47:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Un vecino agredio a un agente de transito"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion.png"><meta itemprop="width" content="1351"><meta itemprop="height" content="589"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_10_737 td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="tdi_10_737"><script>var block_tdi_10_737 = new tdBlock();
block_tdi_10_737.id = "tdi_10_737";
block_tdi_10_737.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_737","td_column_number":3,"live_filter_cur_post_id":24967,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_737","tdc_css_class_style":"tdi_10_737_rand_style"}';
block_tdi_10_737.td_column_number = "3";
block_tdi_10_737.block_type = "td_block_related_posts";
block_tdi_10_737.post_count = "3";
block_tdi_10_737.found_posts = "719";
block_tdi_10_737.header_color = "";
block_tdi_10_737.ajax_pagination_infinite_stop = "";
block_tdi_10_737.max_num_pages = "240";
tdBlocksArray.push(block_tdi_10_737);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_403" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_737" href="#">Artículo relacionados</a><a id="tdi_12_b2b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_737" href="#">Más del autor</a></h4><div id=tdi_10_737 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-aprehendido-por-desobediencia/" rel="bookmark" class="td-image-wrap " title="UN APREHENDIDO POR DESOBEDIENCIA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UN APREHENDIDO POR DESOBEDIENCIA" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-07-at-9.52.25-AM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-aprehendido-por-desobediencia/" rel="bookmark" title="UN APREHENDIDO POR DESOBEDIENCIA">UN APREHENDIDO POR DESOBEDIENCIA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-vecino-de-salto-muere-en-un-accidente-en-cercanias-de-alberti/" rel="bookmark" class="td-image-wrap " title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-6.37.59-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-vecino-de-salto-muere-en-un-accidente-en-cercanias-de-alberti/" rel="bookmark" title="Un vecino de Salto, muere en un accidente en cercanías  de Alberti">Un vecino de Salto, muere en un accidente en cercanías de Alberti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/malvivientes-entran-a-un-domicilio-y-se-llevan-una-importante-suma-de-dinero/" rel="bookmark" class="td-image-wrap " title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/196369976_1754273394759617_2872625940176174319_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/malvivientes-entran-a-un-domicilio-y-se-llevan-una-importante-suma-de-dinero/" rel="bookmark" title="Malvivientes, entran a un domicilio y se llevan una importante suma de dinero">Malvivientes, entran a un domicilio y se llevan una importante suma de dinero</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_737" data-td_block_id="tdi_10_737"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_737" data-td_block_id="tdi_10_737"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-vecino-agredio-a-un-agente-de-transito/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Su comentario</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Su nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Direccion de email incorrecta</div>
<div class="td-warning-email">Su email</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
 </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4680c10308" /></p><input type="hidden" id="ak_js" name="ak_js" value="119" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_14_573 td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_14_573"><script>var block_tdi_14_573 = new tdBlock();
block_tdi_14_573.id = "tdi_14_573";
block_tdi_14_573.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_573","tdc_css_class":"tdi_14_573","tdc_css_class_style":"tdi_14_573_rand_style"}';
block_tdi_14_573.td_column_number = "1";
block_tdi_14_573.block_type = "td_block_7";
block_tdi_14_573.post_count = "3";
block_tdi_14_573.found_posts = "5164";
block_tdi_14_573.header_color = "";
block_tdi_14_573.ajax_pagination_infinite_stop = "";
block_tdi_14_573.max_num_pages = "1722";
tdBlocksArray.push(block_tdi_14_573);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_14_573 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/cuestionan-a-kicillof-por-favorecer-a-municipios-k-en-el-reparto-de-obras-viales/" rel="bookmark" class="td-image-wrap " title="CUESTIONAN A KICILLOF POR FAVORECER A MUNICIPIOS K EN EL REPARTO DE OBRAS VIALES"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CUESTIONAN A KICILLOF POR FAVORECER A MUNICIPIOS K EN EL REPARTO DE OBRAS VIALES" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/mail-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/cuestionan-a-kicillof-por-favorecer-a-municipios-k-en-el-reparto-de-obras-viales/" rel="bookmark" title="CUESTIONAN A KICILLOF POR FAVORECER A MUNICIPIOS K EN EL REPARTO DE OBRAS VIALES">CUESTIONAN A KICILLOF POR FAVORECER A MUNICIPIOS K EN EL REPARTO...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T09:14:50-03:00">10 junio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/dana-vai-aclaro-el-monto-designado-para-escuelas-de-salto-para-material-educativo/" rel="bookmark" class="td-image-wrap " title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/descarga-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/dana-vai-aclaro-el-monto-designado-para-escuelas-de-salto-para-material-educativo/" rel="bookmark" title="Dana Vai, aclaro el monto designado para escuelas de Salto para material educativo">Dana Vai, aclaro el monto designado para escuelas de Salto para...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T08:18:17-03:00">10 junio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" rel="bookmark" class="td-image-wrap " title="Un vecino agredio a un agente de transito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un vecino agredio a un agente de transito" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2021/06/agresion-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-vecino-agredio-a-un-agente-de-transito/" rel="bookmark" title="Un vecino agredio a un agente de transito">Un vecino agredio a un agente de transito</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T20:47:55-03:00">9 junio, 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_15_6b4 td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_15_6b4"><script>var block_tdi_15_6b4 = new tdBlock();
block_tdi_15_6b4.id = "tdi_15_6b4";
block_tdi_15_6b4.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_6b4","tdc_css_class":"tdi_15_6b4","tdc_css_class_style":"tdi_15_6b4_rand_style"}';
block_tdi_15_6b4.td_column_number = "1";
block_tdi_15_6b4.block_type = "td_block_7";
block_tdi_15_6b4.post_count = "3";
block_tdi_15_6b4.found_posts = "5164";
block_tdi_15_6b4.header_color = "";
block_tdi_15_6b4.ajax_pagination_infinite_stop = "";
block_tdi_15_6b4.max_num_pages = "1722";
tdBlocksArray.push(block_tdi_15_6b4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_15_6b4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" class="td-image-wrap " title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un gran profesional y un...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27-03:00">16 enero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" class="td-image-wrap " title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T18:37:07-03:00">12 abril, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" class="td-image-wrap " title="Anses: problemas en el  sistema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anses: problemas en el  sistema" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el sistema</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47-03:00">22 abril, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_16_c02 widget widget_categories td-pb-border-top td_block_template_3" data-td-block-uid="tdi_16_c02"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1610</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/"><span class="td-cat-name">Sociales</span><span class="td-cat-no">1101</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">720</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">291</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">208</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/"><span class="td-cat-name">Gremios</span><span class="td-cat-no">170</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/"><span class="td-cat-name">Religion</span><span class="td-cat-no">33</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/"><span class="td-cat-name">Localidades</span><span class="td-cat-no">24</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/"><span class="td-cat-name">Funebres</span><span class="td-cat-no">1</span></a></li></ul></div> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER-2.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2021/03/SER-2.png" alt="" title="" width="460" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal. Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#482b27263c292b3c27083b29243c272d263a2d2c662b272566293a"><span class="__cf_email__" data-cfemail="1b7874756f7a786f745b687a776f747e75697e7f35787476357a69">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/diario.saltoenred" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fm_ciudad" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Skype">
<i class="td-icon-font td-icon-skype"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
SaltoEnRed - Todos los derechos reservados <br>
<a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-se-descompuso-llevaba-dinero-y-desaparecio-accidentes/" rel="bookmark" class="td-image-wrap " title="Informe policial : se descompuso, llevaba dinero y desapareció&#8230; accidentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Informe policial : se descompuso, llevaba dinero y desapareció&#8230; accidentes" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-03-at-4.43.01-AM-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-se-descompuso-llevaba-dinero-y-desaparecio-accidentes/" rel="bookmark" title="Informe policial : se descompuso, llevaba dinero y desapareció&#8230; accidentes">Informe policial : se descompuso, llevaba dinero y desapareció&#8230; accidentes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T08:22:07-03:00">3 noviembre, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://saltoenred.com.ar/informe-policial-25/" rel="bookmark" class="td-image-wrap " title="Informe Policial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Informe Policial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/informe-policial-25/" rel="bookmark" title="Informe Policial">Informe Policial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T13:35:10-03:00">7 octubre, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://saltoenred.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/saltoenred.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","api_key":"b7cfacb528b6c2d2b43b19d16236ee78","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_humidity":85,"today_wind_speed":[1.899999999999999911182158029987476766109466552734375,1.100000000000000088817841970012523233890533447265625],"today_min":[18.10000000000000142108547152020037174224853515625,64.599999999999994315658113919198513031005859375],"today_max":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1623337200,"day_name":"Jue","day_temp":[20,67],"owm_day_index":0},{"timestamp":1623369600,"day_name":"Vie","day_temp":[20,67],"owm_day_index":3},{"timestamp":1623456000,"day_name":"S\u00e1b","day_temp":[23,73],"owm_day_index":11},{"timestamp":1623542400,"day_name":"Dom","day_temp":[23,74],"owm_day_index":19},{"timestamp":1623628800,"day_name":"Lun","day_temp":[24,76],"owm_day_index":27}]});
				});
			
			
</script>
</body>
</html>


