<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>APAS 2019 Notable éxito de la Expo, la familia saltense estuvo presente | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://saltoenred.com.ar/?p=18844" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="APAS 2019 Notable éxito de la Expo, la familia saltense estuvo presente | Salto En Red" />
<meta property="og:description" content="La exposición de la Asociación Agropecuaria de Salto  se realizó entre los dias 20 y 22 septiembre en el Predio que la institución Como años atrás  volvió a reunir el polo agropecuario y  económico para demostrar el potencial de la región. Fue  una de las exposiciones con mucha asistencia de publico,  con todas las pruebas &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/?p=18844" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-09-23T03:06:39+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La exposición de la Asociación Agropecuaria de Salto  se realizó entre los dias 20 y 22 septiembre en el Predio que la institución Como años atrás  volvió a reunir el polo agropecuario y  económico para demostrar el potencial de la región. Fue  una de las exposiciones con mucha asistencia de publico,  con todas las pruebas [&hellip;]" />
<meta name="twitter:title" content="APAS 2019 Notable éxito de la Expo, la familia saltense estuvo presente | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","potentialAction":{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/?p=18844#primaryimage","url":"https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg","width":1280,"height":622},{"@type":"WebPage","@id":"https://saltoenred.com.ar/?p=18844#webpage","url":"https://saltoenred.com.ar/?p=18844","inLanguage":"es","name":"APAS 2019 Notable \u00e9xito de la Expo, la familia saltense estuvo presente | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"primaryImageOfPage":{"@id":"https://saltoenred.com.ar/?p=18844#primaryimage"},"datePublished":"2019-09-23T03:06:39+00:00","dateModified":"2019-09-23T03:06:39+00:00","author":{"@id":"https://saltoenred.com.ar/#/schema/person/e6948219db65d66164a0b1133fc4dee8"}},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/e6948219db65d66164a0b1133fc4dee8","name":"Salto En Red","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente RSS de los comentarios" href="https://saltoenred.com.ar/?feed=rss2&#038;p=18844" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_zoominoutslider_text_classes-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/text_classes.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='https://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-fire-push-css'  href='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/css/wordpress-fire-push-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.mousewheel.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.7'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=18844' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.89")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-SVZ1L1lyTlFiOTlzSUpmQk9RNDlTTjdwVzltMHNOTHN6Qmg1SWJlQitEdkoxajNlQjVIRnFxUDlYZHFEU0hEcjJYaThCRDZvQjk3T3JKcXp3ZGc3SWJBZ1FwZjJCQWZrWjBaRElFR3piZHcxR1lyb0laZ2RBdm10cW9aN1NWamJ8OVFMbWRtZ0VBVmlIVXNJWnVSNnM0L1Rqdzk5bmxER0NOTVBtNjZqMUhpQT0=" content="bZzAZ96NRk4e07uhKLZd"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18844 single-format-standard unselectable apas-2019-notable-exito-de-la-expo-la-familia-saltense-estuvo-presente global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/?page_id=18498">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, septiembre 23, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d885326d5d64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d885326d5d64" ><script>var block_td_uid_2_5d885326d5d64 = new tdBlock();
block_td_uid_2_5d885326d5d64.id = "td_uid_2_5d885326d5d64";
block_td_uid_2_5d885326d5d64.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5d885326d5d64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d885326d5d64_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d885326d5d64.td_column_number = "3";
block_td_uid_2_5d885326d5d64.block_type = "td_block_mega_menu";
block_td_uid_2_5d885326d5d64.post_count = "5";
block_td_uid_2_5d885326d5d64.found_posts = "616";
block_td_uid_2_5d885326d5d64.header_color = "";
block_td_uid_2_5d885326d5d64.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d885326d5d64.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_2_5d885326d5d64);
</script><div id=td_uid_2_5d885326d5d64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente">APAS 2019  Notable éxito de la Expo,  la familia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18840" rel="bookmark" title="Columna de Salud, Dra.  Patricia Docnich"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Columna de Salud, Dra.  Patricia Docnich"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18840" rel="bookmark" title="Columna de Salud, Dra.  Patricia Docnich">Columna de Salud, Dra.  Patricia Docnich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18820" rel="bookmark" title="Luego de 18 de lucha lograron la casa propia"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/jorgelina-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/jorgelina-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/jorgelina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luego de 18 de lucha lograron la casa propia"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18820" rel="bookmark" title="Luego de 18 de lucha lograron la casa propia">Luego de 18 de lucha lograron la casa propia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18805" rel="bookmark" title="Beba Cassain: La música es fuente de placer y de alegría"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/33689d95-3992-4da3-a75b-fd0c46908758-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/33689d95-3992-4da3-a75b-fd0c46908758-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/33689d95-3992-4da3-a75b-fd0c46908758-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beba Cassain: La música es fuente de placer y de alegría"/></a></div>                <a href="https://saltoenred.com.ar/?cat=1" class="td-post-category">Sin categoría</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18805" rel="bookmark" title="Beba Cassain: La música es fuente de placer y de alegría">Beba Cassain: La música es fuente de placer y de alegría</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18800" rel="bookmark" title="Reunión del foro de seguridad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión del foro de seguridad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18800" rel="bookmark" title="Reunión del foro de seguridad">Reunión del foro de seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d885326d5d64" data-td_block_id="td_uid_2_5d885326d5d64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d885326d5d64" data-td_block_id="td_uid_2_5d885326d5d64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d885326db3f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d885326db3f1" ><script>var block_td_uid_3_5d885326db3f1 = new tdBlock();
block_td_uid_3_5d885326db3f1.id = "td_uid_3_5d885326db3f1";
block_td_uid_3_5d885326db3f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5d885326db3f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d885326db3f1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d885326db3f1.td_column_number = "3";
block_td_uid_3_5d885326db3f1.block_type = "td_block_mega_menu";
block_td_uid_3_5d885326db3f1.post_count = "5";
block_td_uid_3_5d885326db3f1.found_posts = "231";
block_td_uid_3_5d885326db3f1.header_color = "";
block_td_uid_3_5d885326db3f1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d885326db3f1.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_5d885326db3f1);
</script><div id=td_uid_3_5d885326db3f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18810" rel="bookmark" title=" 1º Encuentro de Organizaciones y Gestores Culturales Bonaerenses Salto 2019"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190918_100319-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190918_100319-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190918_100319-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" 1º Encuentro de Organizaciones y Gestores Culturales Bonaerenses Salto 2019"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18810" rel="bookmark" title=" 1º Encuentro de Organizaciones y Gestores Culturales Bonaerenses Salto 2019"> 1º Encuentro de Organizaciones y Gestores Culturales Bonaerenses Salto 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18796" rel="bookmark" title="Se realizaron los juegos sociomotores  en el CEF"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/guille-ceff-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/guille-ceff-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/guille-ceff-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizaron los juegos sociomotores  en el CEF"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18796" rel="bookmark" title="Se realizaron los juegos sociomotores  en el CEF">Se realizaron los juegos sociomotores  en el CEF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18666" rel="bookmark" title="Jornada técnica de actualización de aires acondicionado,  refrigeración y calefacción."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/maxresdefault-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/maxresdefault-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada técnica de actualización de aires acondicionado,  refrigeración y calefacción."/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18666" rel="bookmark" title="Jornada técnica de actualización de aires acondicionado,  refrigeración y calefacción.">Jornada técnica de actualización de aires acondicionado,  refrigeración y calefacción.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18659" rel="bookmark" title="Clou Teatro Hijos de la Piedra este domingo"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-10.09.15-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-10.09.15-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-10.09.15-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clou Teatro Hijos de la Piedra este domingo"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18659" rel="bookmark" title="Clou Teatro Hijos de la Piedra este domingo">Clou Teatro Hijos de la Piedra este domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18648" rel="bookmark" title="Gala de Ballet en Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190831_115033-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190831_115033-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190831_115033-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala de Ballet en Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18648" rel="bookmark" title="Gala de Ballet en Salto">Gala de Ballet en Salto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d885326db3f1" data-td_block_id="td_uid_3_5d885326db3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d885326db3f1" data-td_block_id="td_uid_3_5d885326db3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d885326df653_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d885326df653" ><script>var block_td_uid_4_5d885326df653 = new tdBlock();
block_td_uid_4_5d885326df653.id = "td_uid_4_5d885326df653";
block_td_uid_4_5d885326df653.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5d885326df653_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d885326df653_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d885326df653.td_column_number = "3";
block_td_uid_4_5d885326df653.block_type = "td_block_mega_menu";
block_td_uid_4_5d885326df653.post_count = "5";
block_td_uid_4_5d885326df653.found_posts = "887";
block_td_uid_4_5d885326df653.header_color = "";
block_td_uid_4_5d885326df653.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d885326df653.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_4_5d885326df653);
</script><div id=td_uid_4_5d885326df653 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES">PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente">APAS 2019  Notable éxito de la Expo,  la familia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18823" rel="bookmark" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18823" rel="bookmark" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto">A paso de la firma de convenio de la UNNOBA, el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18800" rel="bookmark" title="Reunión del foro de seguridad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/70753208_1865014260312079_8719410886558613504_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión del foro de seguridad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18800" rel="bookmark" title="Reunión del foro de seguridad">Reunión del foro de seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18784" rel="bookmark" title="Camilo Alessandro en Baradero  participe de una política con otra mirada"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/70539612_10157503481939496_434930275546300416_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/70539612_10157503481939496_434930275546300416_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/70539612_10157503481939496_434930275546300416_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camilo Alessandro en Baradero  participe de una política con otra mirada"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18784" rel="bookmark" title="Camilo Alessandro en Baradero  participe de una política con otra mirada">Camilo Alessandro en Baradero  participe de una política con otra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d885326df653" data-td_block_id="td_uid_4_5d885326df653"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d885326df653" data-td_block_id="td_uid_4_5d885326df653"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d885326e4f06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d885326e4f06" ><script>var block_td_uid_5_5d885326e4f06 = new tdBlock();
block_td_uid_5_5d885326e4f06.id = "td_uid_5_5d885326e4f06";
block_td_uid_5_5d885326e4f06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5d885326e4f06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d885326e4f06_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d885326e4f06.td_column_number = "3";
block_td_uid_5_5d885326e4f06.block_type = "td_block_mega_menu";
block_td_uid_5_5d885326e4f06.post_count = "5";
block_td_uid_5_5d885326e4f06.found_posts = "442";
block_td_uid_5_5d885326e4f06.header_color = "";
block_td_uid_5_5d885326e4f06.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d885326e4f06.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_5_5d885326e4f06);
</script><div id=td_uid_5_5d885326e4f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18861" rel="bookmark" title="Informe policial"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18861" rel="bookmark" title="Informe policial">Informe policial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES">PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18837" rel="bookmark" title="Informe policial . Robo resistencia a la autoridad"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-21-at-7.02.20-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-21-at-7.02.20-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-21-at-7.02.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial . Robo resistencia a la autoridad"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18837" rel="bookmark" title="Informe policial . Robo resistencia a la autoridad">Informe policial . Robo resistencia a la autoridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18813" rel="bookmark" title="Hablamos con el Comisario Miguel Paolini sobre allanamiento en Ines Indart y el trabajo que realizan desde la comisaria"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-18-at-12.38.37-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-18-at-12.38.37-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-18-at-12.38.37-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hablamos con el Comisario Miguel Paolini sobre allanamiento en Ines Indart y el trabajo que realizan desde la comisaria"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18813" rel="bookmark" title="Hablamos con el Comisario Miguel Paolini sobre allanamiento en Ines Indart y el trabajo que realizan desde la comisaria">Hablamos con el Comisario Miguel Paolini sobre allanamiento en Ines Indart&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18779" rel="bookmark" title="AMENAZAS AGRAVADAS POR EL USO DE ARMA Y RESISTENCIA A LA AUTORIDAD"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMENAZAS AGRAVADAS POR EL USO DE ARMA Y RESISTENCIA A LA AUTORIDAD"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18779" rel="bookmark" title="AMENAZAS AGRAVADAS POR EL USO DE ARMA Y RESISTENCIA A LA AUTORIDAD">AMENAZAS AGRAVADAS POR EL USO DE ARMA Y RESISTENCIA A LA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d885326e4f06" data-td_block_id="td_uid_5_5d885326e4f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d885326e4f06" data-td_block_id="td_uid_5_5d885326e4f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d885326e95a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d885326e95a6" ><script>var block_td_uid_6_5d885326e95a6 = new tdBlock();
block_td_uid_6_5d885326e95a6.id = "td_uid_6_5d885326e95a6";
block_td_uid_6_5d885326e95a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5d885326e95a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d885326e95a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d885326e95a6.td_column_number = "3";
block_td_uid_6_5d885326e95a6.block_type = "td_block_mega_menu";
block_td_uid_6_5d885326e95a6.post_count = "5";
block_td_uid_6_5d885326e95a6.found_posts = "108";
block_td_uid_6_5d885326e95a6.header_color = "";
block_td_uid_6_5d885326e95a6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d885326e95a6.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_6_5d885326e95a6);
</script><div id=td_uid_6_5d885326e95a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18792" rel="bookmark" title="Miguel Tapia en Seminario sobre salud laboral en los frigoríficos enBrasil"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-11-at-7.19.20-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-11-at-7.19.20-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-11-at-7.19.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia en Seminario sobre salud laboral en los frigoríficos enBrasil"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18792" rel="bookmark" title="Miguel Tapia en Seminario sobre salud laboral en los frigoríficos enBrasil">Miguel Tapia en Seminario sobre salud laboral en los frigoríficos enBrasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18643" rel="bookmark" title="FEB Salto  nueva oficina, y actividades"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190902_123155-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190902_123155-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190902_123155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEB Salto  nueva oficina, y actividades"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18643" rel="bookmark" title="FEB Salto  nueva oficina, y actividades">FEB Salto  nueva oficina, y actividades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18256" rel="bookmark" title="Ate  Elecciones arraso la lista verde"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/08/67932115_2130842987025825_1442354213903400960_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/08/67932115_2130842987025825_1442354213903400960_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/08/67932115_2130842987025825_1442354213903400960_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ate  Elecciones arraso la lista verde"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18256" rel="bookmark" title="Ate  Elecciones arraso la lista verde">Ate  Elecciones arraso la lista verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18207" rel="bookmark" title="ATE el 7 habrá elecciones  Lescano, Alessandro"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/08/20190802_133920-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/08/20190802_133920-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/08/20190802_133920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATE el 7 habrá elecciones  Lescano, Alessandro"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18207" rel="bookmark" title="ATE el 7 habrá elecciones  Lescano, Alessandro">ATE el 7 habrá elecciones  Lescano, Alessandro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18147" rel="bookmark" title="Proyecto presentado: “Día En Defensa de la Escuela digna y segura”"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/07/20180731172814_img_20180731_wa0062-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/07/20180731172814_img_20180731_wa0062-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/07/20180731172814_img_20180731_wa0062-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/07/20180731172814_img_20180731_wa0062-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyecto presentado: “Día En Defensa de la Escuela digna y segura”"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18147" rel="bookmark" title="Proyecto presentado: “Día En Defensa de la Escuela digna y segura”">Proyecto presentado: “Día En Defensa de la Escuela digna y segura”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d885326e95a6" data-td_block_id="td_uid_6_5d885326e95a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d885326e95a6" data-td_block_id="td_uid_6_5d885326e95a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d885326eca03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d885326eca03" ><script>var block_td_uid_7_5d885326eca03 = new tdBlock();
block_td_uid_7_5d885326eca03.id = "td_uid_7_5d885326eca03";
block_td_uid_7_5d885326eca03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5d885326eca03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d885326eca03_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d885326eca03.td_column_number = "3";
block_td_uid_7_5d885326eca03.block_type = "td_block_mega_menu";
block_td_uid_7_5d885326eca03.post_count = "5";
block_td_uid_7_5d885326eca03.found_posts = "12";
block_td_uid_7_5d885326eca03.header_color = "";
block_td_uid_7_5d885326eca03.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d885326eca03.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5d885326eca03);
</script><div id=td_uid_7_5d885326eca03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d885326eca03" data-td_block_id="td_uid_7_5d885326eca03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d885326eca03" data-td_block_id="td_uid_7_5d885326eca03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/?page_id=18498">Avisos Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=32">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">APAS 2019  Notable éxito de la Expo,  la familia saltense...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18844" class="post-18844 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sociales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=32">Politica</a></li><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T00:06:39+00:00" >23 septiembre, 2019</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=18844#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18844">48</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=18844" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=18844&amp;media=https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg&description=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg" data-caption=""><img width="696" height="338" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-696x338.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-696x338.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-300x146.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-768x373.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-1024x498.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-1068x519.jpg 1068w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-864x420.jpg 864w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bdf8e1df-5d73-4e52-9a76-f39ec948317e"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><p>La <b>exposición de la Asociación Agropecuaria de Salto </b> se realizó entre los dias 20 y 22 <strong>septiembre</strong> en el Predio que la institución Como años atrás  volvió a reunir el polo agropecuario y  económico para demostrar el potencial de la región.</p>
<p>Fue  una de las exposiciones con mucha asistencia de publico,  con todas las pruebas de la</p>
<p><img class="alignnone size-medium wp-image-18852" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610308-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-18848" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610235-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>raza criolla, sumándole remate de potros y prue<span class="text_exposed_show">ba de domadores, el clima esplendido hizo que muchísimas personas participaran visitando la Expo, la familia saltense se hizo presente.</span></p>
<p><img class="size-medium wp-image-18847 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610215-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" />Con charlas para los productores, la visita del Ministro de agroindustrias de la Nación Luis Miguel Etchevehere, quien brindo una charla mantuvo un ida y vuelta con los productores.</p>
<p>Los autos y maquinarias  de colección, que le dieron un atractivo especial.</p>
<p>Los Bomberos Voluntarios, el Rotary, el Hogar del niño, la Escuela Agropecuaria, La patrulla Rural, tuvieron su stand, cada uno explico sus servicios a la comunidad.</p>
<p><img class="alignnone size-medium wp-image-18850" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610280-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-18851" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610285-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Durante todo el día  en la pista central se podía disfrutar de la muestra   los caballos.</p>
<p>Un patio de comidas para todos los gustos y bolsillos.<img class="size-medium wp-image-18849 aligncenter" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610277-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>El domingo la inauguración  con presencia de las autoridades municipales, el Padre Mingo Pisoni, con la bendición , las palabras del intendente Ricardo Alessandro quien expreso su agradecimiento por el trabajo y recordó haciendo un reconocimiento a quienes comenzaron con esta exposición que es un trabajo en conjunto para la realización.</p>
<p><img class="size-medium wp-image-18854 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610322-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /><img class="size-medium wp-image-18853 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315-300x169.jpg" alt="" width="300" height="169" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315-300x169.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315-768x432.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315-696x392.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/P1610315-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La Presidenta de la Institución Alicia Andreoli se dirigió a todos Queremos agradecer especialmente el apoyo que recibimos como Institución, en un año muy especial por la coyuntura que vivimos”, afirmó la  Presidente de la Institución, quien agregó “con mucho esfuerzo y trabajo conjunto, logramos la realización y dejo inaugurada</p>
<p><img class=" wp-image-18845 alignleft" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/878ee368-16d6-4822-8858-13d0c4ea226b-146x300.jpg" alt="" width="121" height="249" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/878ee368-16d6-4822-8858-13d0c4ea226b-146x300.jpg 146w, https://saltoenred.com.ar/wp-content/uploads/2019/09/878ee368-16d6-4822-8858-13d0c4ea226b-204x420.jpg 204w, https://saltoenred.com.ar/wp-content/uploads/2019/09/878ee368-16d6-4822-8858-13d0c4ea226b.jpg 373w" sizes="(max-width: 121px) 100vw, 121px" /> Por otro lado el escenario central fue una de las atracciones donde los artistas locales, se presentaron con el reconocimiento de los  aplausos de los asistentes</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>El final a cargo del Ballet Herencia</p>
<p><img class="alignleft wp-image-18846 size-large" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a-1024x498.jpg" alt="" width="640" height="311" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a.jpg 1024w, https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a-300x146.jpg 300w, https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a-768x374.jpg 768w, https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a-696x338.jpg 696w, https://saltoenred.com.ar/wp-content/uploads/2019/09/ab8c9176-ad1f-4456-ac93-24d075c0ca8a-864x420.jpg 864w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=18844" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=18844&amp;media=https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg&description=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=APAS+2019++Notable+%C3%A9xito+de+la+Expo%2C++la+familia+saltense++estuvo+presente%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D18844" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=18844&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=18844" data-text="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=18840">Columna de Salud, Dra.  Patricia Docnich</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/?p=18857">PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES</a></div></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2019-09-23T00:06:39+00:00"><meta itemprop="dateModified" content="2019-09-23T00:06:39-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=18844"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="622"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5d885326f329e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d885326f329e" ><script>var block_td_uid_10_5d885326f329e = new tdBlock();
block_td_uid_10_5d885326f329e.id = "td_uid_10_5d885326f329e";
block_td_uid_10_5d885326f329e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5d885326f329e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d885326f329e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18844,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_10_5d885326f329e.td_column_number = "3";
block_td_uid_10_5d885326f329e.block_type = "td_block_related_posts";
block_td_uid_10_5d885326f329e.post_count = "3";
block_td_uid_10_5d885326f329e.found_posts = "1395";
block_td_uid_10_5d885326f329e.header_color = "";
block_td_uid_10_5d885326f329e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d885326f329e.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_10_5d885326f329e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5d88532702bc9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5d885326f329e" href="#">Artículo relacionados</a><a id="td_uid_12_5d88532702c10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5d885326f329e" href="#">Más del autor</a></h4><div id=td_uid_10_5d885326f329e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES">PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18840" rel="bookmark" title="Columna de Salud, Dra.  Patricia Docnich"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/Dra.-Docnich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Columna de Salud, Dra.  Patricia Docnich"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18840" rel="bookmark" title="Columna de Salud, Dra.  Patricia Docnich">Columna de Salud, Dra.  Patricia Docnich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18823" rel="bookmark" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190919_103157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18823" rel="bookmark" title="A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto">A paso de la firma de convenio de la UNNOBA, el año que viene estara en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d885326f329e" data-td_block_id="td_uid_10_5d885326f329e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d885326f329e" data-td_block_id="td_uid_10_5d885326f329e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=18844#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5d885327047cf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d885327047cf" ><script>var block_td_uid_14_5d885327047cf = new tdBlock();
block_td_uid_14_5d885327047cf.id = "td_uid_14_5d885327047cf";
block_td_uid_14_5d885327047cf.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5d885327047cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d885327047cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5d885327047cf.td_column_number = "1";
block_td_uid_14_5d885327047cf.block_type = "td_block_7";
block_td_uid_14_5d885327047cf.post_count = "3";
block_td_uid_14_5d885327047cf.found_posts = "3734";
block_td_uid_14_5d885327047cf.header_color = "";
block_td_uid_14_5d885327047cf.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d885327047cf.max_num_pages = "1245";
tdBlocksArray.push(block_td_uid_14_5d885327047cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_14_5d885327047cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18861" rel="bookmark" title="Informe policial"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe policial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18861" rel="bookmark" title="Informe policial">Informe policial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T00:56:13+00:00" >23 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/09/DSC0073-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18857" rel="bookmark" title="PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES">PATRULLA RURAL: REUNION DE TRABAJO CON AUTORIDADES PROVINCIALES Y LOCALES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T00:47:47+00:00" >23 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/09/bdf8e1df-5d73-4e52-9a76-f39ec948317e-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18844" rel="bookmark" title="APAS 2019  Notable éxito de la Expo,  la familia saltense  estuvo presente">APAS 2019  Notable éxito de la Expo,  la familia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T00:06:39+00:00" >23 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_5d88532709a83_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d88532709a83" ><script>var block_td_uid_15_5d88532709a83 = new tdBlock();
block_td_uid_15_5d88532709a83.id = "td_uid_15_5d88532709a83";
block_td_uid_15_5d88532709a83.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5d88532709a83_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d88532709a83_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5d88532709a83.td_column_number = "1";
block_td_uid_15_5d88532709a83.block_type = "td_block_7";
block_td_uid_15_5d88532709a83.post_count = "3";
block_td_uid_15_5d88532709a83.found_posts = "3734";
block_td_uid_15_5d88532709a83.header_color = "";
block_td_uid_15_5d88532709a83.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d88532709a83.max_num_pages = "1245";
tdBlocksArray.push(block_td_uid_15_5d88532709a83);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_15_5d88532709a83 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=17008" rel="bookmark" title="Anses: problemas en el  sistema"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anses: problemas en el  sistema"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=17008" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47+00:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_5d885327195c2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d885327195c2" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">887</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">616</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">442</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">231</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">108</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">76</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">23</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">12</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed -  Todos los derechos reservados <br>
   Powered by <a href="https://www.codelab.com.ar">CODElab</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://saltoenred.com.ar/wp-admin/admin-ajax.php";
</script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'es_ES'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	        
     <script>
	    jQuery( document ).ready(function( $ )
		{
	    	setTimeout(
				function()
				{	
					jQuery('.sfsi_plus_outr_div').css({'z-index':'1000000',opacity:1});
					jQuery('.sfsi_plus_outr_div').fadeIn();
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
				}
				,6000);
		});
	 </script>
             <div class="wordpress-fire-push-popup wordpress-fire-push-popup-full-width wordpress-fire-push-popup-top" 
            style="background-color: #f7f7f7; color: #333333;">

            <div class="wordpress-fire-push-popup-container">
                <a href="#" id="wordpress-fire-push-popup-close" class="wordpress-fire-push-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-fire-push-popup-text"><p>Hola! Te gustaría estar al día con la información aunque no ingreses a esta pagina?</p>
</div>
                <div class="wordpress-fire-push-popup-actions">
                    <div class="wordpress-fire-push-popup-actions-buttons">
                                                    <a href="#" class="wordpress-fire-push-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">Si claro!</a>
                                            
                                                    <a href="#" class="wordpress-fire-push-popup-decline" style="background-color: #F44336; color: #FFFFFF;">Por ahora no.</a>
                                                <div class="fire-push-clear"></div>
                    </div>
                    <div class="wordpress-fire-push-popup-actions-links">
                        
                        
                                            </div>
                </div>
            </div>
        </div>
        	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=17408" rel="bookmark" title="Gen local ya trabajando con Stolbizer"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/IMG-20190517-WA0097-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/05/IMG-20190517-WA0097-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/05/IMG-20190517-WA0097-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gen local ya trabajando con Stolbizer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=17408" rel="bookmark" title="Gen local ya trabajando con Stolbizer">Gen local ya trabajando con Stolbizer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T08:31:28+00:00" >22 mayo, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=14082" rel="bookmark" title="Entrega de escrituras en Salto"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/07/timthumb-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/07/timthumb-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/07/timthumb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entrega de escrituras en Salto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=14082" rel="bookmark" title="Entrega de escrituras en Salto">Entrega de escrituras en Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T06:37:13+00:00" >24 julio, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5d8853271ed91
    -->

    <script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saltoenred.com.ar\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fire_push_options = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","apiKey":"AIzaSyAdb3h-ks8TF6NxV32HJO99PEtDfw4np6s","authDomain":"saltoenred-160800.firebaseapp.com","databaseURL":"https:\/\/saltoenred-160800.firebaseio.com","projectId":"saltoenred-160800","storageBucket":"saltoenred-160800.appspot.com","messagingSenderId":"77035080311","welcomeEnabled":"1","welcomeTitle":"Gracias por aceptar notificaciones!!","welcomeBody":"Te vamos a mantener informado mejor que a nadie ;-)","welcomeURL":"https:\/\/saltoenred.com.ar","wpContentURL":"https:\/\/saltoenred.com.ar\/wp-content","deniedText":"Notifications are disabled by your browser. Please click on the info icon near your browser URL to adjust notification settings!","welcomeIcon":"https:\/\/saltoenred.com.ar\/wp-content\/uploads\/2017\/12\/logoSER17-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/js/wordpress-fire-push-public.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[17.1,62.8],"today_humidity":67,"today_wind_speed":[11.8,7.3],"today_min":[15.6,60],"today_max":[19.4,67],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1569250800,"day_temp":[19,67],"day_name":"lun","owm_day_index":1},{"timestamp":1569337200,"day_temp":[20,67],"day_name":"mar","owm_day_index":2},{"timestamp":1569423600,"day_temp":[17,63],"day_name":"mi\u00e9","owm_day_index":3},{"timestamp":1569510000,"day_temp":[19,66],"day_name":"jue","owm_day_index":4},{"timestamp":1569592800,"day_temp":[22,71],"day_name":"vie","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>