<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png"><link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan del feed" href="https://saltoenred.com.ar/?feed=rss2&#038;p=21026" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_zoominoutslider_text_classes-css'  href='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/text_classes.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-fire-push-css'  href='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/css/wordpress-fire-push-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-print-posts-css'  href='https://saltoenred.com.ar/wp-content/plugins/wordpress-print-posts/public/css/wordpress-print-posts-public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://saltoenred.com.ar/wp-content/plugins/wordpress-print-posts/public/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=5.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.mousewheel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/video_player_youtube_vimeo/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)' href='https://saltoenred.com.ar/?p=21024' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://saltoenred.com.ar/?p=21026" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=21026' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-21026 single-format-standard unselectable cooperativa-electrica-se-trabaja-con-diferentes-protocolos-los-vencimientos-se-prorrogan global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/?page_id=18498">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, abril 15, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/?cat=33">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e973da84b12f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e973da84b12f" ><script>var block_td_uid_2_5e973da84b12f = new tdBlock();
block_td_uid_2_5e973da84b12f.id = "td_uid_2_5e973da84b12f";
block_td_uid_2_5e973da84b12f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e973da84b12f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e973da84b12f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e973da84b12f.td_column_number = "3";
block_td_uid_2_5e973da84b12f.block_type = "td_block_mega_menu";
block_td_uid_2_5e973da84b12f.post_count = "5";
block_td_uid_2_5e973da84b12f.found_posts = "779";
block_td_uid_2_5e973da84b12f.header_color = "";
block_td_uid_2_5e973da84b12f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e973da84b12f.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_2_5e973da84b12f);
</script><div id=td_uid_2_5e973da84b12f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21026" rel="bookmark" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21026" rel="bookmark" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan">Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19">Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21004" rel="bookmark" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21004" rel="bookmark" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar">A partir del sábado 11 los beneficiarios del IFE podrán ingresar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20982" rel="bookmark" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20982" rel="bookmark" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues">Faltante de vacunas antigripal Hablamos con Liliana Tugues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20954" rel="bookmark" title="Jorge Adame:  Un caso positivo de coronavirus en Pergamino"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190911_112537-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/20190911_112537-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/20190911_112537-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jorge Adame:  Un caso positivo de coronavirus en Pergamino"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20954" rel="bookmark" title="Jorge Adame:  Un caso positivo de coronavirus en Pergamino">Jorge Adame:  Un caso positivo de coronavirus en Pergamino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e973da84b12f" data-td_block_id="td_uid_2_5e973da84b12f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e973da84b12f" data-td_block_id="td_uid_2_5e973da84b12f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/?cat=34">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e973da84d298_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e973da84d298" ><script>var block_td_uid_3_5e973da84d298 = new tdBlock();
block_td_uid_3_5e973da84d298.id = "td_uid_3_5e973da84d298";
block_td_uid_3_5e973da84d298.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e973da84d298_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e973da84d298_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e973da84d298.td_column_number = "3";
block_td_uid_3_5e973da84d298.block_type = "td_block_mega_menu";
block_td_uid_3_5e973da84d298.post_count = "5";
block_td_uid_3_5e973da84d298.found_posts = "267";
block_td_uid_3_5e973da84d298.header_color = "";
block_td_uid_3_5e973da84d298.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e973da84d298.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_3_5e973da84d298);
</script><div id=td_uid_3_5e973da84d298 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20537" rel="bookmark" title="Acto de inicio escuela de Música Municipal"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/87341749_347545346129902_1234706005569306624_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de inicio escuela de Música Municipal"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20537" rel="bookmark" title="Acto de inicio escuela de Música Municipal">Acto de inicio escuela de Música Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20476" rel="bookmark" title="Se viene una nueva edicion de Carmen Rock"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/CR2020_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene una nueva edicion de Carmen Rock"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20476" rel="bookmark" title="Se viene una nueva edicion de Carmen Rock">Se viene una nueva edicion de Carmen Rock</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20358" rel="bookmark" title="El Chango Spasiuk en Salto&#8230; Todo lo que dijo de nuestra Ciudad &#8230;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/P1650194-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/P1650194-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/P1650194-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Chango Spasiuk en Salto&#8230; Todo lo que dijo de nuestra Ciudad &#8230;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20358" rel="bookmark" title="El Chango Spasiuk en Salto&#8230; Todo lo que dijo de nuestra Ciudad &#8230;">El Chango Spasiuk en Salto&#8230; Todo lo que dijo de nuestra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20354" rel="bookmark" title="Hoy en Parque Tobin el CHANGO SPASIUK"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-6.39.24-PM-1-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-6.39.24-PM-1-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-6.39.24-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy en Parque Tobin el CHANGO SPASIUK"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20354" rel="bookmark" title="Hoy en Parque Tobin el CHANGO SPASIUK">Hoy en Parque Tobin el CHANGO SPASIUK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=19977" rel="bookmark" title="Ricardo Monje presenta sus libros este domingo 29"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/12/58639007_10218038926034251_609402923830476800_o-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/12/58639007_10218038926034251_609402923830476800_o-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/12/58639007_10218038926034251_609402923830476800_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricardo Monje presenta sus libros este domingo 29"/></a></div>                <a href="https://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=19977" rel="bookmark" title="Ricardo Monje presenta sus libros este domingo 29">Ricardo Monje presenta sus libros este domingo 29</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e973da84d298" data-td_block_id="td_uid_3_5e973da84d298"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e973da84d298" data-td_block_id="td_uid_3_5e973da84d298"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/?cat=32">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e973da850650_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e973da850650" ><script>var block_td_uid_4_5e973da850650 = new tdBlock();
block_td_uid_4_5e973da850650.id = "td_uid_4_5e973da850650";
block_td_uid_4_5e973da850650.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e973da850650_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e973da850650_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e973da850650.td_column_number = "3";
block_td_uid_4_5e973da850650.block_type = "td_block_mega_menu";
block_td_uid_4_5e973da850650.post_count = "5";
block_td_uid_4_5e973da850650.found_posts = "1125";
block_td_uid_4_5e973da850650.header_color = "";
block_td_uid_4_5e973da850650.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e973da850650.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_4_5e973da850650);
</script><div id=td_uid_4_5e973da850650 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19">Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21020" rel="bookmark" title="Jorgelina Acevedo, en cuarentena &#8220;Una forma diferente de trabajar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/12/20191128_174650-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/12/20191128_174650-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/12/20191128_174650-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jorgelina Acevedo, en cuarentena &#8220;Una forma diferente de trabajar&#8221;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21020" rel="bookmark" title="Jorgelina Acevedo, en cuarentena &#8220;Una forma diferente de trabajar&#8221;">Jorgelina Acevedo, en cuarentena &#8220;Una forma diferente de trabajar&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21017" rel="bookmark" title="Nuevas medidas por el COVID19 Alessandro pidió compromiso a los vecinos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-13-at-10.57.23-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-13-at-10.57.23-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-13-at-10.57.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas medidas por el COVID19 Alessandro pidió compromiso a los vecinos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21017" rel="bookmark" title="Nuevas medidas por el COVID19 Alessandro pidió compromiso a los vecinos">Nuevas medidas por el COVID19 Alessandro pidió compromiso a los vecinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21008" rel="bookmark" title="Bloque de Juntos por el cambio: Proyecto del uso de tapaboca o barbijos"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/20200204_203152-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/20200204_203152-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/20200204_203152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloque de Juntos por el cambio: Proyecto del uso de tapaboca o barbijos"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21008" rel="bookmark" title="Bloque de Juntos por el cambio: Proyecto del uso de tapaboca o barbijos">Bloque de Juntos por el cambio: Proyecto del uso de tapaboca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21006" rel="bookmark" title="Ultimo momento: el caso sospechoso de coronavirus dio NEGATIVO"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/12/MUNICIPIO-DE-SALTO-INFORMA-218x150.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/12/MUNICIPIO-DE-SALTO-INFORMA-218x150.png 218w, https://saltoenred.com.ar/wp-content/uploads/2017/12/MUNICIPIO-DE-SALTO-INFORMA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimo momento: el caso sospechoso de coronavirus dio NEGATIVO"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21006" rel="bookmark" title="Ultimo momento: el caso sospechoso de coronavirus dio NEGATIVO">Ultimo momento: el caso sospechoso de coronavirus dio NEGATIVO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e973da850650" data-td_block_id="td_uid_4_5e973da850650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e973da850650" data-td_block_id="td_uid_4_5e973da850650"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/?cat=35">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e973da853879_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e973da853879" ><script>var block_td_uid_5_5e973da853879 = new tdBlock();
block_td_uid_5_5e973da853879.id = "td_uid_5_5e973da853879";
block_td_uid_5_5e973da853879.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e973da853879_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e973da853879_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e973da853879.td_column_number = "3";
block_td_uid_5_5e973da853879.block_type = "td_block_mega_menu";
block_td_uid_5_5e973da853879.post_count = "5";
block_td_uid_5_5e973da853879.found_posts = "536";
block_td_uid_5_5e973da853879.header_color = "";
block_td_uid_5_5e973da853879.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e973da853879.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_5_5e973da853879);
</script><div id=td_uid_5_5e973da853879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21024" rel="bookmark" title="Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21024" rel="bookmark" title="Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)">Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19">Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21014" rel="bookmark" title="SECRETARIA DE SEGURIDAD informa ALCOHOLEMIA POSITIVA- INFRACCIÓN ARTICULO 205 Y 239 CÓDIGO PENAL- RETENCIÓN AUTOMÓVILES"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/IMG-20200412-WA0008-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/IMG-20200412-WA0008-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/IMG-20200412-WA0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SECRETARIA DE SEGURIDAD informa ALCOHOLEMIA POSITIVA- INFRACCIÓN ARTICULO 205 Y 239 CÓDIGO PENAL- RETENCIÓN AUTOMÓVILES"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21014" rel="bookmark" title="SECRETARIA DE SEGURIDAD informa ALCOHOLEMIA POSITIVA- INFRACCIÓN ARTICULO 205 Y 239 CÓDIGO PENAL- RETENCIÓN AUTOMÓVILES">SECRETARIA DE SEGURIDAD informa ALCOHOLEMIA POSITIVA- INFRACCIÓN ARTICULO 205 Y 239&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21010" rel="bookmark" title="Informe Policial :RESISTENCIA A LA AUTORIDAD/QUEBRANTAMIENTO DE CUARENTENA"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-11-at-12.45.01-PM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-11-at-12.45.01-PM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-11-at-12.45.01-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial :RESISTENCIA A LA AUTORIDAD/QUEBRANTAMIENTO DE CUARENTENA"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21010" rel="bookmark" title="Informe Policial :RESISTENCIA A LA AUTORIDAD/QUEBRANTAMIENTO DE CUARENTENA">Informe Policial :RESISTENCIA A LA AUTORIDAD/QUEBRANTAMIENTO DE CUARENTENA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20995" rel="bookmark" title="ENCUBRIMIENTO/QUEBRANTAMIENTO DE CUARENTENA/TENENCIA DE ESTUPEFACIENTES PARA CONSUMO"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-10.27.24-AM-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-10.27.24-AM-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-10.27.24-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENCUBRIMIENTO/QUEBRANTAMIENTO DE CUARENTENA/TENENCIA DE ESTUPEFACIENTES PARA CONSUMO"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20995" rel="bookmark" title="ENCUBRIMIENTO/QUEBRANTAMIENTO DE CUARENTENA/TENENCIA DE ESTUPEFACIENTES PARA CONSUMO">ENCUBRIMIENTO/QUEBRANTAMIENTO DE CUARENTENA/TENENCIA DE ESTUPEFACIENTES PARA CONSUMO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e973da853879" data-td_block_id="td_uid_5_5e973da853879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e973da853879" data-td_block_id="td_uid_5_5e973da853879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/?cat=40">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e973da85647a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e973da85647a" ><script>var block_td_uid_6_5e973da85647a = new tdBlock();
block_td_uid_6_5e973da85647a.id = "td_uid_6_5e973da85647a";
block_td_uid_6_5e973da85647a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e973da85647a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e973da85647a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e973da85647a.td_column_number = "3";
block_td_uid_6_5e973da85647a.block_type = "td_block_mega_menu";
block_td_uid_6_5e973da85647a.post_count = "5";
block_td_uid_6_5e973da85647a.found_posts = "126";
block_td_uid_6_5e973da85647a.header_color = "";
block_td_uid_6_5e973da85647a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e973da85647a.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_5e973da85647a);
</script><div id=td_uid_6_5e973da85647a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20872" rel="bookmark" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/tapia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20872" rel="bookmark" title="Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;">Miguel Tapia: &#8220;Es un momento de trabajar juntos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20522" rel="bookmark" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/jornada--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20522" rel="bookmark" title="El Dr. Blazevich y el Sind. de la carne anunciaron Importante jornada sobre salud">El Dr. Blazevich y el Sind. de la carne anunciaron Importante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20431" rel="bookmark" title="El lunes no habrá paro docente empiezan las clases normalmente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/83440_h350-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/83440_h350-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/83440_h350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lunes no habrá paro docente empiezan las clases normalmente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20431" rel="bookmark" title="El lunes no habrá paro docente empiezan las clases normalmente">El lunes no habrá paro docente empiezan las clases normalmente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20336" rel="bookmark" title="Comunicado de prensa: Sindicato de Trabajadores Municipales de Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/11/20191107_181748-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/11/20191107_181748-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/11/20191107_181748-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de prensa: Sindicato de Trabajadores Municipales de Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20336" rel="bookmark" title="Comunicado de prensa: Sindicato de Trabajadores Municipales de Salto">Comunicado de prensa: Sindicato de Trabajadores Municipales de Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20194" rel="bookmark" title="La UNLP estudia el impacto ambiental en Salto"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/01/a19c595b-f02d-4983-8543-ec98061b47e9-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/01/a19c595b-f02d-4983-8543-ec98061b47e9-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/01/a19c595b-f02d-4983-8543-ec98061b47e9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UNLP estudia el impacto ambiental en Salto"/></a></div>                <a href="https://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20194" rel="bookmark" title="La UNLP estudia el impacto ambiental en Salto">La UNLP estudia el impacto ambiental en Salto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e973da85647a" data-td_block_id="td_uid_6_5e973da85647a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e973da85647a" data-td_block_id="td_uid_6_5e973da85647a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/?cat=36">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e973da8594a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e973da8594a0" ><script>var block_td_uid_7_5e973da8594a0 = new tdBlock();
block_td_uid_7_5e973da8594a0.id = "td_uid_7_5e973da8594a0";
block_td_uid_7_5e973da8594a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e973da8594a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e973da8594a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e973da8594a0.td_column_number = "3";
block_td_uid_7_5e973da8594a0.block_type = "td_block_mega_menu";
block_td_uid_7_5e973da8594a0.post_count = "5";
block_td_uid_7_5e973da8594a0.found_posts = "16";
block_td_uid_7_5e973da8594a0.header_color = "";
block_td_uid_7_5e973da8594a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e973da8594a0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5e973da8594a0);
</script><div id=td_uid_7_5e973da8594a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20556" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20556" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;">Carlos Nolesi . &#8220;Vivir en las localidades es una elección de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20409" rel="bookmark" title="Un hombre se suicido en Inés Indart"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un hombre se suicido en Inés Indart"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20409" rel="bookmark" title="Un hombre se suicido en Inés Indart">Un hombre se suicido en Inés Indart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=19100" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gahan tienen nuevo Centro de monitoreo"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=19100" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo">Gahan tienen nuevo Centro de monitoreo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=18936" rel="bookmark" title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/09/descarga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=18936" rel="bookmark" title="Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente">Ines Indart:  Asamblea general Ordinaria Club Deportivo y Social Independiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2017/11/P1500876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta de la Tortita negra en Berdier, muchísimo publico"/></a></div>                <a href="https://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11538" rel="bookmark" title="Fiesta de la Tortita negra en Berdier, muchísimo publico">Fiesta de la Tortita negra en Berdier, muchísimo publico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e973da8594a0" data-td_block_id="td_uid_7_5e973da8594a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e973da8594a0" data-td_block_id="td_uid_7_5e973da8594a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/?page_id=18498">Avisos Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Sociales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://saltoenred.com.ar/?cat=33">
                                  <span itemprop="name">Sociales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21026" class="post-21026 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/?cat=33">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T12:29:51+00:00" >15 abril, 2020</time></span>                    <div class="td-post-comments"><a href="https://saltoenred.com.ar/?p=21026#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21026">173</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=21026" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=21026&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg&description=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg" data-caption=""><img width="548" height="581" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg 548w, https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-283x300.jpg 283w, https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-396x420.jpg 396w" sizes="(max-width: 548px) 100vw, 548px" alt="" title="simunovich"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><div class="wordpress-print-posts link-wrapper"><a href="https://saltoenred.com.ar/?p=21026&print-posts=pdf" target="_blank"><i class="fa fa-file-pdf-o fa-2x"></i></a><a href="https://saltoenred.com.ar/?p=21026&print-posts=word" target="_blank"><i class="fa fa-file-word-o fa-2x"></i></a><a href="#"
    	onclick="print(); return false;" target="_blank"><i class="fa fa-print fa-2x"></i></a>
    	<script>
			function print() {
				var w = window.open("https://saltoenred.com.ar/?p=21026&print-posts=print");
			}
    	</script></div><p>Uno de los problemas que se tienen en estos momentos de cuarentena es el pago de servicios. Por tal motivo hablamos con el gerente de la Cooperativa eléctrica Ing. Juan Simunovich.</p>
<p><strong>Escucha el audio</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-21026-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://ar.ivoox.com/es/fm-ciudad-88-5-juan-simonovich-14-abril_md_50042884_wp_1.mp3?_=1" /><a href="https://ar.ivoox.com/es/fm-ciudad-88-5-juan-simonovich-14-abril_md_50042884_wp_1.mp3">https://ar.ivoox.com/es/fm-ciudad-88-5-juan-simonovich-14-abril_md_50042884_wp_1.mp3</a></audio>
<p>&nbsp;</p>
<p>Quien nos informo en FM CIUDAD 88.5  todos los cambios que surgieron a partir del aislamiento social preventivo y obligatorio,  la incorporación de protocolos en las diferentes áreas de la Cooperativa entendiendo que esta entidad brinda varios servicios, los que entran en los servicios imprescindibles , energía eléctrica, Internet, Obras publicas, y sepelios. Cada uno de ellos mantiene un protocolo diferente que hubo que informarse, realizar reuniones con empleados, técnicos.</p>
<p>La semana próxima a modo de adelanto informo el Ing. Simunovich que se va a dar un servicio de mas megas al mismo precio dado el transito existente.</p>
<p>Asi mismo, explico que las facturas que tuvieron  vencimiento en marzo, se prorrogan a el 30 de abril, las de abril pasan al 8 de mayo.</p>
<p>La Cooperativa esta abierta con todos los recaudos posibles pero operativamente para los usuarios</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan&url=https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://saltoenred.com.ar/?p=21026" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/?p=21026&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg&description=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cooperativa+El%C3%A9ctrica+%3A++Se+trabaja+con+diferentes+protocolos+%E2%80%93+Los+vencimientos+se+prorrogan%20-%20https%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D21026" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/?p=21026&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saltoenred.com.ar/?p=21026" data-text="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/?p=21024">Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2020-04-15T12:29:51+00:00"><meta itemprop="dateModified" content="2020-04-15T12:39:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/?p=21026"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos - Los vencimientos se prorrogan"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich.jpg"><meta itemprop="width" content="548"><meta itemprop="height" content="581"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5e973da85e5e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e973da85e5e8" ><script>var block_td_uid_10_5e973da85e5e8 = new tdBlock();
block_td_uid_10_5e973da85e5e8.id = "td_uid_10_5e973da85e5e8";
block_td_uid_10_5e973da85e5e8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e973da85e5e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e973da85e5e8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21026,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_10_5e973da85e5e8.td_column_number = "3";
block_td_uid_10_5e973da85e5e8.block_type = "td_block_related_posts";
block_td_uid_10_5e973da85e5e8.post_count = "3";
block_td_uid_10_5e973da85e5e8.found_posts = "778";
block_td_uid_10_5e973da85e5e8.header_color = "";
block_td_uid_10_5e973da85e5e8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e973da85e5e8.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_10_5e973da85e5e8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5e973da85ebbc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5e973da85e5e8" href="#">Artículo relacionados</a><a id="td_uid_12_5e973da85ebc1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5e973da85e5e8" href="#">Más del autor</a></h4><div id=td_uid_10_5e973da85e5e8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"/></a></div>                <a href="https://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19">Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21004" rel="bookmark" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/03/thumbnail_1574830274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar"/></a></div>                <a href="https://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21004" rel="bookmark" title="A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar">A partir del sábado 11 los beneficiarios del IFE podrán ingresar sus datos bancarios para cobrar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=20982" rel="bookmark" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues"><img width="218" height="150" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-218x150.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/20180606_121507_HDR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues"/></a></div>                <a href="https://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=20982" rel="bookmark" title="Faltante de vacunas antigripal Hablamos con Liliana Tugues">Faltante de vacunas antigripal Hablamos con Liliana Tugues</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e973da85e5e8" data-td_block_id="td_uid_10_5e973da85e5e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e973da85e5e8" data-td_block_id="td_uid_10_5e973da85e5e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=21026#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d812dd6bd0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5e973da8602f8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e973da8602f8" ><script>var block_td_uid_14_5e973da8602f8 = new tdBlock();
block_td_uid_14_5e973da8602f8.id = "td_uid_14_5e973da8602f8";
block_td_uid_14_5e973da8602f8.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e973da8602f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e973da8602f8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5e973da8602f8.td_column_number = "1";
block_td_uid_14_5e973da8602f8.block_type = "td_block_7";
block_td_uid_14_5e973da8602f8.post_count = "3";
block_td_uid_14_5e973da8602f8.found_posts = "4207";
block_td_uid_14_5e973da8602f8.header_color = "";
block_td_uid_14_5e973da8602f8.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e973da8602f8.max_num_pages = "1403";
tdBlocksArray.push(block_td_uid_14_5e973da8602f8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_14_5e973da8602f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21026" rel="bookmark" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-218x150.jpg 218w, https://saltoenred.com.ar/wp-content/uploads/2020/04/simunovich-548x385.jpg 548w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21026" rel="bookmark" title="Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los vencimientos se prorrogan">Cooperativa Eléctrica :  Se trabaja con diferentes protocolos &#8211; Los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T12:29:51+00:00" >15 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21024" rel="bookmark" title="Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21024" rel="bookmark" title="Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción al art. 205 ( Cuarentena)">Informe Policial: Infracción a Ley 23737 tenencia para consumo &#8211; Infracción...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T08:13:53+00:00" >15 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/01/byrne-en-radio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=21022" rel="bookmark" title="Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la ciudad, medidas  mas duras ante el COVID-19">Marcelo Byrne: se toman medidas necesarias, Cierre de accesos a la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T20:50:14+00:00" >14 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_5e973da860fc8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e973da860fc8" ><script>var block_td_uid_15_5e973da860fc8 = new tdBlock();
block_td_uid_15_5e973da860fc8.id = "td_uid_15_5e973da860fc8";
block_td_uid_15_5e973da860fc8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5e973da860fc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e973da860fc8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5e973da860fc8.td_column_number = "1";
block_td_uid_15_5e973da860fc8.block_type = "td_block_7";
block_td_uid_15_5e973da860fc8.post_count = "3";
block_td_uid_15_5e973da860fc8.found_posts = "4207";
block_td_uid_15_5e973da860fc8.header_color = "";
block_td_uid_15_5e973da860fc8.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e973da860fc8.max_num_pages = "1403";
tdBlocksArray.push(block_td_uid_15_5e973da860fc8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_15_5e973da860fc8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=12115" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27+00:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=17008" rel="bookmark" title="Anses: problemas en el  sistema"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anses: problemas en el  sistema"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=17008" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47+00:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_5e973da87571e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e973da87571e" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">1125</span></a></li><li><a href="https://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">779</span></a></li><li><a href="https://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">536</span></a></li><li><a href="https://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">267</span></a></li><li><a href="https://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">126</span></a></li><li><a href="https://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">92</span></a></li><li><a href="https://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">24</span></a></li><li><a href="https://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">16</span></a></li><li><a href="https://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed -  Todos los derechos reservados <br>
  <a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a> 

                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div class="wordpress-fire-push-popup wordpress-fire-push-popup-full-width wordpress-fire-push-popup-top" 
            style="background-color: #f7f7f7; color: #333333;">

            <div class="wordpress-fire-push-popup-container">
                <a href="#" id="wordpress-fire-push-popup-close" class="wordpress-fire-push-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-fire-push-popup-text"><p>Hola! Te gustaría estar al día con la información aunque no ingreses a esta pagina?</p>
</div>
                <div class="wordpress-fire-push-popup-actions">
                    <div class="wordpress-fire-push-popup-actions-buttons">
                                                    <a href="#" class="wordpress-fire-push-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">Si claro!</a>
                                            
                                                    <a href="#" class="wordpress-fire-push-popup-decline" style="background-color: #F44336; color: #FFFFFF;">Por ahora no.</a>
                                                <div class="fire-push-clear"></div>
                    </div>
                    <div class="wordpress-fire-push-popup-actions-links">
                        
                        
                                            </div>
                </div>
            </div>
        </div>
        	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=11922" rel="bookmark" title="Dr. Jorge Adame: Golpe de calor prevenciones"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2017/12/director-hospital-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2017/12/director-hospital-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2017/12/director-hospital-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dr. Jorge Adame: Golpe de calor prevenciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=11922" rel="bookmark" title="Dr. Jorge Adame: Golpe de calor prevenciones">Dr. Jorge Adame: Golpe de calor prevenciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T06:30:47+00:00" >27 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/?p=13231" rel="bookmark" title="El recuerdo a Walter Almirón"><img width="100" height="70" class="entry-thumb" src="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180502_153120_HDR-100x70.jpg" srcset="https://saltoenred.com.ar/wp-content/uploads/2018/05/20180502_153120_HDR-100x70.jpg 100w, https://saltoenred.com.ar/wp-content/uploads/2018/05/20180502_153120_HDR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El recuerdo a Walter Almirón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/?p=13231" rel="bookmark" title="El recuerdo a Walter Almirón">El recuerdo a Walter Almirón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T06:30:27+00:00" >3 mayo, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5e973da8796d4
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fire_push_options = {"ajax_url":"https:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php","apiKey":"AIzaSyAdb3h-ks8TF6NxV32HJO99PEtDfw4np6s","authDomain":"saltoenred-160800.firebaseapp.com","databaseURL":"https:\/\/saltoenred-160800.firebaseio.com","projectId":"saltoenred-160800","storageBucket":"saltoenred-160800.appspot.com","messagingSenderId":"77035080311","welcomeEnabled":"1","welcomeTitle":"Gracias por aceptar notificaciones!!","welcomeBody":"Te vamos a mantener informado mejor que a nadie ;-)","welcomeURL":"https:\/\/saltoenred.com.ar","wpContentURL":"https:\/\/saltoenred.com.ar\/wp-content","deniedText":"Notifications are disabled by your browser. Please click on the info icon near your browser URL to adjust notification settings!","welcomeIcon":"https:\/\/saltoenred.com.ar\/wp-content\/uploads\/2017\/12\/logoSER17-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/wordpress-fire-push/public/js/wordpress-fire-push-public.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[24.89999999999999857891452847979962825775146484375,76.7999999999999971578290569595992565155029296875],"today_humidity":53,"today_wind_speed":[5.70000000000000017763568394002504646778106689453125,3.5],"today_min":[23.300000000000000710542735760100185871124267578125,74],"today_max":[26.699999999999999289457264239899814128875732421875,80],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1587049200,"day_temp":[26,79],"day_name":"Jue","owm_day_index":1},{"timestamp":1587135600,"day_temp":[24,75],"day_name":"Vie","owm_day_index":2},{"timestamp":1587222000,"day_temp":[24,75],"day_name":"S\u00e1b","owm_day_index":3},{"timestamp":1587308400,"day_temp":[24,76],"day_name":"Dom","owm_day_index":4},{"timestamp":1587394800,"day_temp":[26,79],"day_name":"Lun","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>