<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://saltoenred.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg" /><meta name="author" content="Salto En Red">
<link rel="icon" type="image/png" href="http://saltoenred.com.ar/img/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="http://saltoenred.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; RSS de los comentarios" href="http://saltoenred.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden RSS de los comentarios" href="http://saltoenred.com.ar/?feed=rss2&#038;p=11431" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://saltoenred.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”' href='http://saltoenred.com.ar/?p=11427' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://saltoenred.com.ar/?p=11431" />
<link rel='shortlink' href='http://saltoenred.com.ar/?p=11431' />
<link rel="alternate" type="application/json+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431" />
<link rel="alternate" type="text/xml+oembed" href="http://saltoenred.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saltoenred.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/saltoenred.com.ar\/wp-content\/themes\/SaltoEnRed";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095d6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7092854-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11431 single-format-standard ayer-lejos-hoy-juntos-los-peronistas-todo-lo-pueden global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-6941"><a>Sociales</a></li>
<li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6942"><a>Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6943"><a>Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto, Buenos Aires, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, noviembre 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="http://saltoenred.com.ar/?page_id=6917">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://grupolpf.com.ar"><img src="http://saltoenred.com.ar/img/baner-salto.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="http://saltoenred.com.ar/img/logoSER17-1.png" src="http://saltoenred.com.ar/img/logoSER17-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-6941"><a>Sociales</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a0fc0c13bca8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a0fc0c13bca8" ><script>var block_td_uid_2_5a0fc0c13bca8 = new tdBlock();
block_td_uid_2_5a0fc0c13bca8.id = "td_uid_2_5a0fc0c13bca8";
block_td_uid_2_5a0fc0c13bca8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a0fc0c13bca8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a0fc0c13bca8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a0fc0c13bca8.td_column_number = "3";
block_td_uid_2_5a0fc0c13bca8.block_type = "td_block_mega_menu";
block_td_uid_2_5a0fc0c13bca8.post_count = "5";
block_td_uid_2_5a0fc0c13bca8.found_posts = "211";
block_td_uid_2_5a0fc0c13bca8.header_color = "";
block_td_uid_2_5a0fc0c13bca8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a0fc0c13bca8.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_2_5a0fc0c13bca8);
</script><div id=td_uid_2_5a0fc0c13bca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”">Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11386" rel="bookmark" title="Escuela Técnica :  Aniversario y mucho trabajo educativo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Técnica :  Aniversario y mucho trabajo educativo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11386" rel="bookmark" title="Escuela Técnica :  Aniversario y mucho trabajo educativo">Escuela Técnica :  Aniversario y mucho trabajo educativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11348" rel="bookmark" title="Bomberos Voluntarios &#8220;58 aniversario&#8221;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171109_104335-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171109_104335-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171109_104335-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos Voluntarios &#8220;58 aniversario&#8221;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11348" rel="bookmark" title="Bomberos Voluntarios &#8220;58 aniversario&#8221;">Bomberos Voluntarios &#8220;58 aniversario&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11341" rel="bookmark" title="Gran audicion de cierre en la Escuela de Música Municipal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran audicion de cierre en la Escuela de Música Municipal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11341" rel="bookmark" title="Gran audicion de cierre en la Escuela de Música Municipal">Gran audicion de cierre en la Escuela de Música Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11319" rel="bookmark" title="Empresa Satus Ager SA. dono monitor muliparamétrico al Hospital Local"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171108_084224-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171108_084224-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171108_084224-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresa Satus Ager SA. dono monitor muliparamétrico al Hospital Local"/></a></div>                <a href="http://saltoenred.com.ar/?cat=33" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11319" rel="bookmark" title="Empresa Satus Ager SA. dono monitor muliparamétrico al Hospital Local">Empresa Satus Ager SA. dono monitor muliparamétrico al Hospital Local</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a0fc0c13bca8" data-td_block_id="td_uid_2_5a0fc0c13bca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a0fc0c13bca8" data-td_block_id="td_uid_2_5a0fc0c13bca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6942"><a>Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a0fc0c1434fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a0fc0c1434fc" ><script>var block_td_uid_3_5a0fc0c1434fc = new tdBlock();
block_td_uid_3_5a0fc0c1434fc.id = "td_uid_3_5a0fc0c1434fc";
block_td_uid_3_5a0fc0c1434fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a0fc0c1434fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a0fc0c1434fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a0fc0c1434fc.td_column_number = "3";
block_td_uid_3_5a0fc0c1434fc.block_type = "td_block_mega_menu";
block_td_uid_3_5a0fc0c1434fc.post_count = "5";
block_td_uid_3_5a0fc0c1434fc.found_posts = "65";
block_td_uid_3_5a0fc0c1434fc.header_color = "";
block_td_uid_3_5a0fc0c1434fc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0fc0c1434fc.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_3_5a0fc0c1434fc);
</script><div id=td_uid_3_5a0fc0c1434fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11403" rel="bookmark" title="El Museo  Rincón de Historia  29 aniversario"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/descarga-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/descarga-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/descarga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Museo  Rincón de Historia  29 aniversario"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11403" rel="bookmark" title="El Museo  Rincón de Historia  29 aniversario">El Museo  Rincón de Historia  29 aniversario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11412" rel="bookmark" title="Raza Trunka en la Sociedad Argentina"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/runka-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/runka-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/runka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raza Trunka en la Sociedad Argentina"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11412" rel="bookmark" title="Raza Trunka en la Sociedad Argentina">Raza Trunka en la Sociedad Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11386" rel="bookmark" title="Escuela Técnica :  Aniversario y mucho trabajo educativo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500569-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Técnica :  Aniversario y mucho trabajo educativo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11386" rel="bookmark" title="Escuela Técnica :  Aniversario y mucho trabajo educativo">Escuela Técnica :  Aniversario y mucho trabajo educativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11372" rel="bookmark" title="Audición anual :  La música envolvió la noche del  sábado"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500458-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500458-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500458-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audición anual :  La música envolvió la noche del  sábado"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11372" rel="bookmark" title="Audición anual :  La música envolvió la noche del  sábado">Audición anual :  La música envolvió la noche del &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11341" rel="bookmark" title="Gran audicion de cierre en la Escuela de Música Municipal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/andres-quiñones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran audicion de cierre en la Escuela de Música Municipal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=34" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11341" rel="bookmark" title="Gran audicion de cierre en la Escuela de Música Municipal">Gran audicion de cierre en la Escuela de Música Municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0fc0c1434fc" data-td_block_id="td_uid_3_5a0fc0c1434fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a0fc0c1434fc" data-td_block_id="td_uid_3_5a0fc0c1434fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7193"><a href="http://saltoenred.com.ar/?cat=32">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a0fc0c1496a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a0fc0c1496a9" ><script>var block_td_uid_4_5a0fc0c1496a9 = new tdBlock();
block_td_uid_4_5a0fc0c1496a9.id = "td_uid_4_5a0fc0c1496a9";
block_td_uid_4_5a0fc0c1496a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a0fc0c1496a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a0fc0c1496a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a0fc0c1496a9.td_column_number = "3";
block_td_uid_4_5a0fc0c1496a9.block_type = "td_block_mega_menu";
block_td_uid_4_5a0fc0c1496a9.post_count = "5";
block_td_uid_4_5a0fc0c1496a9.found_posts = "303";
block_td_uid_4_5a0fc0c1496a9.header_color = "";
block_td_uid_4_5a0fc0c1496a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a0fc0c1496a9.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_4_5a0fc0c1496a9);
</script><div id=td_uid_4_5a0fc0c1496a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11431" rel="bookmark" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11431" rel="bookmark" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden">Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”">Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11410" rel="bookmark" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11410" rel="bookmark" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”">Maria Andrea Alvarez “  Baja presión en el agua… debemos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11408" rel="bookmark" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11408" rel="bookmark" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;">Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11394" rel="bookmark" title="Municipales: Balneario regado de calles"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/09/edificio-municipalidad-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/09/edificio-municipalidad-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/09/edificio-municipalidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipales: Balneario regado de calles"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11394" rel="bookmark" title="Municipales: Balneario regado de calles">Municipales: Balneario regado de calles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a0fc0c1496a9" data-td_block_id="td_uid_4_5a0fc0c1496a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a0fc0c1496a9" data-td_block_id="td_uid_4_5a0fc0c1496a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-6943"><a>Policiales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a0fc0c14fd8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a0fc0c14fd8f" ><script>var block_td_uid_5_5a0fc0c14fd8f = new tdBlock();
block_td_uid_5_5a0fc0c14fd8f.id = "td_uid_5_5a0fc0c14fd8f";
block_td_uid_5_5a0fc0c14fd8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a0fc0c14fd8f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a0fc0c14fd8f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a0fc0c14fd8f.td_column_number = "3";
block_td_uid_5_5a0fc0c14fd8f.block_type = "td_block_mega_menu";
block_td_uid_5_5a0fc0c14fd8f.post_count = "5";
block_td_uid_5_5a0fc0c14fd8f.found_posts = "115";
block_td_uid_5_5a0fc0c14fd8f.header_color = "";
block_td_uid_5_5a0fc0c14fd8f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a0fc0c14fd8f.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_5_5a0fc0c14fd8f);
</script><div id=td_uid_5_5a0fc0c14fd8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11396" rel="bookmark" title="Rojas:Detuvieron a &#8220;narcos&#8221; que recibieron bultos con marihuana arrojados desde un avión"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/bbx_303095911_2_65_KILOS_MARIHUANA-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/bbx_303095911_2_65_KILOS_MARIHUANA-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/bbx_303095911_2_65_KILOS_MARIHUANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rojas:Detuvieron a &#8220;narcos&#8221; que recibieron bultos con marihuana arrojados desde un avión"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11396" rel="bookmark" title="Rojas:Detuvieron a &#8220;narcos&#8221; que recibieron bultos con marihuana arrojados desde un avión">Rojas:Detuvieron a &#8220;narcos&#8221; que recibieron bultos con marihuana arrojados desde un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11367" rel="bookmark" title="Informe Policial: Accidente auto – moto un chico fue rescatado del rio Salto, vuelco"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171112_211625-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171112_211625-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171112_211625-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe Policial: Accidente auto – moto un chico fue rescatado del rio Salto, vuelco"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11367" rel="bookmark" title="Informe Policial: Accidente auto – moto un chico fue rescatado del rio Salto, vuelco">Informe Policial: Accidente auto – moto un chico fue rescatado del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11370" rel="bookmark" title="Informe policial Resistencia a la autoridad &#8211; Daño"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe policial Resistencia a la autoridad &#8211; Daño"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11370" rel="bookmark" title="Informe policial Resistencia a la autoridad &#8211; Daño">Informe policial Resistencia a la autoridad &#8211; Daño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11321" rel="bookmark" title="Lesiones Culposas"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/c4b28f43-c223-490c-a751-7e6654176995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lesiones Culposas"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11321" rel="bookmark" title="Lesiones Culposas">Lesiones Culposas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11301" rel="bookmark" title="Parte de prensa &#8211; robo"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/5136eb84-ee2c-48e9-9060-370e3509151f-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/5136eb84-ee2c-48e9-9060-370e3509151f-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/5136eb84-ee2c-48e9-9060-370e3509151f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parte de prensa &#8211; robo"/></a></div>                <a href="http://saltoenred.com.ar/?cat=35" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11301" rel="bookmark" title="Parte de prensa &#8211; robo">Parte de prensa &#8211; robo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a0fc0c14fd8f" data-td_block_id="td_uid_5_5a0fc0c14fd8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a0fc0c14fd8f" data-td_block_id="td_uid_5_5a0fc0c14fd8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="http://saltoenred.com.ar/?cat=40">Gremios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a0fc0c1571f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a0fc0c1571f0" ><script>var block_td_uid_6_5a0fc0c1571f0 = new tdBlock();
block_td_uid_6_5a0fc0c1571f0.id = "td_uid_6_5a0fc0c1571f0";
block_td_uid_6_5a0fc0c1571f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a0fc0c1571f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a0fc0c1571f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a0fc0c1571f0.td_column_number = "3";
block_td_uid_6_5a0fc0c1571f0.block_type = "td_block_mega_menu";
block_td_uid_6_5a0fc0c1571f0.post_count = "5";
block_td_uid_6_5a0fc0c1571f0.found_posts = "45";
block_td_uid_6_5a0fc0c1571f0.header_color = "";
block_td_uid_6_5a0fc0c1571f0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a0fc0c1571f0.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5a0fc0c1571f0);
</script><div id=td_uid_6_5a0fc0c1571f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11389" rel="bookmark" title="Sindicato trabajadores Municipales, Cena en su día"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/P1500251-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato trabajadores Municipales, Cena en su día"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11389" rel="bookmark" title="Sindicato trabajadores Municipales, Cena en su día">Sindicato trabajadores Municipales, Cena en su día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11309" rel="bookmark" title="Reunión en Federación Agraria por la  nueva ley impositiva"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/reunion-coresky-nider-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión en Federación Agraria por la  nueva ley impositiva"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11309" rel="bookmark" title="Reunión en Federación Agraria por la  nueva ley impositiva">Reunión en Federación Agraria por la  nueva ley impositiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11307" rel="bookmark" title="Día del empleado Municipal"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/anobile-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/anobile-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/anobile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del empleado Municipal"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11307" rel="bookmark" title="Día del empleado Municipal">Día del empleado Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11273" rel="bookmark" title="Sindicato de la alimentación  Gran fiesta …"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/23167677_10210779912595463_2925508576904494708_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/23167677_10210779912595463_2925508576904494708_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/23167677_10210779912595463_2925508576904494708_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la alimentación  Gran fiesta …"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11273" rel="bookmark" title="Sindicato de la alimentación  Gran fiesta …">Sindicato de la alimentación  Gran fiesta …</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11208" rel="bookmark" title="Scacheri  y el trabajo gremial en el sindicato de la alimentación"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/scacheri-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/scacheri-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/scacheri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scacheri  y el trabajo gremial en el sindicato de la alimentación"/></a></div>                <a href="http://saltoenred.com.ar/?cat=40" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11208" rel="bookmark" title="Scacheri  y el trabajo gremial en el sindicato de la alimentación">Scacheri  y el trabajo gremial en el sindicato de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a0fc0c1571f0" data-td_block_id="td_uid_6_5a0fc0c1571f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a0fc0c1571f0" data-td_block_id="td_uid_6_5a0fc0c1571f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="http://saltoenred.com.ar/?cat=36">Localidades</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a0fc0c15dd85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a0fc0c15dd85" ><script>var block_td_uid_7_5a0fc0c15dd85 = new tdBlock();
block_td_uid_7_5a0fc0c15dd85.id = "td_uid_7_5a0fc0c15dd85";
block_td_uid_7_5a0fc0c15dd85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a0fc0c15dd85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a0fc0c15dd85_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a0fc0c15dd85.td_column_number = "3";
block_td_uid_7_5a0fc0c15dd85.block_type = "td_block_mega_menu";
block_td_uid_7_5a0fc0c15dd85.post_count = "5";
block_td_uid_7_5a0fc0c15dd85.found_posts = "11";
block_td_uid_7_5a0fc0c15dd85.header_color = "";
block_td_uid_7_5a0fc0c15dd85.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a0fc0c15dd85.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5a0fc0c15dd85);
</script><div id=td_uid_7_5a0fc0c15dd85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171104_113912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras en localidades: avances en la canalización de Gahan"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11285" rel="bookmark" title="Obras en localidades: avances en la canalización de Gahan">Obras en localidades: avances en la canalización de Gahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/gAHAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horarios de transporte público Gahan-Salto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11203" rel="bookmark" title="Horarios de transporte público Gahan-Salto">Horarios de transporte público Gahan-Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/IMG-20171024-WA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo playón polideportivo en Berdier"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11136" rel="bookmark" title="Nuevo playón polideportivo en Berdier">Nuevo playón polideportivo en Berdier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan."><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-218x150.png 218w, http://saltoenred.com.ar/wp-content/uploads/2017/10/GAHAN-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="llamados de emergencias: 147 en la localidad de Gahan."/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=10994" rel="bookmark" title="llamados de emergencias: 147 en la localidad de Gahan.">llamados de emergencias: 147 en la localidad de Gahan.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=9705" rel="bookmark" title="Gimnasio a cielo abierto"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/07/20216453_1484683818259029_1794637768_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gimnasio a cielo abierto"/></a></div>                <a href="http://saltoenred.com.ar/?cat=36" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=9705" rel="bookmark" title="Gimnasio a cielo abierto">Gimnasio a cielo abierto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a0fc0c15dd85" data-td_block_id="td_uid_7_5a0fc0c15dd85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a0fc0c15dd85" data-td_block_id="td_uid_7_5a0fc0c15dd85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7195"><a href="http://saltoenred.com.ar/?page_id=145">Fúnebres</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://saltoenred.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://saltoenred.com.ar/?cat=32">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11431" class="post-11431 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saltoenred.com.ar/?cat=32">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://saltoenred.com.ar/?author=4">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:36:29+00:00" >17 noviembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://saltoenred.com.ar/?p=11431#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11431">483</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431&via=Salto+En+Red"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=11431" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=11431&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg&description=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg" data-caption=""><img width="696" height="507" class="entry-thumb td-modal-image" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-696x507.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-696x507.jpg 696w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-300x218.jpg 300w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-768x559.jpg 768w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-324x235.jpg 324w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-577x420.jpg 577w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="alessandro_brasca"/></a></div>
        <p>En el dia de la Lealtad peronista el Consejo del Partido presentó, o hizo conocer la lista  de unidad que luego de un trabajo difícil, fuerte logro el Presidente actual  del partido local Osvaldo Lori&#8230; Seguramente algunos quedaron fuera porque no quisieron, porque no fueron invitados o por que los peronistas son asi&#8230;</p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">CANDIDATOS CONSEJO DISTRITAL SALTO DEL PARTIDO JUSTICIALISTA</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR"> </span><span lang="ES-AR">PRESIDENTE: RICARDO ALESSANDRO</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">VICEPRESIDENTE: JULIÁN AINORA</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SECRETARIO GENERAL: ARIEL MENDOZA</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC ADMINISTRATIVO Y DE ACTAS: MARIA JULIA QUEVEDO CÁCERES</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC ORGANIZACIÓN: PABLO PÉREZ</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC ADOCTRINAMIENTO: OSCAR RUIZ</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC ACCIÓN SOCIAL: LILIANA HERRERA</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC RELACIONES: GUSTAVO ZANOTTI</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC FINANZAS: OMAR GÜIZZO</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC DE LA MUJER: GABRIELA MUÑOZ</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC ASUNTOS GREMIALES: SILVINA SCACHERI</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC DE LA JUVENTUD: MAXIMILIANO YACOBINO</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC DCHOS HUMANOS: LUIS M. CARDIGNI</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC TÉCNICO PROFESIONAL: GERMAN PAGNONI</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">SEC DISCAPACIDAD: MIRTA RAMALLO</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">VOCALES TITULARES:</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">OSCAR BRASCA, CÉSAR DI MÁNTOVA, SOFÍA QUEVEDO CÁCERES, GUIDO FOSSATTI, CARLOS SCALZO, LAURA OVIEDO, ABEL DÍAZ.</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">VOCALES SUPLENTES:</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">JESÚS ESPEJO, LILIA GASPAR, MIGUEL PAVÓN, RICARDO GASPAR, ALBERTO VAI, ANALÍA GALLI, JORGE ROMERO, NAIR ACOSTA.</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR"> </span><span lang="ES-AR">CANDIDATOS A CONGRESALES PROVINCIALES:</span></p>
<p class="m_-1022416122272932017x_MsoNormal"><span lang="ES-AR">        1) </span>Ricardo Alessandro</p>
<p class="m_-1022416122272932017x_MsoNormal">        2) Carmen Kranz.</p>
<p class="m_-1022416122272932017x_MsoNormal">      Suplente:</p>
<p class="m_-1022416122272932017x_MsoNormal">  1) Hugo Garavano</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="http://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden&url=http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431&via=Salto+En+Red"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://saltoenred.com.ar/?p=11431" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://saltoenred.com.ar/?p=11431&amp;media=http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg&description=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ayer+lejos%E2%80%A6.+hoy+juntos%E2%80%A6+Los+peronistas+todo+lo+pueden%20-%20http%3A%2F%2Fsaltoenred.com.ar%2F%3Fp%3D11431" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saltoenred.com.ar/?p=11431&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saltoenred.com.ar/?p=11431" data-text="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saltoenred.com.ar/?p=11427">Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://saltoenred.com.ar/?author=4"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://saltoenred.com.ar/?author=4">Salto En Red</a></span></div><div class="td-author-url"><a href="http://saltoenred.com.ar">http://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2017-11-17T15:36:29+00:00"><meta itemprop="dateModified" content="2017-11-17T15:36:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://saltoenred.com.ar/?p=11431"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/img/logoSER17-1.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="Ayer lejos.... hoy juntos... Los peronistas todo lo pueden"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="619"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a0fc0c17c610_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a0fc0c17c610" ><script>var block_td_uid_9_5a0fc0c17c610 = new tdBlock();
block_td_uid_9_5a0fc0c17c610.id = "td_uid_9_5a0fc0c17c610";
block_td_uid_9_5a0fc0c17c610.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a0fc0c17c610_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a0fc0c17c610_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11431,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_9_5a0fc0c17c610.td_column_number = "3";
block_td_uid_9_5a0fc0c17c610.block_type = "td_block_related_posts";
block_td_uid_9_5a0fc0c17c610.post_count = "3";
block_td_uid_9_5a0fc0c17c610.found_posts = "302";
block_td_uid_9_5a0fc0c17c610.header_color = "";
block_td_uid_9_5a0fc0c17c610.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a0fc0c17c610.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_9_5a0fc0c17c610);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a0fc0c17e36b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a0fc0c17c610" href="#">Artículo relacionados</a><a id="td_uid_11_5a0fc0c17e3ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a0fc0c17c610" href="#">Más del autor</a></h4><div id=td_uid_9_5a0fc0c17c610 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”">Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11410" rel="bookmark" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/23517532_780665628787070_3612229031517331903_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11410" rel="bookmark" title="Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”">Maria Andrea Alvarez “  Baja presión en el agua… debemos hacer uso racional”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11408" rel="bookmark" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;"><img width="218" height="150" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-218x150.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-218x150.jpg 218w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171114_182831-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;"/></a></div>                <a href="http://saltoenred.com.ar/?cat=32" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11408" rel="bookmark" title="Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;">Perez &#8211; Rodriguez  &#8220;Estamos en reuniones &#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a0fc0c17c610" data-td_block_id="td_uid_9_5a0fc0c17c610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a0fc0c17c610" data-td_block_id="td_uid_9_5a0fc0c17c610"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=11431#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a51901661" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5a0fc0c18275e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a0fc0c18275e" ><script>var block_td_uid_13_5a0fc0c18275e = new tdBlock();
block_td_uid_13_5a0fc0c18275e.id = "td_uid_13_5a0fc0c18275e";
block_td_uid_13_5a0fc0c18275e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a0fc0c18275e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a0fc0c18275e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a0fc0c18275e.td_column_number = "1";
block_td_uid_13_5a0fc0c18275e.block_type = "td_block_7";
block_td_uid_13_5a0fc0c18275e.post_count = "3";
block_td_uid_13_5a0fc0c18275e.found_posts = "2301";
block_td_uid_13_5a0fc0c18275e.header_color = "";
block_td_uid_13_5a0fc0c18275e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a0fc0c18275e.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_13_5a0fc0c18275e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_13_5a0fc0c18275e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11431" rel="bookmark" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/alessandro_brasca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11431" rel="bookmark" title="Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden">Ayer lejos&#8230;. hoy juntos&#8230; Los peronistas todo lo pueden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:36:29+00:00" >17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_112555-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11427" rel="bookmark" title="Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”">Rebozzio: “Atención:  maltrato de animales se aplicara la Ley 14356”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T06:38:01+00:00" >17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=11421" rel="bookmark" title="Obras en más de 20 escuelas y continuidad de talleres inclusivos durante 2018"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_094452-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_094452-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/11/20171116_094452-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Obras en más de 20 escuelas y continuidad de talleres inclusivos durante 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=11421" rel="bookmark" title="Obras en más de 20 escuelas y continuidad de talleres inclusivos durante 2018">Obras en más de 20 escuelas y continuidad de talleres inclusivos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T06:35:03+00:00" >17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5a0fc0c187ff2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a0fc0c187ff2" ><script>var block_td_uid_14_5a0fc0c187ff2 = new tdBlock();
block_td_uid_14_5a0fc0c187ff2.id = "td_uid_14_5a0fc0c187ff2";
block_td_uid_14_5a0fc0c187ff2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a0fc0c187ff2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a0fc0c187ff2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a0fc0c187ff2.td_column_number = "1";
block_td_uid_14_5a0fc0c187ff2.block_type = "td_block_7";
block_td_uid_14_5a0fc0c187ff2.post_count = "3";
block_td_uid_14_5a0fc0c187ff2.found_posts = "2301";
block_td_uid_14_5a0fc0c187ff2.header_color = "";
block_td_uid_14_5a0fc0c187ff2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a0fc0c187ff2.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_14_5a0fc0c187ff2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_14_5a0fc0c187ff2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8047" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:37:07+00:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/04/P1440613-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMAGENES DE UNA INUNDACIÓN HISTORICA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8142" rel="bookmark" title="IMAGENES DE UNA INUNDACIÓN HISTORICA">IMAGENES DE UNA INUNDACIÓN HISTORICA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T21:31:51+00:00" >13 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"><img width="100" height="70" class="entry-thumb" src="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg" srcset="http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-100x70.jpg 100w, http://saltoenred.com.ar/wp-content/uploads/2017/05/rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://saltoenred.com.ar/?p=8552" rel="bookmark" title="Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL">Ultimo momento COMUNICADO JUNTA MUNICIPAL DE DEFENSA CIVIL</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T00:43:29+00:00" >12 mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5a0fc0c192e6e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a0fc0c192e6e" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://saltoenred.com.ar/?cat=32">Politica<span class="td-cat-no">303</span></a></li><li><a href="http://saltoenred.com.ar/?cat=33">Sociales<span class="td-cat-no">211</span></a></li><li><a href="http://saltoenred.com.ar/?cat=35">Policiales<span class="td-cat-no">115</span></a></li><li><a href="http://saltoenred.com.ar/?cat=34">Cultura<span class="td-cat-no">65</span></a></li><li><a href="http://saltoenred.com.ar/?cat=40">Gremios<span class="td-cat-no">45</span></a></li><li><a href="http://saltoenred.com.ar/?cat=1">Sin categoría<span class="td-cat-no">29</span></a></li><li><a href="http://saltoenred.com.ar/?cat=38">Religion<span class="td-cat-no">12</span></a></li><li><a href="http://saltoenred.com.ar/?cat=36">Localidades<span class="td-cat-no">11</span></a></li><li><a href="http://saltoenred.com.ar/?cat=37">Funebres<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://saltoenred.com.ar/"><img class="td-retina-data" src="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" data-retina="http://saltoenred.com.ar/img/logoSER17INFERIOR.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 17 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; SaltoEnRed - Todos los derechos reservados - Powered by <a href="http://www.dattasys.com">DattaSys</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 

  

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a0fc0c1951ac
    -->

    <script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[23,73.4],"today_humidity":31,"today_wind_speed":[9.7,6],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511017200,"day_temp":[19,66],"day_name":"Sab","owm_day_index":1},{"timestamp":1511103600,"day_temp":[26,79],"day_name":"Dom","owm_day_index":2},{"timestamp":1511190000,"day_temp":[19,66],"day_name":"Lun","owm_day_index":3},{"timestamp":1511276400,"day_temp":[25,76],"day_name":"Mar","owm_day_index":4},{"timestamp":1511362800,"day_temp":[30,86],"day_name":"Mie","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saltoenred.com.ar/wp-content/themes/SaltoEnRed';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>