<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>La oposición pone la mira en la educación bonaerense y va en busca de la emergencia | Salto En Red</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saltoenred.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://saltoenred.com.ar/wp-content/uploads/2018/12/favicon.fw_-300x300.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia | Salto En Red" />
<meta property="og:description" content="Desde Juntos por el Cambio insisten con poner el foco en la educación bonaerense, y en este caso, a través de un proyecto presentado en la Cámara de Diputados, se solicitó que se declare la emergencia educativa. Antes, también desde la cámara baja se había pedido evitar el desastre educativo. “La finalidad es restablecer los &hellip;" />
<meta property="og:url" content="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/" />
<meta property="og:site_name" content="Salto En Red" />
<meta property="article:publisher" content="https://www.facebook.com/diario.saltoenred/" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-09-12T14:44:43+00:00" />
<meta property="og:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png" />
<meta property="og:image:secure_url" content="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png" />
<meta property="og:image:width" content="917" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Desde Juntos por el Cambio insisten con poner el foco en la educación bonaerense, y en este caso, a través de un proyecto presentado en la Cámara de Diputados, se solicitó que se declare la emergencia educativa. Antes, también desde la cámara baja se había pedido evitar el desastre educativo. “La finalidad es restablecer los [&hellip;]" />
<meta name="twitter:title" content="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia | Salto En Red" />
<meta name="twitter:site" content="@Saltoenred" />
<meta name="twitter:image" content="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png" />
<meta name="twitter:creator" content="@Saltoenred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saltoenred.com.ar/#organization","name":"SaltoEnRed","url":"https://saltoenred.com.ar/","sameAs":["https://www.facebook.com/diario.saltoenred/","https://twitter.com/Saltoenred"],"logo":{"@type":"ImageObject","@id":"https://saltoenred.com.ar/#logo","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2017/07/logoSER17-1.png","width":272,"height":90,"caption":"SaltoEnRed"},"image":{"@id":"https://saltoenred.com.ar/#logo"}},{"@type":"WebSite","@id":"https://saltoenred.com.ar/#website","url":"https://saltoenred.com.ar/","name":"Salto En Red","inLanguage":"es","description":"Desde Salto al mundo","publisher":{"@id":"https://saltoenred.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://saltoenred.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#primaryimage","inLanguage":"es","url":"https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png","width":917,"height":456},{"@type":"WebPage","@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#webpage","url":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/","name":"La oposici\u00f3n pone la mira en la educaci\u00f3n bonaerense y va en busca de la emergencia | Salto En Red","isPartOf":{"@id":"https://saltoenred.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#primaryimage"},"datePublished":"2020-09-12T14:44:43+00:00","dateModified":"2020-09-12T14:44:43+00:00","potentialAction":[{"@type":"ReadAction","target":["https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/"]}]},{"@type":"Article","@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#article","isPartOf":{"@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#webpage"},"author":{"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb"},"headline":"La oposici\u00f3n pone la mira en la educaci\u00f3n bonaerense y va en busca de la emergencia","datePublished":"2020-09-12T14:44:43+00:00","dateModified":"2020-09-12T14:44:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#webpage"},"publisher":{"@id":"https://saltoenred.com.ar/#organization"},"image":{"@id":"https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#primaryimage"},"articleSection":"","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#respond"]}]},{"@type":["Person"],"@id":"https://saltoenred.com.ar/#/schema/person/de540483a48503251d4356f2ae910bbb","name":"Salto En Red","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed" href="https://saltoenred.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Feed de los comentarios" href="https://saltoenred.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salto En Red &raquo; Comentario La oposición pone la mira en la educación bonaerense y va en busca de la emergencia del feed" href="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltoenred.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saltoenred.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saltoenred.com.ar/wp-content/themes/SaltoEnRed/style.css?ver=2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltoenred.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saltoenred.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://saltoenred.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://saltoenred.com.ar/wp-json/wp/v2/posts/22668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltoenred.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltoenred.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://saltoenred.com.ar/?p=22668' />
<link rel="alternate" type="application/json+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltoenred.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saltoenred.com.ar\/wp-admin\/","wpRestNonce":"1ed76f10c1","wpRestUrl":"https:\/\/saltoenred.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19559983-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19559983-42');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://saltoenred.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/category/sin-categoria/",
                    "name": "Sin categoría"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/",
                    "name": "La oposición pone la mira en la educación bonaerense y va en..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0095d6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095d6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095d6;
                }
                .tdm-btn-style1 {
					background-color: #0095d6;
				}
				.tdm-btn-style2:before {
				    border-color: #0095d6;
				}
				.tdm-btn-style2 {
				    color: #0095d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095d6;
                    -moz-box-shadow: 0 2px 16px #0095d6;
                    box-shadow: 0 2px 16px #0095d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095d6;
                    -moz-box-shadow: 0 4px 26px #0095d6;
                    box-shadow: 0 4px 26px #0095d6;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22668 single-format-standard td-standard-pack unselectable la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia global-block-template-3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li id="menu-item-18517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Ingresar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hola!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Salto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, septiembre 13, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://saltoenred.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://saltoenred.com.ar/">
            <img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
            <span class="td-visual-hidden">Salto En Red</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_c99 td_block_template_3">
<style>
/* custom css */
.tdi_1_c99.td-a-rec{
					text-align: center;
				}.tdi_1_c99 .td-element-style{
					z-index: -1;
				}.tdi_1_c99.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_c99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.lpfmedicinaprepaga.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/04/banner-Salto-08.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-300x60.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saltoenred.com.ar/">
			<img class="td-retina-data" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13131"><a href="https://saltoenred.com.ar/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_7f3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_2_7f3" ><script>var block_tdi_2_7f3 = new tdBlock();
block_tdi_2_7f3.id = "tdi_2_7f3";
block_tdi_2_7f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_7f3","tdc_css_class":"tdi_2_7f3","tdc_css_class_style":"tdi_2_7f3_rand_style"}';
block_tdi_2_7f3.td_column_number = "3";
block_tdi_2_7f3.block_type = "td_block_mega_menu";
block_tdi_2_7f3.post_count = "5";
block_tdi_2_7f3.found_posts = "912";
block_tdi_2_7f3.header_color = "";
block_tdi_2_7f3.ajax_pagination_infinite_stop = "";
block_tdi_2_7f3.max_num_pages = "183";
tdBlocksArray.push(block_tdi_2_7f3);
</script><div id=tdi_2_7f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/tandil-rompe-con-el-sistema-de-fases-y-arma-su-propio-criterio-para-administrar-actividades/" rel="bookmark" class="td-image-wrap " title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/tandil-2-1024x576-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/tandil-rompe-con-el-sistema-de-fases-y-arma-su-propio-criterio-para-administrar-actividades/" rel="bookmark" title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades">Tandil rompe con el sistema de fases y arma su propio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/graciela-soria-gracias-salto-por-su-solidaridad/" rel="bookmark" class="td-image-wrap " title="Graciela Soria: &#8220;Gracias Salto, por su solidaridad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Graciela Soria: &#8220;Gracias Salto, por su solidaridad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/salto-218x150.png"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/graciela-soria-gracias-salto-por-su-solidaridad/" rel="bookmark" title="Graciela Soria: &#8220;Gracias Salto, por su solidaridad&#8221;">Graciela Soria: &#8220;Gracias Salto, por su solidaridad&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/extension-en-el-horario-comercial/" rel="bookmark" class="td-image-wrap " title="Extensión en el horario comercial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Extensión en el horario comercial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-7.47.15-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/extension-en-el-horario-comercial/" rel="bookmark" title="Extensión en el horario comercial">Extensión en el horario comercial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/los-espacios-publicos-son-para-ser-usados-con-responsabilidad-pero/" rel="bookmark" class="td-image-wrap " title="Los espacios públicos son para ser usados con responsabilidad pero&#8230;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los espacios públicos son para ser usados con responsabilidad pero&#8230;." data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-8.13.49-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/los-espacios-publicos-son-para-ser-usados-con-responsabilidad-pero/" rel="bookmark" title="Los espacios públicos son para ser usados con responsabilidad pero&#8230;.">Los espacios públicos son para ser usados con responsabilidad pero&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/preocupacion-en-la-planta-bagley-scacheri-la-empresa-se-ofrecio-a-hacer-los-hisopados/" rel="bookmark" class="td-image-wrap " title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/scacheri-planta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/preocupacion-en-la-planta-bagley-scacheri-la-empresa-se-ofrecio-a-hacer-los-hisopados/" rel="bookmark" title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;">Preocupación en la planta Bagley , Scacheri &#8221; La empresa se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7f3" data-td_block_id="tdi_2_7f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_7f3" data-td_block_id="tdi_2_7f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13132"><a href="https://saltoenred.com.ar/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ef4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_3_ef4" ><script>var block_tdi_3_ef4 = new tdBlock();
block_tdi_3_ef4.id = "tdi_3_ef4";
block_tdi_3_ef4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ef4","tdc_css_class":"tdi_3_ef4","tdc_css_class_style":"tdi_3_ef4_rand_style"}';
block_tdi_3_ef4.td_column_number = "3";
block_tdi_3_ef4.block_type = "td_block_mega_menu";
block_tdi_3_ef4.post_count = "5";
block_tdi_3_ef4.found_posts = "279";
block_tdi_3_ef4.header_color = "";
block_tdi_3_ef4.ajax_pagination_infinite_stop = "";
block_tdi_3_ef4.max_num_pages = "56";
tdBlocksArray.push(block_tdi_3_ef4);
</script><div id=tdi_3_ef4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-escuela-especial-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap " title="La escuela Especial en tiempos de  pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La escuela Especial en tiempos de  pandemia" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-10-at-3.06.35-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-escuela-especial-en-tiempos-de-pandemia/" rel="bookmark" title="La escuela Especial en tiempos de  pandemia">La escuela Especial en tiempos de  pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/evangelina-spinozzi-presentara-este-domingo-su-cd-on-line/" rel="bookmark" class="td-image-wrap " title="Evangelina Spinozzi presentara este domingo su CD  On line" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evangelina Spinozzi presentara este domingo su CD  On line" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/da2b67c9-aec5-4775-bfea-ba9241c3d9c3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/evangelina-spinozzi-presentara-este-domingo-su-cd-on-line/" rel="bookmark" title="Evangelina Spinozzi presentara este domingo su CD  On line">Evangelina Spinozzi presentara este domingo su CD  On line</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/enrique-cesar-virto-quique-qepd-el-recuerdo-desde-la-direccion-y-asociacion-amigos-del-museo-rincon-de-historia-de-salto-bs-as/" rel="bookmark" class="td-image-wrap " title="ENRIQUE CÉSAR VIRTO “QUIQUE” QEPD  el recuerdo desde  la  Dirección y Asociación Amigos del “Museo Rincón de Historia de Salto” (Bs As)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ENRIQUE CÉSAR VIRTO “QUIQUE” QEPD  el recuerdo desde  la  Dirección y Asociación Amigos del “Museo Rincón de Historia de Salto” (Bs As)" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/11/museo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/enrique-cesar-virto-quique-qepd-el-recuerdo-desde-la-direccion-y-asociacion-amigos-del-museo-rincon-de-historia-de-salto-bs-as/" rel="bookmark" title="ENRIQUE CÉSAR VIRTO “QUIQUE” QEPD  el recuerdo desde  la  Dirección y Asociación Amigos del “Museo Rincón de Historia de Salto” (Bs As)">ENRIQUE CÉSAR VIRTO “QUIQUE” QEPD  el recuerdo desde  la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/desafio-de-balero-hablamos-con-hector-vera/" rel="bookmark" class="td-image-wrap " title="Desafío de balero hablamos con Hector Vera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desafío de balero hablamos con Hector Vera" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/02/hector-vera-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/desafio-de-balero-hablamos-con-hector-vera/" rel="bookmark" title="Desafío de balero hablamos con Hector Vera">Desafío de balero hablamos con Hector Vera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/beca-sostener-cultura-ii/" rel="bookmark" class="td-image-wrap " title="Beca Sostener Cultura II" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beca Sostener Cultura II" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/07/N4YSL6EB6JCDVGHNEXULVHOKBE-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/beca-sostener-cultura-ii/" rel="bookmark" title="Beca Sostener Cultura II">Beca Sostener Cultura II</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ef4" data-td_block_id="tdi_3_ef4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_ef4" data-td_block_id="tdi_3_ef4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7193"><a href="https://saltoenred.com.ar/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_d5d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_4_d5d" ><script>var block_tdi_4_d5d = new tdBlock();
block_tdi_4_d5d.id = "tdi_4_d5d";
block_tdi_4_d5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_d5d","tdc_css_class":"tdi_4_d5d","tdc_css_class_style":"tdi_4_d5d_rand_style"}';
block_tdi_4_d5d.td_column_number = "3";
block_tdi_4_d5d.block_type = "td_block_mega_menu";
block_tdi_4_d5d.post_count = "5";
block_tdi_4_d5d.found_posts = "1328";
block_tdi_4_d5d.header_color = "";
block_tdi_4_d5d.ajax_pagination_infinite_stop = "";
block_tdi_4_d5d.max_num_pages = "266";
tdBlocksArray.push(block_tdi_4_d5d);
</script><div id=tdi_4_d5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/se-cumplen-30-anos-del-crimen-de-maria-soledad/" rel="bookmark" class="td-image-wrap " title="Se cumplen 30 años del crimen de Maria Soledad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se cumplen 30 años del crimen de Maria Soledad" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/BJX3U4WHXFESNEHLVMOWWWNJEM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/se-cumplen-30-anos-del-crimen-de-maria-soledad/" rel="bookmark" title="Se cumplen 30 años del crimen de Maria Soledad">Se cumplen 30 años del crimen de Maria Soledad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/tandil-rompe-con-el-sistema-de-fases-y-arma-su-propio-criterio-para-administrar-actividades/" rel="bookmark" class="td-image-wrap " title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/tandil-2-1024x576-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/tandil-rompe-con-el-sistema-de-fases-y-arma-su-propio-criterio-para-administrar-actividades/" rel="bookmark" title="Tandil rompe con el sistema de fases y arma su propio criterio para administrar actividades">Tandil rompe con el sistema de fases y arma su propio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/marcelo-byrne-haremos-tareas-de-prevencion-pero-no-de-docencia-ya-la-damos-por-agotada/" rel="bookmark" class="td-image-wrap " title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-14-at-11.59.53-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/marcelo-byrne-haremos-tareas-de-prevencion-pero-no-de-docencia-ya-la-damos-por-agotada/" rel="bookmark" title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;">Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-banderazo-17a-tuvo-importante-repercusion-en-salto/" rel="bookmark" class="td-image-wrap " title="El Banderazo 17A tuvo importante repercusión en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Banderazo 17A tuvo importante repercusión en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/e973fe6d-586c-4d93-886c-bb7bf8b7ba36-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-banderazo-17a-tuvo-importante-repercusion-en-salto/" rel="bookmark" title="El Banderazo 17A tuvo importante repercusión en Salto">El Banderazo 17A tuvo importante repercusión en Salto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/extension-en-el-horario-comercial/" rel="bookmark" class="td-image-wrap " title="Extensión en el horario comercial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Extensión en el horario comercial" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-7.47.15-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/extension-en-el-horario-comercial/" rel="bookmark" title="Extensión en el horario comercial">Extensión en el horario comercial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d5d" data-td_block_id="tdi_4_d5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_d5d" data-td_block_id="tdi_4_d5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://saltoenred.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_5a2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_5_5a2" ><script>var block_tdi_5_5a2 = new tdBlock();
block_tdi_5_5a2.id = "tdi_5_5a2";
block_tdi_5_5a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_5a2","tdc_css_class":"tdi_5_5a2","tdc_css_class_style":"tdi_5_5a2_rand_style"}';
block_tdi_5_5a2.td_column_number = "3";
block_tdi_5_5a2.block_type = "td_block_mega_menu";
block_tdi_5_5a2.post_count = "5";
block_tdi_5_5a2.found_posts = "607";
block_tdi_5_5a2.header_color = "";
block_tdi_5_5a2.ajax_pagination_infinite_stop = "";
block_tdi_5_5a2.max_num_pages = "122";
tdBlocksArray.push(block_tdi_5_5a2);
</script><div id=tdi_5_5a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/marcelo-byrne-haremos-tareas-de-prevencion-pero-no-de-docencia-ya-la-damos-por-agotada/" rel="bookmark" class="td-image-wrap " title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-14-at-11.59.53-AM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/marcelo-byrne-haremos-tareas-de-prevencion-pero-no-de-docencia-ya-la-damos-por-agotada/" rel="bookmark" title="Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia, ya la damos por agotada&#8221;">Marcelo Byrne : &#8220;Haremos tareas de prevención, pero no de docencia,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/policiales-hurto-de-motocicleta-tentativa-de-robo/" rel="bookmark" class="td-image-wrap " title="Policiales Hurto de motocicleta, Tentativa de robo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policiales Hurto de motocicleta, Tentativa de robo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-7.33.02-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/policiales-hurto-de-motocicleta-tentativa-de-robo/" rel="bookmark" title="Policiales Hurto de motocicleta, Tentativa de robo">Policiales Hurto de motocicleta, Tentativa de robo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/incumplimiento-aislamiento-preventivo-obligatorio/" rel="bookmark" class="td-image-wrap " title="Incumplimiento aislamiento preventivo obligatorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incumplimiento aislamiento preventivo obligatorio" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/IMG-20200816-WA0010-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/incumplimiento-aislamiento-preventivo-obligatorio/" rel="bookmark" title="Incumplimiento aislamiento preventivo obligatorio">Incumplimiento aislamiento preventivo obligatorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-detenido-en-el-robo-de-la-vivienda-de-la-secretaria-gremial-de-stia/" rel="bookmark" class="td-image-wrap " title="Un detenido en el robo de la vivienda de la  Secretaria gremial de STIA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un detenido en el robo de la vivienda de la  Secretaria gremial de STIA" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/comisaria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-detenido-en-el-robo-de-la-vivienda-de-la-secretaria-gremial-de-stia/" rel="bookmark" title="Un detenido en el robo de la vivienda de la  Secretaria gremial de STIA">Un detenido en el robo de la vivienda de la &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/infraccion-a-la-ley-12569-violencia-familiar-incendio-de-vivienda/" rel="bookmark" class="td-image-wrap " title="Infracción a la Ley 12569- Violencia Familiar &#8211; incendio de vivienda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Infracción a la Ley 12569- Violencia Familiar &#8211; incendio de vivienda" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/IMG-20200812-WA0009-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/infraccion-a-la-ley-12569-violencia-familiar-incendio-de-vivienda/" rel="bookmark" title="Infracción a la Ley 12569- Violencia Familiar &#8211; incendio de vivienda">Infracción a la Ley 12569- Violencia Familiar &#8211; incendio de vivienda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_5a2" data-td_block_id="tdi_5_5a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_5a2" data-td_block_id="tdi_5_5a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7121"><a href="https://saltoenred.com.ar/category/gremios/">Gremios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_f55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_6_f55" ><script>var block_tdi_6_f55 = new tdBlock();
block_tdi_6_f55.id = "tdi_6_f55";
block_tdi_6_f55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_f55","tdc_css_class":"tdi_6_f55","tdc_css_class_style":"tdi_6_f55_rand_style"}';
block_tdi_6_f55.td_column_number = "3";
block_tdi_6_f55.block_type = "td_block_mega_menu";
block_tdi_6_f55.post_count = "5";
block_tdi_6_f55.found_posts = "144";
block_tdi_6_f55.header_color = "";
block_tdi_6_f55.ajax_pagination_infinite_stop = "";
block_tdi_6_f55.max_num_pages = "29";
tdBlocksArray.push(block_tdi_6_f55);
</script><div id=tdi_6_f55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/preocupacion-en-la-planta-bagley-scacheri-la-empresa-se-ofrecio-a-hacer-los-hisopados/" rel="bookmark" class="td-image-wrap " title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/06/scacheri-planta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/preocupacion-en-la-planta-bagley-scacheri-la-empresa-se-ofrecio-a-hacer-los-hisopados/" rel="bookmark" title="Preocupación en la planta Bagley , Scacheri &#8221; La empresa se ofreció a hacer los hisopados &#8220;">Preocupación en la planta Bagley , Scacheri &#8221; La empresa se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-municipio-cumplira-con-el-aumento-anual-del-538-pautado-para-los-trabajadores-municipales-para-el-2020/" rel="bookmark" class="td-image-wrap " title=" El Municipio cumplirá con el aumento anual del 53,8 % pautado para los trabajadores municipales  para el 2020." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" El Municipio cumplirá con el aumento anual del 53,8 % pautado para los trabajadores municipales  para el 2020." data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-12.32.01-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-municipio-cumplira-con-el-aumento-anual-del-538-pautado-para-los-trabajadores-municipales-para-el-2020/" rel="bookmark" title=" El Municipio cumplirá con el aumento anual del 53,8 % pautado para los trabajadores municipales  para el 2020."> El Municipio cumplirá con el aumento anual del 53,8 % pautado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/jorge-anobile-varias-asambleas-con-los-trabajadores-municipales/" rel="bookmark" class="td-image-wrap " title="Jorge Anobile, varias asambleas con los trabajadores Municipales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jorge Anobile, varias asambleas con los trabajadores Municipales" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/11/20191107_181748-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/jorge-anobile-varias-asambleas-con-los-trabajadores-municipales/" rel="bookmark" title="Jorge Anobile, varias asambleas con los trabajadores Municipales">Jorge Anobile, varias asambleas con los trabajadores Municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/enfermeros-del-hospital-en-alerta-se-reunieron-con-el-ejecutivo-municipal/" rel="bookmark" class="td-image-wrap " title="Enfermeros del hospital en alerta, se reunieron con el ejecutivo Municipal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Enfermeros del hospital en alerta, se reunieron con el ejecutivo Municipal" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/07/86727658_2509269342673658_7715342052099096576_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/enfermeros-del-hospital-en-alerta-se-reunieron-con-el-ejecutivo-municipal/" rel="bookmark" title="Enfermeros del hospital en alerta, se reunieron con el ejecutivo Municipal">Enfermeros del hospital en alerta, se reunieron con el ejecutivo Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/suteba-actos-publicos-digitales/" rel="bookmark" class="td-image-wrap " title="Suteba Actos públicos Digitales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suteba Actos públicos Digitales" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/07/85188-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/gremios/" class="td-post-category">Gremios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/suteba-actos-publicos-digitales/" rel="bookmark" title="Suteba Actos públicos Digitales">Suteba Actos públicos Digitales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_f55" data-td_block_id="tdi_6_f55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_f55" data-td_block_id="tdi_6_f55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7122"><a href="https://saltoenred.com.ar/category/localidades/">Localidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_7ed td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_7_7ed" ><script>var block_tdi_7_7ed = new tdBlock();
block_tdi_7_7ed.id = "tdi_7_7ed";
block_tdi_7_7ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_7ed","tdc_css_class":"tdi_7_7ed","tdc_css_class_style":"tdi_7_7ed_rand_style"}';
block_tdi_7_7ed.td_column_number = "3";
block_tdi_7_7ed.block_type = "td_block_mega_menu";
block_tdi_7_7ed.post_count = "5";
block_tdi_7_7ed.found_posts = "18";
block_tdi_7_7ed.header_color = "";
block_tdi_7_7ed.ajax_pagination_infinite_stop = "";
block_tdi_7_7ed.max_num_pages = "4";
tdBlocksArray.push(block_tdi_7_7ed);
</script><div id=tdi_7_7ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" class="td-image-wrap " title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/05/arroyo_dulce_001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/arroyo-dulce-balance-de-acontecido-en-la-localidad-de-arroyo-dulce-con-respecto-al-covid19/" rel="bookmark" title="Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo Dulce con respecto  al  COVID19">Arroyo Dulce:  Balance de acontecido en la localidad de Arroyo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" class="td-image-wrap " title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/05/descarga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ines-indart-hablamos-con-su-delegado-los-vecinos-estan-cansados-del-aislamiento/" rel="bookmark" title="Ines Indart  hablamos con su delegado : los vecinos están cansados del aislamiento&#8221;">Ines Indart  hablamos con su delegado : los vecinos están&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" class="td-image-wrap " title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/03/gahan-d324-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/carlos-nolesi-vivir-en-las-localidades-es-una-eleccion-de-vida/" rel="bookmark" title="Carlos Nolesi . &#8220;Vivir en las localidades es una elección de vida&#8221;">Carlos Nolesi . &#8220;Vivir en las localidades es una elección de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" class="td-image-wrap " title="Un hombre se suicido en Inés Indart" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un hombre se suicido en Inés Indart" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/02/ines-indart-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/un-hombre-se-suicido-en-ines-indart/" rel="bookmark" title="Un hombre se suicido en Inés Indart">Un hombre se suicido en Inés Indart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" class="td-image-wrap " title="Gahan tienen nuevo Centro de monitoreo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gahan tienen nuevo Centro de monitoreo" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.02.58-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/localidades/" class="td-post-category">Localidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/gahan-tienen-nuevo-centro-de-monitoreo/" rel="bookmark" title="Gahan tienen nuevo Centro de monitoreo">Gahan tienen nuevo Centro de monitoreo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_7ed" data-td_block_id="tdi_7_7ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_7ed" data-td_block_id="tdi_7_7ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7128"><a href="http://eldeportivosalto.com.ar">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18517"><a href="https://saltoenred.com.ar/funebres/">Avisos Fúnebres</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://saltoenred.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://saltoenred.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" href="https://saltoenred.com.ar/category/sin-categoria/">Sin categoría</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La oposición pone la mira en la educación bonaerense y va en...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22668" class="post-22668 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://saltoenred.com.ar/category/sin-categoria/">Sin categoría</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La oposición pone la mira en la educación bonaerense y va en busca de la emergencia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T11:44:43-03:00" >12 septiembre, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22668">26</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia&url=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png&description=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia %0A%0A https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png" data-caption=""><img width="696" height="346" class="entry-thumb td-modal-image" src="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-696x346.png" srcset="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-696x346.png 696w, https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-300x149.png 300w, https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-768x382.png 768w, https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-845x420.png 845w, https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-324x160.png 324w, https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png 917w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="maria"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_8_0ff td_block_template_3">
<style>
/* custom css */
.tdi_8_0ff.td-a-rec{
					text-align: center;
				}.tdi_8_0ff .td-element-style{
					z-index: -1;
				}.tdi_8_0ff.td-a-rec-img{
				    text-align: left;
				}.tdi_8_0ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_0ff.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buscaloya.com.ar/"><img src="https://saltoenred.com.ar/wp-content/uploads/2019/06/by.gif"/></a></div></div><p>Desde Juntos por el Cambio insisten con poner el foco en la educación bonaerense, y en este caso, a través de un proyecto presentado en la Cámara de Diputados, se solicitó que se declare la emergencia educativa. Antes, también desde la cámara baja se había pedido evitar el desastre educativo.</p>
<p>“La finalidad es restablecer los derechos constitucionales de enseñar y aprender vulnerados durante la crisis sanitaria y social generada como consecuencia de la pandemia COVID-19. Por ello proponemos la adopción de una serie medidas de índole educativas, pedagógicas, económicas, laborales, sanitarias y asistenciales” aseguró Alejandra Lorden al solicitar la declaración de emergencia.</p>
<p>“La suspensión de la presencialidad y sus efectos se manifiesta en un sistema educativo que ya era desigual social y territorialmente, situación que se profundizó en un escenario de crisis económica. Las medidas que forman parte del articulado del proyecto, tienen con objetivo tratar de revertir la difícil situación que se encuentra atravesando nuestro sistema educativo” continuó la diputada.</p>
<p>También criticó que “A contramano de una importante cantidad de países que han instrumentado el reinicio de sus ciclos educativos, en nuestro país dicho debate no figura en la agenda de corto y mediano plazo, ni la actividad ha sido definida como esencial en el marco de la legislación de emergencia sancionada durante la pandemia, evidenciando la escasa prioridad que las autoridades provinciales y nacionales le brindan a la prestación estatal más urgente, relevante e igualadora de todas”.</p>
<p>Lordén aclaró que no propone “una vuelta a las aulas en forma inmediata, sino que las medidas tienden a poder reestablecer el vínculo educativo entre alumnos y docentes más allá de los impedimentos individuales que pudieran existir, en fin, se busca garantizar el acceso a la educación”.</p>
<p>“La provincia de Buenos Aires debe comprometerse a adoptar medidas serias tendientes a paliar la situación en la que se encuentra nuestro sistema educativo. Para evitar que la educación se siga deteriorando es necesario declarar la Emergencia Educativa en la Provincia de Buenos Aires y disponer de todas las medidas y recursos necesarios para revertir drásticamente esta situación” concluyó la diputada.</p>
<p>Antes, el el jefe del bloque de Diputados de Juntos por el Cambio, Maximiliano Abad, fue parte de la presentación de un documento denominado “Una hoja de ruta para la reapertura educativa”, que incluye 15 propuestas concretas para que los chicos y chicas de la Provincia y el país vuelvan a las aulas.</p>
<p>El documento de la Fundación Alem sostiene “la necesidad de declarar a la educación como actividad esencial y lograr la emergencia en educación en el Congreso nacional, como primeras medidas que permitan una gestión más dinámica, coordinada, ágil y flexible de la problemática educativa durante y después de la pandemia”, explicó Natalia Quintana, consejera general de Cultura y Educación que abrió el evento.</p>
<p>“El comienzo para que esto cambie es una decisión política, no una cuestión técnica o pedagógica. Eso viene después. Pero lo primero que hay que hacer es declarar en el Congreso nacional a la educación como actividad esencial y un Programa Nacional de Emergencia Educativa. Sin ese primer paso, no vamos a poder avanzar”, expresó Abad.</p>
<p>Y crítico, agregaba que &#8220;la Directora General de Cultura y Educación de la Provincia, en su visita a la Comisión de Educación, reconoció que el 50% de nuestros alumnos tienen dificultades de conectividad en sus domicilios. Pero la estrategia de la gestión educativa durante estos casi seis meses fue la uniformidad, desconociendo las diferencias entre las jurisdicciones”.</p>
<p>Por su parte, Mónica Marquina, directora académica de la Escuela de formación de la Fundación, explicó los puntos básicos del documento, que incluye estrategias de apertura de escuelas para docentes que no formen parte de grupos de riesgo, priorizar grupos en planes institucionales de contingencia, federalizar la producción de contenidos, potencias jardines de primera infancia, priorizar en la obra pública la infraestructura escolar, entre otros ejes. “Como todos los documentos de la Fundación tiene propuestas de solución como aportes al gobierno, esperamos que sirva, más allá si lo toma o no, para que amplíe el debate público sobre la educación”, explicó.</p>
<p>Diego Martínez, consejero general de Cultura y Educación, cuestionaba la gestión del gobierno provincial que a seis meses del inicio del aislamiento no cuenta con protocolos para retomar presencialidad, y no resolvió problemas estructurales en la gestión educativa.</p>
<p>“No puede ser que el gobierno provincial maneje una sol hipótesis: la aparición de la vacuna.  Nosotros propusimos focalizar política, con estrategias sustentadas en prioridades: transparencia, prioridad en los aprendizajes, planificar en el contexto de la nueva normalidad y seguimiento, evaluación y control de políticas educativas”, apuntaba.</p>
<p>“Si el gobierno no es capaz de escuchar y gestionar la cuestión educativa desde un punto de vista integral no estaremos solamente ante la nueva tragedia educativa, tomando el título del famoso libro, sino ante la catástrofe generacional de la que habla el Secretario General de la ONU. Si el gobierno quiere escuchar, acá hay hombres y mujeres comprometidos que pensaron 15 puntos para evitar un daño todavía mayor. Hay capacidad técnica, conocimiento, visión y experiencia. Ojalá que escuche, así la catástrofe educativa no llega a ser irreversible”, concluyó el legislador provincial.</p>
<p>Fuente @Lateclainfo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_9_41a td_block_template_3">
<style>
/* custom css */
.tdi_9_41a.td-a-rec{
					text-align: center;
				}.tdi_9_41a .td-element-style{
					z-index: -1;
				}.tdi_9_41a.td-a-rec-img{
				    text-align: left;
				}.tdi_9_41a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_41a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br> <div class="td-all-devices"><a href="http://escribaniaclavijo.com"><img src="https://saltoenred.com.ar/wp-content/uploads/2017/08/CLAVIJO.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia&url=https%3A%2F%2Fsaltoenred.com.ar%2Fla-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia%2F&via=Salto+En+Red">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/&amp;media=https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png&description=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+oposici%C3%B3n+pone+la+mira+en+la+educaci%C3%B3n+bonaerense+y+va+en+busca+de+la+emergencia %0A%0A https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://saltoenred.com.ar/el-covid-se-llevo-una-nueva-victima-cuatro-fallecidos-en-salto/">El COVID se llevo una nueva victima, cuatro fallecidos en Salto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://saltoenred.com.ar/son-5-las-muertes-por-covid-en-salto-hoy-se-dio-la-informacion-de-un-fallecido/">Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://saltoenred.com.ar/author/cristinaser/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://saltoenred.com.ar/author/cristinaser/">Salto En Red</a></span></div><div class="td-author-url"><a href="https://saltoenred.com.ar">https://saltoenred.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salto En Red"></span><meta itemprop="datePublished" content="2020-09-12T11:44:43-03:00"><meta itemprop="dateModified" content="2020-09-12T11:44:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGOSER19.fw_-300x40.png"></span><meta itemprop="name" content="Salto En Red"></span><meta itemprop="headline " content="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria.png"><meta itemprop="width" content="917"><meta itemprop="height" content="456"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_efa td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_10_efa" ><script>var block_tdi_10_efa = new tdBlock();
block_tdi_10_efa.id = "tdi_10_efa";
block_tdi_10_efa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_efa","td_column_number":3,"live_filter_cur_post_id":22668,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_efa","tdc_css_class_style":"tdi_10_efa_rand_style"}';
block_tdi_10_efa.td_column_number = "3";
block_tdi_10_efa.block_type = "td_block_related_posts";
block_tdi_10_efa.post_count = "3";
block_tdi_10_efa.found_posts = "178";
block_tdi_10_efa.header_color = "";
block_tdi_10_efa.ajax_pagination_infinite_stop = "";
block_tdi_10_efa.max_num_pages = "60";
tdBlocksArray.push(block_tdi_10_efa);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_51b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_efa" href="#">Artículo relacionados</a><a id="tdi_12_d55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_efa" href="#">Más del autor</a></h4><div id=tdi_10_efa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/son-5-las-muertes-por-covid-en-salto-hoy-se-dio-la-informacion-de-un-fallecido/" rel="bookmark" class="td-image-wrap " title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/09/edificio-municipalidad-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/son-5-las-muertes-por-covid-en-salto-hoy-se-dio-la-informacion-de-un-fallecido/" rel="bookmark" title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido">Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-covid-se-llevo-una-nueva-victima-cuatro-fallecidos-en-salto/" rel="bookmark" class="td-image-wrap " title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-covid-se-llevo-una-nueva-victima-cuatro-fallecidos-en-salto/" rel="bookmark" title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto">El COVID se llevo una nueva victima, cuatro fallecidos en Salto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saltoenred.com.ar/salto-se-suma-a-la-red-provincial-para-garantizar-la-atencion-en-salud-de-todos-los-vecinos/" rel="bookmark" class="td-image-wrap " title="SALTO SE SUMA A LA RED PROVINCIAL PARA GARANTIZAR LA ATENCIÓN EN SALUD DE TODOS LOS VECINOS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SALTO SE SUMA A LA RED PROVINCIAL PARA GARANTIZAR LA ATENCIÓN EN SALUD DE TODOS LOS VECINOS" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-5.47.38-PM-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://saltoenred.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/salto-se-suma-a-la-red-provincial-para-garantizar-la-atencion-en-salud-de-todos-los-vecinos/" rel="bookmark" title="SALTO SE SUMA A LA RED PROVINCIAL PARA GARANTIZAR LA ATENCIÓN EN SALUD DE TODOS LOS VECINOS">SALTO SE SUMA A LA RED PROVINCIAL PARA GARANTIZAR LA ATENCIÓN EN SALUD DE TODOS LOS VECINOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_efa" data-td_block_id="tdi_10_efa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_efa" data-td_block_id="tdi_10_efa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://saltoenred.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Direccion de email incorrecta</div>
			            <div class="td-warning-email">Su email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e25a22d15" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_14_1ef td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_1ef" ><script>var block_tdi_14_1ef = new tdBlock();
block_tdi_14_1ef.id = "tdi_14_1ef";
block_tdi_14_1ef.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_1ef","tdc_css_class":"tdi_14_1ef","tdc_css_class_style":"tdi_14_1ef_rand_style"}';
block_tdi_14_1ef.td_column_number = "1";
block_tdi_14_1ef.block_type = "td_block_7";
block_tdi_14_1ef.post_count = "3";
block_tdi_14_1ef.found_posts = "4631";
block_tdi_14_1ef.header_color = "";
block_tdi_14_1ef.ajax_pagination_infinite_stop = "";
block_tdi_14_1ef.max_num_pages = "1544";
tdBlocksArray.push(block_tdi_14_1ef);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_14_1ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/son-5-las-muertes-por-covid-en-salto-hoy-se-dio-la-informacion-de-un-fallecido/" rel="bookmark" class="td-image-wrap " title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/09/edificio-municipalidad-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/son-5-las-muertes-por-covid-en-salto-hoy-se-dio-la-informacion-de-un-fallecido/" rel="bookmark" title="Son 5 las muertes por COVID en Salto, hoy se dio la información de un fallecido">Son 5 las muertes por COVID en Salto, hoy se dio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T11:47:54-03:00" >12 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/" rel="bookmark" class="td-image-wrap " title="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/maria-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/la-oposicion-pone-la-mira-en-la-educacion-bonaerense-y-va-en-busca-de-la-emergencia/" rel="bookmark" title="La oposición pone la mira en la educación bonaerense y va en busca de la emergencia">La oposición pone la mira en la educación bonaerense y va...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T11:44:43-03:00" >12 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-covid-se-llevo-una-nueva-victima-cuatro-fallecidos-en-salto/" rel="bookmark" class="td-image-wrap " title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/07/hospital-municipal-presidente-juan-domingo-pern-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-covid-se-llevo-una-nueva-victima-cuatro-fallecidos-en-salto/" rel="bookmark" title="El COVID se llevo una nueva victima, cuatro fallecidos en Salto">El COVID se llevo una nueva victima, cuatro fallecidos en Salto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-11T13:56:54-03:00" >11 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_15_085 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_085" ><script>var block_tdi_15_085 = new tdBlock();
block_tdi_15_085.id = "tdi_15_085";
block_tdi_15_085.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_085","tdc_css_class":"tdi_15_085","tdc_css_class_style":"tdi_15_085_rand_style"}';
block_tdi_15_085.td_column_number = "1";
block_tdi_15_085.block_type = "td_block_7";
block_tdi_15_085.post_count = "3";
block_tdi_15_085.found_posts = "4631";
block_tdi_15_085.header_color = "";
block_tdi_15_085.ajax_pagination_infinite_stop = "";
block_tdi_15_085.max_num_pages = "1544";
tdBlocksArray.push(block_tdi_15_085);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_15_085 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" class="td-image-wrap " title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2018/01/unnamed-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/pedro-manes-el-recuerdo-de-un-gran-profesional-y-un-excelente-ser-humano/" rel="bookmark" title="Pedro Manes el recuerdo de un  gran profesional y un excelente ser humano">Pedro Manes el recuerdo de un  gran profesional y un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T06:30:27-03:00" >16 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" class="td-image-wrap " title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2017/04/P1440543-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/ultimo-momento-situacion-de-extrema-gravedad/" rel="bookmark" title="ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;">ULTIMO MOMENTO: &#8220;Situación de extrema gravedad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T18:37:07-03:00" >12 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" class="td-image-wrap " title="Anses: problemas en el  sistema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anses: problemas en el  sistema" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/04/esperanza-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/anses-problemas-en-el-sistema/" rel="bookmark" title="Anses: problemas en el  sistema">Anses: problemas en el  sistema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T20:27:47-03:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_16_a5a widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_16_a5a" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://saltoenred.com.ar/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1328</span></a></li><li><a href="https://saltoenred.com.ar/category/sociales/"><span class="td-cat-name">Sociales</span><span class="td-cat-no">912</span></a></li><li><a href="https://saltoenred.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">607</span></a></li><li><a href="https://saltoenred.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">279</span></a></li><li><a href="https://saltoenred.com.ar/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">179</span></a></li><li><a href="https://saltoenred.com.ar/category/gremios/"><span class="td-cat-name">Gremios</span><span class="td-cat-no">144</span></a></li><li><a href="https://saltoenred.com.ar/category/religion/"><span class="td-cat-name">Religion</span><span class="td-cat-no">25</span></a></li><li><a href="https://saltoenred.com.ar/category/localidades/"><span class="td-cat-name">Localidades</span><span class="td-cat-no">18</span></a></li><li><a href="https://saltoenred.com.ar/category/funebres/"><span class="td-cat-name">Funebres</span><span class="td-cat-no">0</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saltoenred.com.ar/"><img class="td-retina-data" src="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-2-300x60.png" data-retina="https://saltoenred.com.ar/wp-content/uploads/2019/05/LOGO19.fw_-1-300x60.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>SaltoEnRed - Primer diario digital de Salto declarado de interés municipal.  Desde hace 18 años informando de manera ininterrumpida con la seriedad y objetividad como característica primordial<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@saltoenred.com.ar">contacto@saltoenred.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/diario.saltoenred" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fm_ciudad" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Saltoenred" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    SaltoEnRed -  Todos los derechos reservados <br>
  <a href="https://www.codelab.com.ar"> <img src="https://saltoenred.com.ar/wp-content/uploads/2020/03/pie1.png" alt="codelab.ar"> </a> 

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://saltoenred.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/atencion-nuevamente-un-vecino-estafado-telefonicamente/" rel="bookmark" class="td-image-wrap " title="Atención: Nuevamente un vecino estafado telefónicamente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Atención: Nuevamente un vecino estafado telefónicamente" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2020/09/unnamed-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/atencion-nuevamente-un-vecino-estafado-telefonicamente/" rel="bookmark" title="Atención: Nuevamente un vecino estafado telefónicamente">Atención: Nuevamente un vecino estafado telefónicamente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T13:24:53-03:00" >4 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://saltoenred.com.ar/el-lunes-se-restablece-el-servicio-en-el-juzgado-de-faltas/" rel="bookmark" class="td-image-wrap " title="El lunes se restablece el servicio en el Juzgado de Paz" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El lunes se restablece el servicio en el Juzgado de Paz" data-type="image_tag" data-img-url="https://saltoenred.com.ar/wp-content/uploads/2019/02/Sin-título-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://saltoenred.com.ar/el-lunes-se-restablece-el-servicio-en-el-juzgado-de-faltas/" rel="bookmark" title="El lunes se restablece el servicio en el Juzgado de Paz">El lunes se restablece el servicio en el Juzgado de Paz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T12:58:39-03:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f5d95a057499
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saltoenred.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saltoenred.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://saltoenred.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Salto, Buenos Aires, Argentina","api_location":"Salto","api_language":"es","api_key":"b7cfacb528b6c2d2b43b19d16236ee78","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[27.5,81.400000000000005684341886080801486968994140625],"today_humidity":30,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[27,80.599999999999994315658113919198513031005859375],"today_max":[27.800000000000000710542735760100185871124267578125,82],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1599966000,"day_name":"Dom","day_temp":[33,92],"owm_day_index":0},{"timestamp":1600041600,"day_name":"Lun","day_temp":[33,91],"owm_day_index":7},{"timestamp":1600128000,"day_name":"Mar","day_temp":[27,80],"owm_day_index":15},{"timestamp":1600214400,"day_name":"Mi\u00e9","day_temp":[33,91],"owm_day_index":23},{"timestamp":1600300800,"day_name":"Jue","day_temp":[24,76],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>